<!DOCTYPE html>
<html lang="es-ES"> <head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin><meta name="amp-ad-doubleclick-sra" /><link rel="preload" as="image" href="/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_691115875.jpg" media="(max-width: 415px)" crossorigin>
<link rel="preload" as="image" href="/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_715985292.jpg" media="(min-width: 416px)" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-SemiBold.woff2" crossorigin>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="canonical" href="https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html">
<link rel="manifest" href="/manifest.json" />
<title>Supercopa italiana cambiará de formato en 2020 | Pasión Fútbol</title>
<meta name="description" content="A la Serie A le agrad&amp;oacute; el torneo&amp;nbsp;con cuatro equipos que utilizar&amp;aacute; la liga espa&amp;ntilde;ola para definir al supercampe&amp;oacute;n" />
<meta name="news_keywords" content="Supercoppa, Superocopa Italia, Juventus, Lazio">
<meta name="keywords" content="Supercoppa, Superocopa Italia, Juventus, Lazio">
<meta property="fb:pages" content="90768857709" />
<meta property="fb:app_id" content="292171720799588" />
<meta property="og:title" content="Supercopa italiana cambiar&aacute; de formato en 2020" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html" />
<meta property="og:description" content="A la Serie A le agrad&amp;oacute; el torneo&amp;nbsp;con cuatro equipos que utilizar&amp;aacute; la liga espa&amp;ntilde;ola para definir al supercampe&amp;oacute;n" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Pasión Fútbol" />
<meta property="og:image" content="https://www.pasionfutbol.com/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_673822677.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Supercopa italiana cambiar&aacute; de formato en 2020" />
<meta name="twitter:site" content="PasionFutbol_FC" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC" />
<meta name="twitter:domain" content="https://www.pasionfutbol.com">
<meta name="twitter:description" content="A la Serie A le agrad&amp;oacute; el torneo&amp;nbsp;con cuatro equipos que utilizar&amp;aacute; la liga espa&amp;ntilde;ola para definir al supercampe&amp;oacute;n">
<meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_759710130.jpg" />
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"},"headline":"Supercopa italiana cambiará de formato en 2020","image":["https://www.pasionfutbol.com/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_554688468.jpg","https://www.pasionfutbol.com/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_1902800913.jpg","https://www.pasionfutbol.com/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_423682103.jpg"],"datePublished":"2019-12-19T10:07:26-0600","dateModified":"2019-12-19T10:07:27-0600","author":{"@type":"Person","name":"PasiónFútbol"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionlibertadores/arte/pasionamp/apps/logo-AMP.png","width":"600","height":"60"}},"articleSection":"Calcio","description":"A la Serie A le agrad&oacute; el torneo&nbsp;con cuatro equipos que utilizar&aacute; la liga espa&ntilde;ola para definir al supercampe&oacute;n","keywords":"Supercoppa, Superocopa Italia, Juventus, Lazio"}</script><link rel="amphtml" href="https://www.pasionfutbol.com/amp/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html">
</head>
<body class="land-see calcio nota-normal">
<amp-analytics type="googleanalytics">
<script type="application/json">{"vars":{"account":"UA-112266516-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Supercopa italiana cambiar&aacute; de formato en 2020"}}},"extraUrlParams":{"cd1":"calcio","cd2":"pasion","cd3":"mmlugo","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir a Inicio">
<amp-img src="/__export/1575663797641/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_home.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/premier-league/Pogba-planto-a-sus-companeros-del-Manchester-United-para-forzar-su-salida-20190803-0010.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/premier-league/Pogba-planto-a-sus-companeros-del-Manchester-United-para-forzar-su-salida-20190803-0010.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.pasionfutbol.com/premier-league/Pogba-planto-a-sus-companeros-del-Manchester-United-para-forzar-su-salida-20190803-0010.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/premier-league/Pogba-planto-a-sus-companeros-del-Manchester-United-para-forzar-su-salida-20190803-0010.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/premier-league/Pogba-planto-a-sus-companeros-del-Manchester-United-para-forzar-su-salida-20190803-0010.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/premier-league/Pogba-planto-a-sus-companeros-del-Manchester-United-para-forzar-su-salida-20190803-0010.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
</div>
</header>
<header class="ampstart-headerbar  flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="https://www.pasionfutbol.com" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="Logo Pasión Fútbol" src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" height="26" width="203" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/copa-libertadores/" class="text-decoration-none header__nav--copalibertadores" title="Ir a Copa Libertadores" target="_self">
Copa Libertadores</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga de España" target="_self">
La Liga de España</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-nav-item">
<a href="/tags/mercado-de-pases" class="text-decoration-none header__nav--fichajes" title="Ir a Fichajes" target="_self">
Fichajes</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias en Pasión Fútbol">
<amp-img src="/__export/1542312428000/sites/pasionlibertadores/arte/pasionamp/iconos/icono_search_desktop.png_1628937833.png" title="Icono buscar Pasión Fútbol" alt="Icono buscar Pasión Fútbol" width="25" height="25"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_691115875.jpg" media="(max-width: 415px)" alt="Supercopa italiana cambiará de formato en 2020"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1576771642901/sites/pasionlibertadores/img/2019/12/19/supercopa-italia-nuevo_formato.jpg_715985292.jpg" media="(min-width: 416px)" alt="Supercopa italiana cambiará de formato en 2020"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<span class="land-see-post-category text-decoration-none">Serie A </span>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Supercopa italiana cambiará de formato en 2020">
Supercopa italiana cambiará de formato en 2020</a>
</h1>
</div>
</figure>
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=728 height=90 type="doubleclick" media="(min-width: 728px) and (max-width: 969px)" data-slot="/21841279899/PasionES_Desktop_Article_728x90_1" json='{"targeting":{"URL":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/PasionES_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto mb4" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle"><p>A la Serie A le agrad&oacute; el torneo&nbsp;con cuatro equipos que utilizar&aacute; la liga espa&ntilde;ola para definir al supercampe&oacute;n</p>
</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1542301765000/sites/pasionlibertadores/arte/pasionamp/iconos/autor-dummy.jpg" alt="Avatar de Pasión Fútbol" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:
<span>Pasión Fútbol</span>
</div>
<time class="land-see-author__time">19 de Diciembre 2019 · 09:37 hs</time>
</div>
</div>
<p>Este domingo se disputará en&nbsp;<strong>Arabia Saudita</strong>&nbsp;la Supercopa&nbsp;de Italia entre la <a href="/calcio/cristiano-ronaldo-gol-de-cabeza-sampdoria-vs-juventus-video-serie-a-2019-20191218-0019.html" target="_blank"><strong>Juventus</strong></a>&nbsp;campeón de la Serie A y<strong> Lazio</strong>&nbsp;monarca de la copa y días después en el mismo país la de España&nbsp;conformada por cuatro equipos: Real Madrid, Barcelona, Valencia y Atlético de Madrid en formato de semifinales y final.&nbsp;</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_1" data-multi-size="300x250" json='{"targeting":{"seccion":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></div><amp-instagram data-shortcode="B6P6MKso2Dd" width="600" height="600" layout="responsive"></amp-instagram>
<p>Esta forma de definir al supercampeón dejó 30 millones de euros en ingresos a la <a href="/la-liga/supercopa-espana-sorteo-semifinales-valencia-real-madrid-atletico-barcelona-20191111-0010.html" target="_blank"><strong>Real Federación Español de Futbol&nbsp;(RFEF)</strong></a>, y en el Calcio lo quieren emular, pues llevar el duelo por la Supercoppa a Riad sólo representó&nbsp;7.5 mde.&nbsp;</p><p>Debido a esto están considerando aumentar a cuatro equipos en formato de semifinales y final, que además de representar una mayor cantidad de ingresos, desde que decidieron sacar el título de territorio europeo, será exposición para otros equipos de la Serie A más allá de la Vecchia Signora.&nbsp;</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_2" data-multi-size="300x250" json='{"targeting":{"seccion":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></div><amp-instagram data-shortcode="B6QNRZSIxq1" width="600" height="600" layout="responsive"></amp-instagram></div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir:</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Supercopa italiana cambiará de formato en 2020%20https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-tags-heading">Temas:</h3>
<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
<li class="list-inline tags">
<a href="/tags/supercoppa" title="Ver noticias sobre Supercoppa">
Supercoppa</a>
</li>
<li class="list-inline tags">
<a href="/tags/superocopa-italia" title="Ver noticias sobre  Superocopa Italia">
Superocopa Italia</a>
</li>
<li class="list-inline tags">
<a href="/tags/juventus" title="Ver noticias sobre Juventus">
Juventus</a>
</li>
<li class="list-inline tags">
<a href="/tags/lazio" title="Ver noticias sobre  Lazio">
Lazio</a>
</li>
</ul>
</div>
</div>
</section>
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></div><section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-ad width="100vw" height="320" class="content_match_mobile sm-hide lg-hide" type="adsense" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6212118542" data-auto-format="mcrspv" data-full-width="" data-matched-content-rows-num="30" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed">
<div overflow=""></div>
</amp-ad>
<div class="xs-hide justify-center text-aling-r">
<amp-ad width="100vw" height="320" class="content_match_desktop" type="adsense" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6212118542" data-auto-format="mcrspv" data-full-width="" data-matched-content-rows-num="25" data-matched-content-columns-num="2" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed">
<div overflow=""></div>
</amp-ad>
</div>
</section><div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" width="203" height="26" alt="Logo Pasión Fútbol"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | UX, Diseño y Desarrollo de front-end" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/copa-libertadores/" class="text-decoration-none header__nav--copalibertadores" title="Ir a Copa Libertadores" target="_self">
Copa Libertadores</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga de España" target="_self">
La Liga de España</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/tags/mercado-de-pases" class="text-decoration-none header__nav--fichajes" title="Ir a Fichajes" target="_self">
Fichajes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/ligue-one/" class="text-decoration-none header__nav--ligueone" title="Ir a Ligue One" target="_self">
Ligue One</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/bundesliga/" class="text-decoration-none header__nav--bundesliga" title="Ir a Bundesliga" target="_self">
Bundesliga</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/superliga-argentina/" class="text-decoration-none header__nav--superliga" title="Ir a Superliga Argentina" target="_self">
Superliga Argentina</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/tags/mls" class="text-decoration-none header__nav--mls" title="Ir a MLS" target="_self">
MLS</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/brasileirao/" class="text-decoration-none header__nav--brasilerao" title="Ir a Brasilerao" target="_self">
Brasilerao</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/descentralizado-de-peru/" class="text-decoration-none header__nav--peru" title="Ir a Primera División del Perú" target="_self">
Primera División del Perú</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias en Pasión Fútbol">
Buscar ...
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. </h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | Somos una agencia digital expertos en sitios de altísimo tránsito" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</amp-sidebar><amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="3" json='{"targeting":{"URL":["/calcio/supercopa-italia-nuevo-formato-2020-como-se-jugara-20191219-0007.html"]}}'></amp-ad></amp-sticky-ad><script type="text/javascript">

var _bos = _bos||[];

  _bos.push({

  "div": "Brid_15605853",

    "obj": {

    "id":"4714",

      "width":"668",

      "height":"376"

    },

    "onReady": function() {

    this.add('adError', function() {

      $bos("Brid_15605911", {"id":"4713","width":"384","height":"216"});

      });

    }

});</script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script type="text/javascript" src="/__export/1562349650128/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/js/PushFirebase.js" async></script>
<script>
				var left = document.getElementById("sticky-box");
				var stop = (left.offsetTop - 700);
				
				window.onscroll = function (e) {
				    var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
				    console.log(scrollTop, left.offsetTop);
				    // left.offsetTop;
				
				   if (scrollTop >= stop) {
				    // stick the div
				    left.className = 'banner-box stick-ad';
				  } else {
				    // release the div
				    left.className = 'banner-box'; 
				  }
				
				}
				</script>
</body>
</html>
