<!DOCTYPE html><html ⚡ lang="es" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_1168545874.jpg" as="image"><link rel="preload" as="font" href="/__export/1636404290013/system/modules/com.tfsla.sitio.saas/pasionfutbol/resources/fonts/Khand.woff2" crossorigin><meta name="description" content="El mediocampista de Junior de Barranquilla ya habría sido contactado por el entorno de Marcelo Gallardo y que esto se sepa, puede ser una gran traba para la continuidad de la gestión."><meta name="news_keywords" content="Liga Profesional, River Plate, Junior, Fabian Angel"><meta name="keywords" content="Liga Profesional, River Plate, Junior, Fabian Angel"><meta property="fb:pages" content="90768857709"><meta property="fb:app_id" content="262175131864991"><meta property="og:title" content="El joven colombiano que estaría en la carpeta de Gallardo para llegar a River"><meta property="og:type" content="article"><meta property="og:url" content="https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html"><meta property="og:description" content="El mediocampista de Junior de Barranquilla ya habría sido contactado por el entorno de Marcelo Gallardo y que esto se sepa, puede ser una gran traba para la continuidad de la gestión."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Pasión Fútbol"><meta property="og:image" content="https://www.pasionfutbol.com/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_1979618034.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="El joven colombiano que estaría en la carpeta de Gallardo para llegar a River"><meta name="twitter:site" content="PasionFutbol_FC"><meta name="twitter:creator" content="CMS Medios"><meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC"><meta name="twitter:domain" content="https://www.pasionfutbol.com"><meta name="twitter:description" content="El mediocampista de Junior de Barranquilla ya habría sido contactado por el entorno de Marcelo Gallardo y que esto se sepa, puede ser una gran traba para la continuidad de la gestión."><meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_502687956.jpg"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><style amp-runtime i-amphtml-version="012111152338002">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js" crossorigin="anonymous" custom-element="amp-carousel"></script><script async src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" custom-element="amp-facebook" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-comments"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><style amp-custom>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</style><link rel="canonical" href="https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html"><link rel="manifest" href="/manifest.json"><title>El joven colombiano que estaría en la carpeta de Gallardo para llegar a River | Pasión Fútbol Campo de Juego</title><link rel="alternate" type="application/rss+xml" title="RSS Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Campo de Juego","item":"https://www.pasionfutbol.com/seccion/campodejuego/"},{"@type":"ListItem","position":2,"name":"River Plate","item":"https://www.pasionfutbol.com/river-plate-t17673"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html"},"headline":"El joven colombiano que estaría en la carpeta de Gallardo para llegar a River","image":["https://www.pasionfutbol.com/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_855313620.jpg","https://www.pasionfutbol.com/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_2012522741.jpg","https://www.pasionfutbol.com/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_540268977.jpg"],"datePublished":"2021-12-07T15:05:03-0300","dateModified":"2021-12-07T15:05:06-0300","dateCreated":"2021-12-07T15:05:03-0300","author":{"@type":"Person","url":"https://www.pasionfutbol.com/autor/mpalacios","name":"Mauro Palacios"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","url":"https://www.pasionfutbol.com","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionfutbol/arte/apps/amp_600x60.png","width":"600","height":"60"}},"articleSection":"Campo de Juego","url":"https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html","description":"El mediocampista de Junior de Barranquilla ya habría sido contactado por el entorno de Marcelo Gallardo y que esto se sepa, puede ser una gran traba para la continuidad de la gestión.","keywords":"Liga Profesional, River Plate, Junior, Fabian Angel"}</script><link rel="amphtml" href="https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html"></head><body class="land-see campodejuego"> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MMMKHCJ&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"author":"mpalacios","section":"campodejuego","creator":"mpalacios","newsType":"news","tags":"Liga Profesional, River Plate, Junior, Fabian Angel","hiddentags":""}}</script> </amp-analytics>
<amp-install-serviceworker src="/sw-cache-20200631.js" data-iframe-src="https://www.pasionfutbol.com/sw-cache.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
</amp-install-serviceworker>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4"> <a href="/" class="land-see-header-img" title="Ir al Inicio"> <amp-img alt="LogoPasión Fútbol" src="/__export/1542308245000/sites/pasionfutbol/arte/logo-pasion.png" height="26" width="203" noloading class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:203px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="land-see-social-header"> <a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide item-facebook" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook"> <amp-img src="/__export/1592519392216/sites/pasionfutbol/arte/compartir_icon_fb_sticky.svg" width="38" height="38" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide item-facebook" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook"> <amp-img src="/__export/1592519392216/sites/pasionfutbol/arte/compartir_icon_fb_sticky.svg" width="38" height="38" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://twitter.com/intent/tweet?text=Mira esta noticia %20https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html" target="_blank" rel="noopener" class="inline-block p1 item-twitter" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="twitter" title="Compartir Twitter"> <amp-img src="/__export/1593552582805/sites/pasionfutbol/arte/compartir_icon_tw_sticky.svg" width="38" height="38" alt="Icono Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="whatsapp://send?text=Mira esta noticia %20https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide item-whatsapp" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp"> <amp-img src="/__export/1592519392091/sites/pasionfutbol/arte/compartir_icon_wp_sticky.svg" width="38" height="38" alt="Icono Whatsapp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide item-whatsapp" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp"> <amp-img src="/__export/1592519392091/sites/pasionfutbol/arte/compartir_icon_wp_sticky.svg" width="38" height="38" alt="Icono Whatsapp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <amp-social-share type="system" class="item-social i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="ampshare" data-param-url="https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html" width="38" height="38" style="width:38px;height:38px;" i-amphtml-layout="fixed"> <amp-img src="/__export/1592519391907/sites/pasionfutbol/arte/compartir_icon_share_sticky.svg" width="38" height="38" alt="Icono Social Share" data-amp-auto-lightbox-disable class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </amp-social-share> </div>
</header> <header class="ampstart-headerbar header--no--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4"> <a href="/" class="land-see-header-img" title="Ir al Inicio"> <amp-img alt="LogoPasión Fútbol" src="/__export/1542308245000/sites/pasionfutbol/arte/logo-pasion.png" height="26" width="203" noloading class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:203px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="land-see-toggle"> <div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div> </div> <nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide"> <ul class="list-reset center m0 p0 flex justify-center nowrap"> <li class="ampstart-nav-item item-menu"> <a href="/seccion/campodejuego/" class="text-decoration-none header__nav--Campo de Juego" title="Ir aCampo de Juego" target="_self"> Campo de Juego</a> </li> <li class="ampstart-nav-item item-menu"> <a href="/seccion/fueradejuego/" class="text-decoration-none header__nav--Fuera de Juego" title="Ir aFuera de Juego" target="_self"> Fuera de Juego</a> </li> <li class="ampstart-nav-item item-menu"> <a href="/seccion/losmejores/" class="text-decoration-none header__nav--Los Mejores" title="Ir aLos Mejores" target="_self"> Los Mejores</a> </li> <li class="ampstart-nav-item item-menu"> <a href="/seccion/tribuna/" class="text-decoration-none header__nav--La Tribuna" title="Ir aLa Tribuna" target="_self"> La Tribuna</a> </li> <li class="ampstart-nav-item item-menu"> <a href="/seccion/noticias/" class="text-decoration-none header__nav--noticias" title="Ir aNoticias" target="_self"> Noticias</a> </li> <li class="ampstart-nav-item pull-nav-item search"> <a href="/buscar.html" class="text-decoration-none" title="Buscar noticias"> <amp-img src="/__export/1627674696958/sites/pasionfutbol/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:25px;height:25px;" i-amphtml-layout="fixed"></amp-img> </a> </li> <li class="ampstart-nav-item pull-nav-item search item-gnews"> <a href="https://news.google.com/publications/CAAqBwgKMN6__wow3on5Ag" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News Pasión Fútbol"> <amp-img src="/__export/1627675128847/sites/pasionfutbol/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:30px;height:30px;" i-amphtml-layout="fixed"></amp-img> </a> </li> </ul> </nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2"> <amp-img width="404" height="600" class="lg-hide sm-hide md-hide i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" src="/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_179017033.jpg" alt="El joven colombiano que estaría en la carpeta de Gallardo para llegar a River" data-amp-auto-lightbox-disable i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:148.5149%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="El joven colombiano que estaría en la carpeta de Gallardo para llegar a River" src="/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_179017033.jpg"></amp-img> <amp-img width="1425" height="720" class="xs-hide i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" src="/__export/1638900299240/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior.jpg_1168545874.jpg" alt="El joven colombiano que estaría en la carpeta de Gallardo para llegar a River" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:50.5263%"></i-amphtml-sizer></amp-img> <div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news "> <a class="land-see-post-category text-decoration-none campodejuego" title="Ir a la sección Campo de Juego" href="/seccion/campodejuego/">Campo de Juego</a> <h1 class="land-see-hero-title ampstart-title-md"> El joven colombiano que estaría en la carpeta de Gallardo para llegar a River</h1> </div>
</figure><div class="banner-box md-hide lg-hide"><amp-ad width="336" height="280" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="banner-box xs-hide sm-hide md-hide"><amp-ad width="970" height="90" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_desktop_article_970x250_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content"> <aside class="right-column"> <div class="banner-box xs-hide sm-hide" id="sticky-box"><amp-ad width="300" height="600" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_desktop_article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div></aside> <div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4"> <h2 class="land-see-subtitle">El mediocampista de Junior de Barranquilla ya habría sido contactado por el entorno de Marcelo Gallardo y que esto se sepa, puede ser una gran traba para la continuidad de la gestión.</h2> <div class="land-see-author__info"> <div class="land-see-author__images"> <amp-img class="author__userimage i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/export/system/cmsMedios/users/X20210803_135456746.jpg_1034155529.jpg" alt="Imagen de &nbsp;Mauro Palacios" width="30" height="30" data-amp-auto-lightbox-disable style="width:30px;height:30px;" i-amphtml-layout="fixed"></amp-img> </div> <div class="land-see-author__line"> <div class="land-see-author__author">Por:&nbsp; <a href="/autor/mpalacios" title="Noticias de&nbsp;Mauro Palacios"> Mauro Palacios</a> </div> <time class="land-see-author__time">07 de Diciembre 2021 · 14:51 hs</time> </div>
</div>	<p><strong>River Plate </strong>tiene nuevo presidente, es<strong> Jorge Brito</strong>, actual vice, y comenzará su mandato el <strong>14 de diciembre</strong>, el otro tema que mantiene sin dormir al <strong>Mundo River</strong> es la continuidad de <strong>Marcelo Gallardo,</strong> mientras tanto comienza a planificar lo que será el año<strong> 2022,</strong> en las últimas horas apareció un nombre que estaría en el radar del <strong>Millonario</strong> y que desde el entorno del <strong>Muñeco</strong> ya se habrían contactado, este es el de <strong>Fabián Ángel.&nbsp;</strong></p><div class="banner-box md-hide lg-hide"><amp-ad width="336" height="280" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="banner-box xs-hide sm-hide"><amp-ad width="336" height="280" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_desktop_article_336x280_2" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" data-multi-size="300x250" json="{&quot;targeting&quot;:{&quot;seccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><p>Se trata de un <strong>joven</strong> mediocampista colombiano de <strong>20</strong> años que juega actualmente en <strong>Junior</strong> de Barranquilla, pero que sus comienzos como futbolista profesional tienen una curiosidad, sin haber firmado contrato con ningún equipo, fue citado para el<strong> Sudamericano Sub-17 </strong>y también, tras la clasificación&nbsp;conseguida, al <strong>Mundial Sub-17</strong> de<strong> 2017</strong>.</p><div> <figure class="image"> <amp-img layout="responsive" src="/__export/1638900215719/sites/pasionfutbol/img/2021/12/07/fabian_sierra_junior2_1.jpg_557888218.jpg" width="480" height="320" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </figure> </div> <p>Tras esto, comenzó su carrera como futbolista profesional en el <strong>Barranquilla FC</strong>, estuvo desde<strong> 2018 </strong>hasta <strong>2020</strong>. En ese último año,<strong> Junior,</strong> que lo había tenido en un corto período en el <strong>2019</strong> se quedó con su pase.</p><p>El <strong>mediocampista</strong> disputó<strong> 103 </strong>encuentros a nivel clubes:<strong> 58 </strong>fueron con<strong> Barranquilla FC </strong>y los <strong>43</strong> restantes con <strong>Junior, </strong>de los cuales cuatro fueron en&nbsp; la <strong>Copa Libertadores 2021 </strong>y uno de ellos fue en el empate <strong>1-1</strong> ante<strong> River Plate.</strong></p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2"> <div class="land-see-page-navigation mb4 flex flex-wrap"> <div class="land-see-story-tags flex flex-auto align-top pt1 justify-center"> <h3 class="land-see-story-tags-heading">Temas</h3> <ul class="list-reset flex justify-around items-center flex-wrap m0 mb4"> <li class="list-inline tags"> <span>Liga Profesional</span> </li> <li class="list-inline tags"><a href="/river-plate-t17673" title="Ver noticias sobre River Plate">River Plate</a></li> <li class="list-inline tags"> <span> Junior</span> </li> <li class="list-inline tags"> <span> Fabian Angel</span> </li> </ul> </div> </div>
</section><section class="land-see-recent-content relative mx-auto land-see-comments"> <button type="button" class="land-see-comments-button" on="tap:AMP.setState({isOpen:!isOpen})" data-vars-event-cat="NTG user" data-vars-event-act="comment click" data-vars-event-lbl="/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html">Comentarios</button> <div class="land-see-comments-box" [class]="isOpen?'land-see-comments-box land-see-comments-box-active':'land-see-comments-box'" i-amphtml-binding> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://www.pasionfutbol.com/campodejuego/El-joven-colombiano-que-estaria-en-la-carpeta-de-Gallardo-para-llegar-a-River-20211207-0013.html" data-order-by="reverse_time" data-locale="es_LA" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div>
</section><div class="banner-box md-hide lg-hide"> <div class="banner-holder"><amp-ad width="300" height="600" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div></div>
<section class="land-see-recent-content relative mx-auto xs-hide"> <h4 class="land-see-section-header ml1">Noticias Relacionadas</h4> <div class="list-reset m0 p0 center justify-center fit"> <amp-list src="/ajax/related/related.json?localpath=/contenidos/2021/12/07/noticia_0013.html&size=4" noloading width="auto" height="900" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:900px;" i-amphtml-layout="fixed-height"> <div placeholder class="list-placeholder"> <div class="loading"><div></div><div></div><div></div><div></div></div> </div> <template type="amp-mustache"> {{#news}} <div class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured  land-category_{{section-slug}}"> <a href="{{link-url}}" title="{{title-home}}" target="{{link-target}}" class="text-decoration-none"> {{#preview-url}} <amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="{{preview-description}}" width="409" height="305" src="{{preview-url}}"></amp-img> <amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="{{preview-description}}" width="397" height="305" src="{{preview-url}}"></amp-img> {{/preview-url}} </a> <div class="land-see-post-info"> <amp-social-share type="system" class="land-see-social-share" data-param-url="{{link-url}}" width="24" height="24"> <amp-img src="/__export/1627591624772/sites/pasionfutbol/arte/share.svg" width="24" height="24" alt="Social Share"></amp-img> </amp-social-share> <a class="land-see-post-category text-decoration-none {{section-slug}}" href="{{section-url}}">{{section-name}}</a> <p class="land-see-post-author author-top"> {{author}} {{#date}} - <amp-timeago layout="responsive" width="160" height="21" datetime="{{date}}" locale="es" cutoff="345600"> <span>{{date-format}} </span> </amp-timeago> {{/date}} </p><p> </p><h4 class="land-see-post-title ampstart-title-sm pt1"> <a class="text-decoration-none" href="{{link-url}}" target="{{link-target}}">{{title-home}}</a> </h4> </div>
</div> {{/news}} </template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> </amp-list> </div>
</section> <section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide"> <h4 class="land-see-section-header ml1">Noticias Relacionadas</h4> <amp-list src="/ajax/related/related.json?localpath=/contenidos/2021/12/07/noticia_0013.html&size=10" noloading width="auto" height="500" layout="flex-item" class="i-amphtml-layout-flex-item i-amphtml-layout-size-defined" style="width:NaNpx;height:500px;" i-amphtml-layout="flex-item"> <template type="amp-mustache"> <amp-carousel height="500" layout="fixed-height" type="carousel" class="mb4"> <div class="popular-overflow-container"> <div class="flex px1 pt2 mb4"> {{#news}} <div class="item-popular land-see-post-item land-category_{{section-slug}}"> {{#preview-url}} <a href="{{link-url}}" title="{{title-home}}" target="{{link-target}}" class="text-decoration-none"> <amp-img class="land-see-post-image cover" layout="responsive" alt="{{preview-description}}" width="346" height="264" src="{{preview-url}}"></amp-img> </a> {{/preview-url}} <div class="land-see-post-info"> <a class="land-see-post-category text-decoration-none {{section-slug}}" href="{{section-url}}">{{section-name}}</a> <h4 class="land-see-post-title ampstart-title-sm pt1"> <a class="text-decoration-none" href="{{link-url}}" target="{{link-target}}">{{title-wrap}}</a> </h4> </div>
</div> {{/news}} </div> </div> </amp-carousel> </template> </amp-list>
</section> <section class="land-see-recent-content relative mx-auto py4"> <h4 class="land-see-section-header ml1">Más Noticias</h4> <div class="list-reset m0 p0 center justify-center fit"> <amp-list src="/ajax/related/morenews.json?section=campodejuego&size=32" noloading width="auto" height="300" binding="no" load-more="manual" load-more-bookmark="next" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"> <div placeholder class="list-placeholder"> <div class="loading"><div></div><div></div><div></div><div></div></div> </div> <template type="amp-mustache"> {{#news}} <div class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured  land-category_{{section-slug}}"> <a href="{{link-url}}" title="{{title-home}}" target="{{link-target}}" class="text-decoration-none"> {{#preview-url}} <amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="{{preview-description}}" width="409" height="305" src="{{preview-url}}"></amp-img> <amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="{{preview-description}}" width="397" height="305" src="{{preview-url}}"></amp-img> {{/preview-url}} </a> <div class="land-see-post-info"> <amp-social-share type="system" class="land-see-social-share" data-param-url="{{link-url}}" width="24" height="24"> <amp-img src="/__export/1627591624772/sites/pasionfutbol/arte/share.svg" width="24" height="24" alt="Social Share"></amp-img> </amp-social-share> <a class="land-see-post-category text-decoration-none {{section-slug}}" href="{{section-url}}">{{section-name}}</a> <p class="land-see-post-author author-top"> {{author}} {{#date}} - <amp-timeago layout="responsive" width="160" height="21" datetime="{{date}}" locale="es" cutoff="345600"> <span>{{date-format}} </span> </amp-timeago> {{/date}} </p><p> </p><h4 class="land-see-post-title ampstart-title-sm pt1"> <a class="text-decoration-none" href="{{link-url}}" target="{{link-target}}">{{title-home}}</a> </h4> </div>
</div> {{#show-banner}} <div class="land-see-post-item-wide col col-6 land-see-post-featured land-see-banner-box"> <div class="banner-box md-hide lg-hide"><amp-ad width="336" height="600" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_336x280_6" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}"></amp-ad></div><div class="banner-box xs-hide sm-hide"><amp-ad width="336" height="280" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_desktop_article_336x280_5" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" data-multi-size="300x250" json="{&quot;targeting&quot;:{&quot;seccion&quot;:[&quot;&quot;]}}"></amp-ad></div></div> {{/show-banner}} {{/news}} </template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="play land-see__view">Más Noticias</div> </amp-list-load-more> </amp-list> </div>
</section> <div class="land-see-social-footer lg-hide md-hide sm-hide"> <div class="land-see-social-footer__content"> <div class="land-see-social-footer__social"> <a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter Pasión Fútbol"> <amp-img src="/__export/1626890826173/sites/pasionfutbol/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook Pasión Fútbol"> <amp-img src="/__export/1626890826285/sites/pasionfutbol/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram Pasión Fútbol"> <amp-img src="/__export/1626890931495/sites/pasionfutbol/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://news.google.com/publications/CAAqBwgKMN6__wow3on5Ag" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News Pasión Fútbol"> <amp-img src="/__export/1626890826358/sites/pasionfutbol/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div>
</div>
<footer class="land-see-enterprise-footer"> <div class="land-see-enterprise-footer-container"> <div class="land-see-enterprise-footer-top"> <a class="land-see-enterprise-footer-logo xs-hide" href="/" title="Ir al Inicio"> <amp-img src="/__export/1611259453212/sites/pasionfutbol/arte/logo-pasion__blanco.png" height="26" width="203" alt="Logo&nbsp;Pasión Fútbol" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:203px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="land-see-enterprise-footer-follow xs-hide"> <a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter Pasión Fútbol"> <amp-img src="/__export/1626890826173/sites/pasionfutbol/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook Pasión Fútbol"> <amp-img src="/__export/1626890826285/sites/pasionfutbol/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram Pasión Fútbol"> <amp-img src="/__export/1626890931495/sites/pasionfutbol/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://news.google.com/publications/CAAqBwgKMN6__wow3on5Ag" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News Pasión Fútbol"> <amp-img src="/__export/1626890826358/sites/pasionfutbol/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div> <div class="land-see-enterprise-footer-navigator xs-hide"> <ul class="land-see-enterprise-footer-sections"> <li> <a href="/seccion/campodejuego/" class="text-decoration-none" title="Ir aCampo de Juego" target="_self"> Campo de Juego</a> </li> <li> <a href="/seccion/fueradejuego/" class="text-decoration-none" title="Ir aFuera de Juego" target="_self"> Fuera de Juego</a> </li> <li> <a href="/seccion/losmejores/" class="text-decoration-none" title="Ir aLos Mejores" target="_self"> Los Mejores</a> </li> <li> <a href="/seccion/tribuna/" class="text-decoration-none" title="Ir aLa Tribuna" target="_self"> La Tribuna</a> </li> <li> <a href="/seccion/noticias/" class="text-decoration-none" title="Ir aNoticias" target="_self"> Noticias</a> </li> </ul> <ul class="land-see-enterprise-footer-links"> <li> <a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a> </li> <li>|</li> <li> <a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a> </li> <li>|</li> <li> <a href="/pages/politicas-de-privacidad.html" title="Políticas de Privacidad" class="text-decoration-none">Políticas de Privacidad</a> </li> </ul> </div> <div class="land-see-enterprise-footer-site"> <a class="land-see-enterprise-footer-logo lg-hide md-hide sm-hide" href="/" title="Ir al Inicio"> <amp-img src="/__export/1611259453212/sites/pasionfutbol/arte/logo-pasion__blanco.png" height="26" width="203" alt="Logo&nbsp;Pasión Fútbol" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:203px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="land-see-enterprise-footer-copytext"> <p>© Copyright 2021 MSITES Todos los derechos reservados. <br>Regus Olivos Libertador, Edificio Lumina Puerto de Olivos | Av. del Libertador 2442 Piso 4, Olivos | (B1636DSR) Buenos Aires - Argentina <br> <a href="https://msites.net" target="_blank" rel="nofollow noopener">msites.net</a> | info@msites.net | info@pasionfutbol.com | Teléfono: +54 9 11 6662 3544</p> </div> <div class="land-see-enterprise-footer-copycreator xs-hide"> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1541717507000/sites/pasionfutbol/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:71px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div> </div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide i-amphtml-layout-nodisplay" layout="nodisplay" side="right" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="flex justify-start items-center ampstart-sidebar-header"> <div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div> </div> <nav class="ampstart-sidebar-nav ampstart-nav"> <ul class="list-reset m0 p0 ampstart-label"> <li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li> <li class="ampstart-nav-item ampstart-nav-dropdown relative"> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"> <a href="/seccion/campodejuego/" class="text-decoration-none header__nav--Campo de Juego" title="Ir aCampo de Juego" target="_self"> Campo de Juego</a> </li> <li class="ampstart-dropdown-item"> <a href="/seccion/fueradejuego/" class="text-decoration-none header__nav--Fuera de Juego" title="Ir aFuera de Juego" target="_self"> Fuera de Juego</a> </li> <li class="ampstart-dropdown-item"> <a href="/seccion/losmejores/" class="text-decoration-none header__nav--Los Mejores" title="Ir aLos Mejores" target="_self"> Los Mejores</a> </li> <li class="ampstart-dropdown-item"> <a href="/seccion/tribuna/" class="text-decoration-none header__nav--La Tribuna" title="Ir aLa Tribuna" target="_self"> La Tribuna</a> </li> <li class="ampstart-dropdown-item"> <a href="/seccion/noticias/" class="text-decoration-none header__nav--noticias" title="Ir aNoticias" target="_self"> Noticias</a> </li> <li class="ampstart-dropdown-item search"> <a href="/buscar.html" class="text-decoration-none " title="Buscar noticias"> Buscar ...</a> </li> </ul> </li> </ul> </nav> <div class="land-see-social-footer"> <div class="land-see-social-footer__content"> <div class="land-see-social-footer__social"> <a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter Pasión Fútbol"> <amp-img src="/__export/1626890826173/sites/pasionfutbol/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook Pasión Fútbol"> <amp-img src="/__export/1626890826285/sites/pasionfutbol/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram Pasión Fútbol"> <amp-img src="/__export/1626890931495/sites/pasionfutbol/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://news.google.com/publications/CAAqBwgKMN6__wow3on5Ag" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News Pasión Fútbol"> <amp-img src="/__export/1626890826358/sites/pasionfutbol/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div> </div> <div class="land-see-footer__top"> <ul class="land-see-footer__links"> <li> <a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a> </li> <li>|</li> <li> <a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a> </li> <li>|</li> <li> <a href="/pages/politicas-de-privacidad.html" title="Políticas de Privacidad" class="text-decoration-none">Políticas de Privacidad</a> </li> </ul> </div> <div class="land-see-footer__bottom"> <h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2021.</h4> </div>
</amp-sidebar><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_zocalo" data-multi-size="320x50" data-loading-strategy="3" rtc-config="{&quot;vendors&quot;: { &quot;aps&quot;: {&quot;PUB_ID&quot;: &quot;600&quot;, &quot;PUB_UUID&quot;: &quot;4a03934a-c57d-41e4-9498-397be7883c32&quot;, &quot;PARAMS&quot;:{&quot;amp&quot;:&quot;1&quot;}} }}" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad><style amp-keyframes>@keyframes loading{0%{transform:rotate(0)}to{transform:rotate(1turn)}}</style></body></html>