<!DOCTYPE html>
<html lang="es-ES"> <head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin><meta name="amp-ad-doubleclick-sra" /><link rel="preload" as="image" href="/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_691115875.jpg" media="(max-width: 415px)" crossorigin>
<link rel="preload" as="image" href="/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_715985292.jpg" media="(min-width: 416px)" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-SemiBold.woff2" crossorigin>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="canonical" href="https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html">
<link rel="manifest" href="/manifest.json" />
<title>Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus | Pasión Fútbol</title>
<meta name="description" content="El torneo m&amp;aacute;s importante a nivel del clubes del futbol europeo suspender&amp;aacute; de manera indefinida a causa de la pandemia por COVID-19&amp;nbsp;" />
<meta name="news_keywords" content="Real Madrid, Manchester City, Juventus, Olympique Lyon, Champions League, Coronavirus">
<meta name="keywords" content="Real Madrid, Manchester City, Juventus, Olympique Lyon, Champions League, Coronavirus">
<meta property="fb:pages" content="90768857709" />
<meta property="fb:app_id" content="292171720799588" />
<meta property="og:title" content="Coronavirus: UEFA anuncia suspensi&oacute;n del City-Real Madrid y Lyon-Juventus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html" />
<meta property="og:description" content="El torneo m&amp;aacute;s importante a nivel del clubes del futbol europeo suspender&amp;aacute; de manera indefinida a causa de la pandemia por COVID-19&amp;nbsp;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Pasión Fútbol" />
<meta property="og:image" content="https://www.pasionfutbol.com/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_673822677.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Coronavirus: UEFA anuncia suspensi&oacute;n del City-Real Madrid y Lyon-Juventus" />
<meta name="twitter:site" content="PasionFutbol_FC" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC" />
<meta name="twitter:domain" content="https://www.pasionfutbol.com">
<meta name="twitter:description" content="El torneo m&amp;aacute;s importante a nivel del clubes del futbol europeo suspender&amp;aacute; de manera indefinida a causa de la pandemia por COVID-19&amp;nbsp;">
<meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_759710130.jpg" />
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html"},"headline":"Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus","image":["https://www.pasionfutbol.com/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_554688468.jpg","https://www.pasionfutbol.com/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_1902800913.jpg","https://www.pasionfutbol.com/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_423682103.jpg"],"datePublished":"2020-03-12T11:09:03-0600","dateModified":"2020-03-12T11:09:04-0600","author":{"@type":"Person","name":"JulioVera Sanchez"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionlibertadores/arte/pasionamp/apps/logo-AMP.png","width":"600","height":"60"}},"articleSection":"Champions League","description":"El torneo m&aacute;s importante a nivel del clubes del futbol europeo suspender&aacute; de manera indefinida a causa de la pandemia por COVID-19&nbsp;","keywords":"Real Madrid, Manchester City, Juventus, Olympique Lyon, Champions League, Coronavirus"}</script><link rel="amphtml" href="https://www.pasionfutbol.com/amp/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html">
</head>
<body class="land-see champions-league nota-normal">
<amp-analytics type="googleanalytics">
<script type="application/json">{"vars":{"account":"UA-112266516-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Coronavirus: UEFA anuncia suspensi&oacute;n del City-Real Madrid y Lyon-Juventus"}}},"extraUrlParams":{"cd1":"champions-league","cd2":"julioverasanchez","cd3":"julioverasanchez","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir a Inicio">
<amp-img src="/__export/1575663797641/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_home.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/El-miercoles-hay-que-salir-a-matar-y-meter-por-lo-menos-3-goles-en-el-primer-tiempo-para-seguir-con-chance-20140725-0017.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/El-miercoles-hay-que-salir-a-matar-y-meter-por-lo-menos-3-goles-en-el-primer-tiempo-para-seguir-con-chance-20140725-0017.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.pasionfutbol.com/noticias/El-miercoles-hay-que-salir-a-matar-y-meter-por-lo-menos-3-goles-en-el-primer-tiempo-para-seguir-con-chance-20140725-0017.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/El-miercoles-hay-que-salir-a-matar-y-meter-por-lo-menos-3-goles-en-el-primer-tiempo-para-seguir-con-chance-20140725-0017.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/El-miercoles-hay-que-salir-a-matar-y-meter-por-lo-menos-3-goles-en-el-primer-tiempo-para-seguir-con-chance-20140725-0017.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/noticias/El-miercoles-hay-que-salir-a-matar-y-meter-por-lo-menos-3-goles-en-el-primer-tiempo-para-seguir-con-chance-20140725-0017.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
</div>
</header>
<header class="ampstart-headerbar  flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="https://www.pasionfutbol.com" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="Logo Pasión Fútbol" src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" height="26" width="203" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga" target="_self">
La Liga</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias en Pasión Fútbol">
<amp-img src="/__export/1542312428000/sites/pasionlibertadores/arte/pasionamp/iconos/icono_search_desktop.png_1628937833.png" title="Icono buscar Pasión Fútbol" alt="Icono buscar Pasión Fútbol" width="25" height="25"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_691115875.jpg" media="(max-width: 415px)" alt="Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_715985292.jpg" media="(min-width: 416px)" alt="Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<span class="land-see-post-category text-decoration-none">Champions League </span>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus">
Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus</a>
</h1>
</div>
</figure>
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 727px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="8569998581">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="728" height="90" type="adsense" media="(min-width: 728px) and (max-width: 969px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="7071222265">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="970" height="90" type="adsense" media="(min-width: 970px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="2826717313">
</amp-ad>
</div><section class="land-see-story-detail relative mx-auto mb4" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box">
<amp-ad layout="fixed" width="300" height="600" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="3151340315">
</amp-ad>
</div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle"><p>El torneo m&aacute;s importante a nivel del clubes del futbol europeo suspender&aacute; de manera indefinida a causa de la pandemia por COVID-19&nbsp;</p>
</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1542301765000/sites/pasionlibertadores/arte/pasionamp/iconos/autor-dummy.jpg" alt="Avatar de Pasión Fútbol" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:
<span>Julio Vera Sanchez</span>
</div>
<time class="land-see-author__time">12 de Marzo 2020 · 10:48 hs</time>
</div>
</div>
<p>El pasado miércoles fue declarado oficialmente como pandemia mundial el <strong>COVID-19</strong> popularmente conocido como coronavirus por la propagación de la enfermedad principalmente en el continente asiático y Europa.&nbsp;</p><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="8208225878">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" media="(min-width: 481px)" type="adsense" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5836024032">
</amp-ad></div><p>Por esta razón la <strong>UEFA</strong>, máximo órgano regidor del futbol europeo, ha tomado la desición de suspender los partidos entre el <strong>Manchester City</strong> y <strong>Real Madrid</strong>, así como <strong>Juventus</strong> vs <strong>Lyon</strong> correspondiente a las vueltas de los octavos de final de la <strong>Champions League</strong>.</p><amp-instagram data-shortcode="B9CwzvKpLc1" width="600" height="600" layout="responsive"></amp-instagram>
<p>Además los directivos de las 55 federaciones se reunirán para decidir en torno a las competencias locales y las medidas de precaución que se estarán tomando en los próximos días.&nbsp;</p><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="1130492260">
</amp-ad></div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5644452347">
</amp-ad> </div><p>Esto se suma a la suspensión del <strong>Inter vs Getafe</strong> y <strong>Sevilla vs Roma</strong> en la <strong>Europa League</strong>, al igual que la Serie A y La Liga de forma momentánea mientras algunas otras estarán disputándose a puerta cerrada.&nbsp;</p><amp-instagram data-shortcode="B9HEeS8okkQ" width="600" height="600" layout="responsive"></amp-instagram>
<p>Cabe destacar que ya se han registrado dos casos de jugadores profesionales contagiados con el peligrosos virus, <strong>Timo Hübers</strong> del Hannover en la Segunda División de Alemania y <strong>Rugani </strong>de los Vecchia Signora.</p><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="4878165582">
</amp-ad></div><p>&nbsp; </p>
<amp-youtube data-videoid="5-VDO-Y0O7Y" width="560" height="315" layout="responsive"></amp-youtube>
<h4>También te puede interesar:&nbsp;</h4>
<p><a href="/champions-league/klopp-enfurece-aficionados-video-liverpool-atletico-de-madrid-20200312-0005.html" target="_blank">VIDEO: Klopp enfurece con aficionados de Liverpool por el coronavirus</a></p><p><a href="/noticias/ronaldinho-futsal-torneo-carcel-paraguay-20200311-0014.html" target="_blank">Ronaldinho jugaría torneo de futsal en cárcel de Paraguay</a></p><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="4878165582">
</amp-ad></div></div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir:</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus%20https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-tags-heading">Temas:</h3>
<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
<li class="list-inline tags">
<a href="/tags/real-madrid" title="Ver noticias sobre Real Madrid">
Real Madrid</a>
</li>
<li class="list-inline tags">
<a href="/tags/manchester-city" title="Ver noticias sobre Manchester City">
Manchester City</a>
</li>
<li class="list-inline tags">
<a href="/tags/juventus" title="Ver noticias sobre Juventus">
Juventus</a>
</li>
<li class="list-inline tags">
<a href="/tags/olympique-lyon" title="Ver noticias sobre  Olympique Lyon">
Olympique Lyon</a>
</li>
<li class="list-inline tags">
<a href="/tags/champions-league" title="Ver noticias sobre Champions League">
Champions League</a>
</li>
<li class="list-inline tags">
<a href="/tags/coronavirus" title="Ver noticias sobre  Coronavirus">
Coronavirus</a>
</li>
</ul>
</div>
</div>
</section>
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box"><amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="1383781319">
</amp-ad> </div><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/neymar-duda-psg-borussia-dortmund-champions-league-20200306-0013.html" title="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" media="(min-width: 416px)" width="409" height="305" src="/__export/1583523585287/sites/pasionlibertadores/img/2020/03/06/neymar-duda-psg-borussia-dortmund-champions-league_crop1583523252475.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" media="(max-width: 415px)" width="397" height="305" src="/__export/1583523585287/sites/pasionlibertadores/img/2020/03/06/neymar-duda-psg-borussia-dortmund-champions-league_crop1583523252475.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/neymar-duda-psg-borussia-dortmund-champions-league-20200306-0013.html" title="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" target="_self">Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/Manchester-United-vs-Sevilla-En-Vivo-Online-Champions-League-2018-Transmision-Partido-Hoy-Martes-Vuelta-ESPN-Fox-Sports-20180312-0041.html" title="Partido en vivo: Manchester United vs Sevilla, Champions League 2018" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Partido en vivo: Manchester United vs Sevilla, Champions League 2018" media="(min-width: 416px)" width="409" height="305" src="/__export/1472157012462/sites/pasionlibertadores/img/2016/08/25/degeamata3cccc.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Partido en vivo: Manchester United vs Sevilla, Champions League 2018" media="(max-width: 415px)" width="397" height="305" src="/__export/1472157012462/sites/pasionlibertadores/img/2016/08/25/degeamata3cccc.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Manchester-United-vs-Sevilla-En-Vivo-Online-Champions-League-2018-Transmision-Partido-Hoy-Martes-Vuelta-ESPN-Fox-Sports-20180312-0041.html" title="Partido en vivo: Manchester United vs Sevilla, Champions League 2018" target="_self">Partido en vivo: Manchester United vs Sevilla, Champions League 2018</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/Massimiliano-Allegri-deja-claro-quien-es-su-favorito-para-ganar-la-Champions-League-20180311-0031.html" title="Allegri deja claro quién es su favorito para ganar la Champions League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Allegri deja claro quién es su favorito para ganar la Champions League" media="(min-width: 416px)" width="409" height="305" src="/__export/1520805135458/sites/pasionlibertadores/img/2018/03/11/allegri_champions.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Allegri deja claro quién es su favorito para ganar la Champions League" media="(max-width: 415px)" width="397" height="305" src="/__export/1520805135458/sites/pasionlibertadores/img/2018/03/11/allegri_champions.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Massimiliano-Allegri-deja-claro-quien-es-su-favorito-para-ganar-la-Champions-League-20180311-0031.html" title="Allegri deja claro quién es su favorito para ganar la Champions League" target="_self">Allegri deja claro quién es su favorito para ganar la Champions League</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/resultado-manchester-city-vs-west-bromwich-albion-marcador-goles-resumen-partido-hoy-miercoles-premier-league-2018-20180131-0032.html" title="Manchester Ciy luce implacable en el debut de Laporte" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Manchester Ciy luce implacable en el debut de Laporte" media="(min-width: 416px)" width="409" height="305" src="/__export/1517438704284/sites/pasionlibertadores/img/2018/01/31/manchester_city_1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Manchester Ciy luce implacable en el debut de Laporte" media="(max-width: 415px)" width="397" height="305" src="/__export/1517438704284/sites/pasionlibertadores/img/2018/01/31/manchester_city_1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/resultado-manchester-city-vs-west-bromwich-albion-marcador-goles-resumen-partido-hoy-miercoles-premier-league-2018-20180131-0032.html" title="Manchester Ciy luce implacable en el debut de Laporte" target="_self">Manchester Ciy luce implacable en el debut de Laporte</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/Sevilla-vs-Manchester-United-en-vivo-online-champions-league-2018-transmision-partido-hoy-miercoles-espn-20180220-0046.html" title="En vivo: Sevilla vs Manchester United, Champions League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="En vivo: Sevilla vs Manchester United, Champions League" media="(min-width: 416px)" width="409" height="305" src="/__export/1511044228485/sites/pasionlibertadores/img/2017/11/18/sevilla_guel_fb.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="En vivo: Sevilla vs Manchester United, Champions League" media="(max-width: 415px)" width="397" height="305" src="/__export/1511044228485/sites/pasionlibertadores/img/2017/11/18/sevilla_guel_fb.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Sevilla-vs-Manchester-United-en-vivo-online-champions-league-2018-transmision-partido-hoy-miercoles-espn-20180220-0046.html" title="En vivo: Sevilla vs Manchester United, Champions League" target="_self">En vivo: Sevilla vs Manchester United, Champions League</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/Arsenal-quiere-fichar-a-Nabil-Fekir-20180321-0005.html" title="Arsenal quiere fichar a Nabil Fekir" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Nabil Fekir vive un gran momento en Olympique Lyon" media="(min-width: 416px)" width="409" height="305" src="/__export/1521642660351/sites/pasionlibertadores/img/2018/03/21/fekir_lyon_arsenal.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Nabil Fekir vive un gran momento en Olympique Lyon" media="(max-width: 415px)" width="397" height="305" src="/__export/1521642660351/sites/pasionlibertadores/img/2018/03/21/fekir_lyon_arsenal.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/Arsenal-quiere-fichar-a-Nabil-Fekir-20180321-0005.html" title="Arsenal quiere fichar a Nabil Fekir" target="_self">Arsenal quiere fichar a Nabil Fekir</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/champions-league/neymar-duda-psg-borussia-dortmund-champions-league-20200306-0013.html" title="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" media="" width="346" height="264" layout="responsive" src="/__export/1583523585287/sites/pasionlibertadores/img/2020/03/06/neymar-duda-psg-borussia-dortmund-champions-league_crop1583523252475.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/neymar-duda-psg-borussia-dortmund-champions-league-20200306-0013.html" title="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" target="_self">
Neymar es duda del PSG para enfrentar a Borussia...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Manchester-United-vs-Sevilla-En-Vivo-Online-Champions-League-2018-Transmision-Partido-Hoy-Martes-Vuelta-ESPN-Fox-Sports-20180312-0041.html" title="Partido en vivo: Manchester United vs Sevilla, Champions League 2018" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Partido en vivo: Manchester United vs Sevilla, Champions League 2018" media="" width="346" height="264" layout="responsive" src="/__export/1472157012462/sites/pasionlibertadores/img/2016/08/25/degeamata3cccc.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Manchester-United-vs-Sevilla-En-Vivo-Online-Champions-League-2018-Transmision-Partido-Hoy-Martes-Vuelta-ESPN-Fox-Sports-20180312-0041.html" title="Partido en vivo: Manchester United vs Sevilla, Champions League 2018" target="_self">
Partido en vivo: Manchester United vs Sevilla, Champions...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Massimiliano-Allegri-deja-claro-quien-es-su-favorito-para-ganar-la-Champions-League-20180311-0031.html" title="Allegri deja claro quién es su favorito para ganar la Champions League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Allegri deja claro quién es su favorito para ganar la Champions League" media="" width="346" height="264" layout="responsive" src="/__export/1520805135458/sites/pasionlibertadores/img/2018/03/11/allegri_champions.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Massimiliano-Allegri-deja-claro-quien-es-su-favorito-para-ganar-la-Champions-League-20180311-0031.html" title="Allegri deja claro quién es su favorito para ganar la Champions League" target="_self">
Allegri deja claro quién es su favorito para ganar la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/premier-league/resultado-manchester-city-vs-west-bromwich-albion-marcador-goles-resumen-partido-hoy-miercoles-premier-league-2018-20180131-0032.html" title="Manchester Ciy luce implacable en el debut de Laporte" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Manchester Ciy luce implacable en el debut de Laporte" media="" width="346" height="264" layout="responsive" src="/__export/1517438704284/sites/pasionlibertadores/img/2018/01/31/manchester_city_1.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/resultado-manchester-city-vs-west-bromwich-albion-marcador-goles-resumen-partido-hoy-miercoles-premier-league-2018-20180131-0032.html" title="Manchester Ciy luce implacable en el debut de Laporte" target="_self">
Manchester Ciy luce implacable en el debut de Laporte</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Sevilla-vs-Manchester-United-en-vivo-online-champions-league-2018-transmision-partido-hoy-miercoles-espn-20180220-0046.html" title="En vivo: Sevilla vs Manchester United, Champions League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="En vivo: Sevilla vs Manchester United, Champions League" media="" width="346" height="264" layout="responsive" src="/__export/1511044228485/sites/pasionlibertadores/img/2017/11/18/sevilla_guel_fb.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Sevilla-vs-Manchester-United-en-vivo-online-champions-league-2018-transmision-partido-hoy-miercoles-espn-20180220-0046.html" title="En vivo: Sevilla vs Manchester United, Champions League" target="_self">
En vivo: Sevilla vs Manchester United, Champions League</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/premier-league/Arsenal-quiere-fichar-a-Nabil-Fekir-20180321-0005.html" title="Arsenal quiere fichar a Nabil Fekir" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Arsenal quiere fichar a Nabil Fekir" media="" width="346" height="264" layout="responsive" src="/__export/1521642660351/sites/pasionlibertadores/img/2018/03/21/fekir_lyon_arsenal.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/Arsenal-quiere-fichar-a-Nabil-Fekir-20180321-0005.html" title="Arsenal quiere fichar a Nabil Fekir" target="_self">
Arsenal quiere fichar a Nabil Fekir</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Edinson-Cavani-psg-real-madrid-2018-uefa-champions-league-octavos-de-final-20180212-0037.html" title="Cavani sueña con gol de tijera en la final de la Champions" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Cavani sueña con gol de tijera en la final de la Champions" media="" width="346" height="264" layout="responsive" src="/__export/1516548807142/sites/pasionlibertadores/img/2018/01/21/300cavani.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Edinson-Cavani-psg-real-madrid-2018-uefa-champions-league-octavos-de-final-20180212-0037.html" title="Cavani sueña con gol de tijera en la final de la Champions" target="_self">
Cavani sueña con gol de tijera en la final de la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Raphael-Wicky-fc-basel-manchester-city-champions-league-2018-20180212-0087.html" title="El DT que jugó con Chivas y ahora la rompe en Europa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El DT que jugó con Chivas y ahora la rompe en Europa" media="" width="346" height="264" layout="responsive" src="/__export/1518485586764/sites/pasionlibertadores/img/2018/02/12/raphael_wicky.jpeg_138375988.jpeg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Raphael-Wicky-fc-basel-manchester-city-champions-league-2018-20180212-0087.html" title="El DT que jugó con Chivas y ahora la rompe en Europa" target="_self">
El DT que jugó con Chivas y ahora la rompe en Europa</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Si-Inter-no-se-clasifica-a-la-proxima-Champions-League-Icardi-se-va-20180112-0004.html" title="Si Inter no se clasifica a la próxima Champions League, Icardi se va" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Si Inter no se clasifica a la próxima Champions League, Icardi se va" media="" width="346" height="264" layout="responsive" src="/__export/1515087453497/sites/pasionlibertadores/img/2018/01/04/icardi3c.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Si-Inter-no-se-clasifica-a-la-proxima-Champions-League-Icardi-se-va-20180112-0004.html" title="Si Inter no se clasifica a la próxima Champions League, Icardi se va" target="_self">
Si Inter no se clasifica a la próxima Champions League,...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/premier-league/La-revelacion-de-Wenger-sobre-Pep-Guardiola-20180217-0009.html" title="La revelación de Wenger sobre Pep Guardiola" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="La revelación de Wenger sobre Pep Guardiola" media="" width="346" height="264" layout="responsive" src="/__export/1516454102677/sites/pasionlibertadores/img/2018/01/20/1300pep.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/La-revelacion-de-Wenger-sobre-Pep-Guardiola-20180217-0009.html" title="La revelación de Wenger sobre Pep Guardiola" target="_self">
La revelación de Wenger sobre Pep Guardiola</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section>
<section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más noticias de CHAMPIONS LEAGUE</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html" title="Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus" media="(min-width: 416px)" width="409" height="305" src="/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus" media="(max-width: 415px)" width="397" height="305" src="/__export/1584032841297/sites/pasionlibertadores/img/2020/03/12/champions_dinero_crop1584031815186.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/coronavirus-suspension-uefa-champions-league-real-madrid-manchester-city-20200312-0006.html" title="Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus" target="_self">Coronavirus: UEFA anuncia suspensión del City-Real Madrid y Lyon-Juventus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/klopp-enfurece-aficionados-video-liverpool-atletico-de-madrid-20200312-0005.html" title="VIDEO: Klopp enfurece con aficionados de Liverpool por el coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Klopp enfurece con aficionados de Liverpool por el coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1584031419207/sites/pasionlibertadores/img/2020/03/12/jurgen-klopp-coronavirus-enfurece-liverpool_crop1584030749870.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Klopp enfurece con aficionados de Liverpool por el coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1584031419207/sites/pasionlibertadores/img/2020/03/12/jurgen-klopp-coronavirus-enfurece-liverpool_crop1584030749870.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/klopp-enfurece-aficionados-video-liverpool-atletico-de-madrid-20200312-0005.html" title="VIDEO: Klopp enfurece con aficionados de Liverpool por el coronavirus" target="_self">VIDEO: Klopp enfurece con aficionados de Liverpool por el coronavirus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/simeone-familia-festejo-video-triunfo-atletico-de-madrid-champions-league-20200312-0004.html" title="VIDEO: Así festejó la familia de Simeone el triunfo del Atlético de Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Así festejó la familia de Simeone el triunfo del Atlético de Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1584029267461/sites/pasionlibertadores/img/2020/03/12/familia-simeone-festejo-atletico-de-madrid-champions-league_crop1584028497301.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Así festejó la familia de Simeone el triunfo del Atlético de Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1584029267461/sites/pasionlibertadores/img/2020/03/12/familia-simeone-festejo-atletico-de-madrid-champions-league_crop1584028497301.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/simeone-familia-festejo-video-triunfo-atletico-de-madrid-champions-league-20200312-0004.html" title="VIDEO: Así festejó la familia de Simeone el triunfo del Atlético de Madrid" target="_self">VIDEO: Así festejó la familia de Simeone el triunfo del Atlético de Madrid</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/champions-league-suspension-coronavirusuefa-europa-league-20200312-0001.html" title="UEFA podría suspender Europa League y Champions por el Coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="UEFA podría suspender Europa League y Champions por el Coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1584024176993/sites/pasionlibertadores/img/2020/03/12/barcelona-vs-napoli-puerta-cerrada.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="UEFA podría suspender Europa League y Champions por el Coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1584024176993/sites/pasionlibertadores/img/2020/03/12/barcelona-vs-napoli-puerta-cerrada.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/champions-league-suspension-coronavirusuefa-europa-league-20200312-0001.html" title="UEFA podría suspender Europa League y Champions por el Coronavirus" target="_self">UEFA podría suspender Europa League y Champions por el Coronavirus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/psg-vs-borussia-dortmund-resultado-resumen-goles-champions-league-2020-20200311-0019.html" title="PSG vs Borussia Dortmund: Neymar y Bernat rompen con la maldición de los parisinos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="PSG vs Borussia Dortmund: Neymar y Bernat rompen con la maldición de los parisinos" media="(min-width: 416px)" width="409" height="305" src="/__export/1583963630568/sites/pasionlibertadores/img/2020/03/11/neymar-psg-borussia-dortmund-champions-league_crop1583962651285.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="PSG vs Borussia Dortmund: Neymar y Bernat rompen con la maldición de los parisinos" media="(max-width: 415px)" width="397" height="305" src="/__export/1583963630568/sites/pasionlibertadores/img/2020/03/11/neymar-psg-borussia-dortmund-champions-league_crop1583962651285.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/psg-vs-borussia-dortmund-resultado-resumen-goles-champions-league-2020-20200311-0019.html" title="PSG vs Borussia Dortmund: Neymar y Bernat rompen con la maldición de los parisinos" target="_self">PSG vs Borussia Dortmund: Neymar y Bernat rompen con la maldición de los parisinos</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/liverpool-vs-atletico-de-madrid-resultado-resumen-goles-champions-league-2020-20200311-0015.html" title="Liverpool vs Atlético de Madrid: Marco Llorente encabezó el triunfo colchonero" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Liverpool vs Atlético de Madrid: Marco Llorente encabezó el triunfo colchonero" media="(min-width: 416px)" width="409" height="305" src="/__export/1583965756561/sites/pasionlibertadores/img/2020/03/11/liverpool-vs-atletico-de-madrid-resultado-resumen-goles_crop1583965705605.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Liverpool vs Atlético de Madrid: Marco Llorente encabezó el triunfo colchonero" media="(max-width: 415px)" width="397" height="305" src="/__export/1583965756561/sites/pasionlibertadores/img/2020/03/11/liverpool-vs-atletico-de-madrid-resultado-resumen-goles_crop1583965705605.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/liverpool-vs-atletico-de-madrid-resultado-resumen-goles-champions-league-2020-20200311-0015.html" title="Liverpool vs Atlético de Madrid: Marco Llorente encabezó el triunfo colchonero" target="_self">Liverpool vs Atlético de Madrid: Marco Llorente encabezó el triunfo colchonero</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/europa-league/inter-vs-getafe-sevilla-vs-roma-coronavirus-uefa-suspension-europa-league-20200311-0008.html" title="UEFA suspende partidos de la Europa League por el coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="UEFA suspende partidos de la Europa League por el coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1583943297691/sites/pasionlibertadores/img/2020/03/11/uefa-europa-league-trofeo_crop1583943250385.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="UEFA suspende partidos de la Europa League por el coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1583943297691/sites/pasionlibertadores/img/2020/03/11/uefa-europa-league-trofeo_crop1583943250385.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Europa League" href="/seccion/europa-league/">Europa League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/europa-league/inter-vs-getafe-sevilla-vs-roma-coronavirus-uefa-suspension-europa-league-20200311-0008.html" title="UEFA suspende partidos de la Europa League por el coronavirus" target="_self">UEFA suspende partidos de la Europa League por el coronavirus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/liverpool-vs-atletico-de-madrid-ver-en-vivo-champions-league-2020-20200311-0006.html" title="Liverpool vs Atlético de Madrid: Ver EN VIVO Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Liverpool vs Atlético de Madrid: Ver EN VIVO Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583940943672/sites/pasionlibertadores/img/2020/03/11/liverpool-vs-atletico-de-madrid-ver-en-vivo-champions-league-2020.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Liverpool vs Atlético de Madrid: Ver EN VIVO Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583940943672/sites/pasionlibertadores/img/2020/03/11/liverpool-vs-atletico-de-madrid-ver-en-vivo-champions-league-2020.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/liverpool-vs-atletico-de-madrid-ver-en-vivo-champions-league-2020-20200311-0006.html" title="Liverpool vs Atlético de Madrid: Ver EN VIVO Champions League 2020" target="_self">Liverpool vs Atlético de Madrid: Ver EN VIVO Champions League 2020</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/psg-borussia-dortmund-alineaciones-champiuons-league-2020-20200309-0032.html" title="Alineaciones PSG vs Borussia Dortmund: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alineaciones PSG vs Borussia Dortmund: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583795488395/sites/pasionlibertadores/img/2020/03/09/bvb09_89342286_791454831343742_5525097566818020224_n_crop1583794894025.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alineaciones PSG vs Borussia Dortmund: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583795488395/sites/pasionlibertadores/img/2020/03/09/bvb09_89342286_791454831343742_5525097566818020224_n_crop1583794894025.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/psg-borussia-dortmund-alineaciones-champiuons-league-2020-20200309-0032.html" title="Alineaciones PSG vs Borussia Dortmund: Champions League 2020" target="_self">Alineaciones PSG vs Borussia Dortmund: Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/psg-vs-borussia-dortmund-ver-en-vivo-champions-league-2020-20200311-0004.html" title="PSG vs Borussia Dortmund: Ver EN VIVO Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="PSG vs Borussia Dortmund: Ver EN VIVO Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583938423737/sites/pasionlibertadores/img/2020/03/11/psg-vs-borussia-dortmund-ver-en-vivo-champions-league-2020_crop1583937513715.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="PSG vs Borussia Dortmund: Ver EN VIVO Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583938423737/sites/pasionlibertadores/img/2020/03/11/psg-vs-borussia-dortmund-ver-en-vivo-champions-league-2020_crop1583937513715.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/psg-vs-borussia-dortmund-ver-en-vivo-champions-league-2020-20200311-0004.html" title="PSG vs Borussia Dortmund: Ver EN VIVO Champions League 2020" target="_self">PSG vs Borussia Dortmund: Ver EN VIVO Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/liverpool-atletico-de-madrid-alineaciones-champions-league-2020-20200309-0033.html" title="Alineaciones Liverpool vs Atlético de Madrid: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alineaciones Liverpool vs Atlético de Madrid: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583795982521/sites/pasionlibertadores/img/2020/03/09/sadiomaneofficiel_72655088_1290203204473787_7514234739416807911_n_crop1583795647974.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alineaciones Liverpool vs Atlético de Madrid: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583795982521/sites/pasionlibertadores/img/2020/03/09/sadiomaneofficiel_72655088_1290203204473787_7514234739416807911_n_crop1583795647974.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/liverpool-atletico-de-madrid-alineaciones-champions-league-2020-20200309-0033.html" title="Alineaciones Liverpool vs Atlético de Madrid: Champions League 2020" target="_self">Alineaciones Liverpool vs Atlético de Madrid: Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/europa-league/as-roma-coronavirus-sevilla-viaje-europa-league-20200311-0002.html" title="Roma no viajará a Sevilla a causa del coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Roma no viajará a Sevilla a causa del coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1583936505390/sites/pasionlibertadores/img/2020/03/11/as-roma-coronavirus-viaje-sevilla-europa-league_crop1583935646752.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Roma no viajará a Sevilla a causa del coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1583936505390/sites/pasionlibertadores/img/2020/03/11/as-roma-coronavirus-viaje-sevilla-europa-league_crop1583935646752.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Europa League" href="/seccion/europa-league/">Europa League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/europa-league/as-roma-coronavirus-sevilla-viaje-europa-league-20200311-0002.html" title="Roma no viajará a Sevilla a causa del coronavirus" target="_self">Roma no viajará a Sevilla a causa del coronavirus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/leipzig-vs-tottenham-resultado-resumen-goles-champions-league-2020-20200310-0017.html" title="Leipzig vs Tottenham: Sabitzer y Forsberg sentencian a los Spurs de Mourinho" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Leipzig vs Tottenham: Sabitzer y Forsberg sentencian a los Spurs de Mourinho" media="(min-width: 416px)" width="409" height="305" src="/__export/1583877256419/sites/pasionlibertadores/img/2020/03/10/sabitzer-leipzig-vs-tottenham-champions-league_crop1583876180406.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Leipzig vs Tottenham: Sabitzer y Forsberg sentencian a los Spurs de Mourinho" media="(max-width: 415px)" width="397" height="305" src="/__export/1583877256419/sites/pasionlibertadores/img/2020/03/10/sabitzer-leipzig-vs-tottenham-champions-league_crop1583876180406.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/leipzig-vs-tottenham-resultado-resumen-goles-champions-league-2020-20200310-0017.html" title="Leipzig vs Tottenham: Sabitzer y Forsberg sentencian a los Spurs de Mourinho" target="_self">Leipzig vs Tottenham: Sabitzer y Forsberg sentencian a los Spurs de Mourinho</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/que-canal-transmite-liverpool-vs-atletico-de-madrid-por-tv-champions-league-2020--20200309-0030.html" title="Qué canal transmite Liverpool vs Atlético de Madrid por TV: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Liverpool vs Atlético de Madrid por TV: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583793232083/sites/pasionlibertadores/img/2020/03/09/virgilvandijk_87277610_1115434512168326_2132883122833926723_n_crop1583792931904.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Liverpool vs Atlético de Madrid por TV: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583793232083/sites/pasionlibertadores/img/2020/03/09/virgilvandijk_87277610_1115434512168326_2132883122833926723_n_crop1583792931904.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/que-canal-transmite-liverpool-vs-atletico-de-madrid-por-tv-champions-league-2020--20200309-0030.html" title="Qué canal transmite Liverpool vs Atlético de Madrid por TV: Champions League 2020" target="_self">Qué canal transmite Liverpool vs Atlético de Madrid por TV: Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/klopp-liverpool-presion-anfield-atletico-de-madrid-champions-league-20200310-0010.html" title="Klopp le mete presión al Atlético de Madrid para la vuelta en Anfield" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Klopp le mete presión al Atlético de Madrid para la vuelta en Anfield" media="(min-width: 416px)" width="409" height="305" src="/__export/1583868378480/sites/pasionlibertadores/img/2020/03/10/klopp-liverpool-atletico-previa_crop1583867329830.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Klopp le mete presión al Atlético de Madrid para la vuelta en Anfield" media="(max-width: 415px)" width="397" height="305" src="/__export/1583868378480/sites/pasionlibertadores/img/2020/03/10/klopp-liverpool-atletico-previa_crop1583867329830.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/klopp-liverpool-presion-anfield-atletico-de-madrid-champions-league-20200310-0010.html" title="Klopp le mete presión al Atlético de Madrid para la vuelta en Anfield" target="_self">Klopp le mete presión al Atlético de Madrid para la vuelta en Anfield</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/que-canal-transmite-psg-vs-borussia-dortmund-por-tv-champions-league-2020-20200309-0031.html" title="Qué canal transmite PSG vs Borussia Dortmund por TV: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite PSG vs Borussia Dortmund por TV: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583794736275/sites/pasionlibertadores/img/2020/03/09/psg_89070912_846233962559767_3507026635404085628_n_crop1583793916804.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite PSG vs Borussia Dortmund por TV: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583794736275/sites/pasionlibertadores/img/2020/03/09/psg_89070912_846233962559767_3507026635404085628_n_crop1583793916804.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/que-canal-transmite-psg-vs-borussia-dortmund-por-tv-champions-league-2020-20200309-0031.html" title="Qué canal transmite PSG vs Borussia Dortmund por TV: Champions League 2020" target="_self">Qué canal transmite PSG vs Borussia Dortmund por TV: Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/barcelona-cuanto-costara-partido-puerta-cerrada-napoli-bartomeu-champions-league-20200310-0008.html" title="Esto costará al Barcelona jugar a puerta cerrada contra el Napoli" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Esto costará al Barcelona jugar a puerta cerrada contra el Napoli" media="(min-width: 416px)" width="409" height="305" src="/__export/1583861239394/sites/pasionlibertadores/img/2020/03/10/barcelona-vs-napoli-champions_crop1583860717020.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Esto costará al Barcelona jugar a puerta cerrada contra el Napoli" media="(max-width: 415px)" width="397" height="305" src="/__export/1583861239394/sites/pasionlibertadores/img/2020/03/10/barcelona-vs-napoli-champions_crop1583860717020.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/barcelona-cuanto-costara-partido-puerta-cerrada-napoli-bartomeu-champions-league-20200310-0008.html" title="Esto costará al Barcelona jugar a puerta cerrada contra el Napoli" target="_self">Esto costará al Barcelona jugar a puerta cerrada contra el Napoli</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/rb-leipzig-vs-tottenham-hotspur-ver-en-vivo-champions-league-2020-20200310-0003.html" title="RB Leipzig vs Tottenham: Ver EN VIVO Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="RB Leipzig vs Tottenham: Ver EN VIVO Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583855577354/sites/pasionlibertadores/img/2020/03/10/rb-leipzig-vs-tottenham-hotspur-champions-league-2020_crop1583853600322.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="RB Leipzig vs Tottenham: Ver EN VIVO Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583855577354/sites/pasionlibertadores/img/2020/03/10/rb-leipzig-vs-tottenham-hotspur-champions-league-2020_crop1583853600322.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/rb-leipzig-vs-tottenham-hotspur-ver-en-vivo-champions-league-2020-20200310-0003.html" title="RB Leipzig vs Tottenham: Ver EN VIVO Champions League 2020" target="_self">RB Leipzig vs Tottenham: Ver EN VIVO Champions League 2020</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/alvaro-morata-lesion-duda-atletico-de-madrid-liverpool-champions-league-20200309-0026.html" title="Álvaro Morata, en duda para enfrentar a Liverpool por lesión" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Álvaro Morata, en duda para enfrentar a Liverpool por lesión" media="(min-width: 416px)" width="409" height="305" src="/__export/1583787466140/sites/pasionlibertadores/img/2020/03/09/alvaro-morata-atletico-de-madrid-lesion-duda-champions_crop1583786631613.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Álvaro Morata, en duda para enfrentar a Liverpool por lesión" media="(max-width: 415px)" width="397" height="305" src="/__export/1583787466140/sites/pasionlibertadores/img/2020/03/09/alvaro-morata-atletico-de-madrid-lesion-duda-champions_crop1583786631613.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/alvaro-morata-lesion-duda-atletico-de-madrid-liverpool-champions-league-20200309-0026.html" title="Álvaro Morata, en duda para enfrentar a Liverpool por lesión" target="_self">Álvaro Morata, en duda para enfrentar a Liverpool por lesión</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/que-canal-transmite-leipzig-vs-tottenham-por-tv-champions-league-2020-20200309-0025.html" title="Qué canal transmite Leipzig vs Tottenham por TV: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Leipzig vs Tottenham por TV: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583785743030/sites/pasionlibertadores/img/2020/03/09/leipzig-vs-tottenham-2020-vuelta-previa-canal_crop1583784985084.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Leipzig vs Tottenham por TV: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583785743030/sites/pasionlibertadores/img/2020/03/09/leipzig-vs-tottenham-2020-vuelta-previa-canal_crop1583784985084.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/que-canal-transmite-leipzig-vs-tottenham-por-tv-champions-league-2020-20200309-0025.html" title="Qué canal transmite Leipzig vs Tottenham por TV: Champions League 2020" target="_self">Qué canal transmite Leipzig vs Tottenham por TV: Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/rb-leipzig-tottenham-alineaciones-champions-league-2020-20200309-0024.html" title="Alineaciones RB Leipzig vs Tottenham: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alineaciones RB Leipzig vs Tottenham: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583787689285/sites/pasionlibertadores/img/2020/03/09/leipzig-tottenham-alineaciones-champions-leagu-_2020_crop1583786753856.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alineaciones RB Leipzig vs Tottenham: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583787689285/sites/pasionlibertadores/img/2020/03/09/leipzig-tottenham-alineaciones-champions-leagu-_2020_crop1583786753856.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/rb-leipzig-tottenham-alineaciones-champions-league-2020-20200309-0024.html" title="Alineaciones RB Leipzig vs Tottenham: Champions League 2020" target="_self">Alineaciones RB Leipzig vs Tottenham: Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/valencia-atalanta-alineaciones-champions-league-2020-20200309-0023.html" title="Alineaciones Valencia vs Atalanta: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alineaciones Valencia vs Atalanta: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583784051355/sites/pasionlibertadores/img/2020/03/09/valencia-atalanta-alineaciones-champions-league-2020_crop1583783318750.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alineaciones Valencia vs Atalanta: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583784051355/sites/pasionlibertadores/img/2020/03/09/valencia-atalanta-alineaciones-champions-league-2020_crop1583783318750.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/valencia-atalanta-alineaciones-champions-league-2020-20200309-0023.html" title="Alineaciones Valencia vs Atalanta: Champions League 2020" target="_self">Alineaciones Valencia vs Atalanta: Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/que-canal-transmite-valencia-vs-atalanta-por-tv-champions-league-2020-20200309-0022.html" title="Qué canal transmite Valencia vs Atalanta por TV: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Valencia vs Atalanta por TV: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583784451477/sites/pasionlibertadores/img/2020/03/09/valencia-vs-atalanta-champions-league-2020-canal_crop1583783330631.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Valencia vs Atalanta por TV: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583784451477/sites/pasionlibertadores/img/2020/03/09/valencia-vs-atalanta-champions-league-2020-canal_crop1583783330631.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/que-canal-transmite-valencia-vs-atalanta-por-tv-champions-league-2020-20200309-0022.html" title="Qué canal transmite Valencia vs Atalanta por TV: Champions League 2020" target="_self">Qué canal transmite Valencia vs Atalanta por TV: Champions League 2020</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/martial-piernas-foto-golpe-poste-manchester-united-manchester-city-20200309-0020.html" title="FOTO: Así quedaron las piernas de Martial tras fuerte golpe con el poste" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="FOTO: Así quedaron las piernas de Martial tras fuerte golpe con el poste" media="(min-width: 416px)" width="409" height="305" src="/__export/1583782273415/sites/pasionlibertadores/img/2020/03/09/martial-golpe-poste-clasico-manchester-united_crop1583780881544.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="FOTO: Así quedaron las piernas de Martial tras fuerte golpe con el poste" media="(max-width: 415px)" width="397" height="305" src="/__export/1583782273415/sites/pasionlibertadores/img/2020/03/09/martial-golpe-poste-clasico-manchester-united_crop1583780881544.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/martial-piernas-foto-golpe-poste-manchester-united-manchester-city-20200309-0020.html" title="FOTO: Así quedaron las piernas de Martial tras fuerte golpe con el poste" target="_self">FOTO: Así quedaron las piernas de Martial tras fuerte golpe con el poste</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/mbappe-baja-psg-borussia-dortmund-champions-league-20200309-0007.html" title="Kyilian Mbappé sería baja para la vuelta ante el  Borussia Dortmund" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Kyilian Mbappé sería baja para la vuelta ante el  Borussia Dortmund" media="(min-width: 416px)" width="409" height="305" src="/__export/1583768334900/sites/pasionlibertadores/img/2020/03/09/kylian-mbappe-baja-psg-champions-league_crop1583767622271.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Kyilian Mbappé sería baja para la vuelta ante el  Borussia Dortmund" media="(max-width: 415px)" width="397" height="305" src="/__export/1583768334900/sites/pasionlibertadores/img/2020/03/09/kylian-mbappe-baja-psg-champions-league_crop1583767622271.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/mbappe-baja-psg-borussia-dortmund-champions-league-20200309-0007.html" title="Kyilian Mbappé sería baja para la vuelta ante el  Borussia Dortmund" target="_self">Kyilian Mbappé sería baja para la vuelta ante el Borussia Dortmund</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/barcelona-napoli-puerta-cerrarda-coronavirus-champions-league-20200309-0006.html" title="Barcelona vs Napoli podría jugarse a puerta cerrada por coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Barcelona vs Napoli podría jugarse a puerta cerrada por coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1583766706798/sites/pasionlibertadores/img/2020/03/09/barcelona-vs-napoli-puerta-cerrada_crop1583765753253.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Barcelona vs Napoli podría jugarse a puerta cerrada por coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1583766706798/sites/pasionlibertadores/img/2020/03/09/barcelona-vs-napoli-puerta-cerrada_crop1583765753253.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/barcelona-napoli-puerta-cerrarda-coronavirus-champions-league-20200309-0006.html" title="Barcelona vs Napoli podría jugarse a puerta cerrada por coronavirus" target="_self">Barcelona vs Napoli podría jugarse a puerta cerrada por coronavirus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/bruno-fernandes-guardiola-manda-callar-video-clasico-manchester-20200309-0003.html" title="VIDEO: Bruno Fernandes manda a callar a Guardiola en clásico de Manchester" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Bruno Fernandes manda a callar a Guardiola en clásico de Manchester" media="(min-width: 416px)" width="409" height="305" src="/__export/1583764664306/sites/pasionlibertadores/img/2020/03/09/bruno-fernandes-manchester-united-clasico_crop1583764119717.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Bruno Fernandes manda a callar a Guardiola en clásico de Manchester" media="(max-width: 415px)" width="397" height="305" src="/__export/1583764664306/sites/pasionlibertadores/img/2020/03/09/bruno-fernandes-manchester-united-clasico_crop1583764119717.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/bruno-fernandes-guardiola-manda-callar-video-clasico-manchester-20200309-0003.html" title="VIDEO: Bruno Fernandes manda a callar a Guardiola en clásico de Manchester" target="_self">VIDEO: Bruno Fernandes manda a callar a Guardiola en clásico de Manchester</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/manchester-united-vs-manchester-city-resultado-resumen-goles-premier-league-2020-20200308-0011.html" title="Manchester United vs Manchester City: Martial y McTominay dominan el Clásico" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Manchester United vs Manchester City: Martial y McTominay dominan el Clásico" media="(min-width: 416px)" width="409" height="305" src="/__export/1583691955395/sites/pasionlibertadores/img/2020/03/08/manchester-united-manchester-city-premier-league-2020_crop1583691179897.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Manchester United vs Manchester City: Martial y McTominay dominan el Clásico" media="(max-width: 415px)" width="397" height="305" src="/__export/1583691955395/sites/pasionlibertadores/img/2020/03/08/manchester-united-manchester-city-premier-league-2020_crop1583691179897.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/manchester-united-vs-manchester-city-resultado-resumen-goles-premier-league-2020-20200308-0011.html" title="Manchester United vs Manchester City: Martial y McTominay dominan el Clásico" target="_self">Manchester United vs Manchester City: Martial y McTominay dominan el Clásico</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/kun-aguero-manchester-city-salida-uefa-sancion-20200308-0009.html" title="La increíble razón por la que saldría el Kun Agüero del Manchester City" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La increíble razón por la que saldría el Kun Agüero del Manchester City" media="(min-width: 416px)" width="409" height="305" src="/__export/1583690955753/sites/pasionlibertadores/img/2020/03/08/kun-aguero-salida-manchester-city_crop1583690106452.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La increíble razón por la que saldría el Kun Agüero del Manchester City" media="(max-width: 415px)" width="397" height="305" src="/__export/1583690955753/sites/pasionlibertadores/img/2020/03/08/kun-aguero-salida-manchester-city_crop1583690106452.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/kun-aguero-manchester-city-salida-uefa-sancion-20200308-0009.html" title="La increíble razón por la que saldría el Kun Agüero del Manchester City" target="_self">La increíble razón por la que saldría el Kun Agüero del Manchester City</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/manchester-united-manchester-city-alineaciones-premier-league-2020-20200308-0001.html" title="Alineaciones Manchester United vs Manchester City: Premier League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alineaciones Manchester United vs Manchester City: Premier League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583678449394/sites/pasionlibertadores/img/2020/03/08/manchester-united-manchester-city-alineaciones-2020_crop1583677811622.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alineaciones Manchester United vs Manchester City: Premier League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583678449394/sites/pasionlibertadores/img/2020/03/08/manchester-united-manchester-city-alineaciones-2020_crop1583677811622.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/manchester-united-manchester-city-alineaciones-premier-league-2020-20200308-0001.html" title="Alineaciones Manchester United vs Manchester City: Premier League 2020" target="_self">Alineaciones Manchester United vs Manchester City: Premier League 2020</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-manchester-united-vs-manchester-city-por-tv-premier-league-2020-20200307-0015.html" title="Qué canal transmite Manchester United vs Manchester City por TV: Premier League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Manchester United vs Manchester City por TV: Premier League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583612991566/sites/pasionlibertadores/img/2020/03/07/manchester-city-vs-manchester-united-previa-canal.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Manchester United vs Manchester City por TV: Premier League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583612991566/sites/pasionlibertadores/img/2020/03/07/manchester-city-vs-manchester-united-previa-canal.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-manchester-united-vs-manchester-city-por-tv-premier-league-2020-20200307-0015.html" title="Qué canal transmite Manchester United vs Manchester City por TV: Premier League 2020" target="_self">Qué canal transmite Manchester United vs Manchester City por TV: Premier League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/jurgen-klopp-liverpool-festejo-polemico-video--20200307-0007.html" title="VIDEO: El polémico festejo de Klopp en el triunfo del Liverpool" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: El polémico festejo de Klopp en el triunfo del Liverpool" media="(min-width: 416px)" width="409" height="305" src="/__export/1583601019306/sites/pasionlibertadores/img/2020/03/07/jurgen-klopp-festejo-liverpool-video_crop1583599849173.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: El polémico festejo de Klopp en el triunfo del Liverpool" media="(max-width: 415px)" width="397" height="305" src="/__export/1583601019306/sites/pasionlibertadores/img/2020/03/07/jurgen-klopp-festejo-liverpool-video_crop1583599849173.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/jurgen-klopp-liverpool-festejo-polemico-video--20200307-0007.html" title="VIDEO: El polémico festejo de Klopp en el triunfo del Liverpool" target="_self">VIDEO: El polémico festejo de Klopp en el triunfo del Liverpool</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-wolves-vs-brighton-por-tv-premier-league-2020--20200306-0018.html" title="Qué canal transmite Wolves vs Brighton por TV: Premier League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Wolves vs Brighton por TV: Premier League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583532506029/sites/pasionlibertadores/img/2020/03/06/wolves_82363858_2791115154335567_3612871814501655711_n_x1x_crop1583530684390.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Wolves vs Brighton por TV: Premier League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583532506029/sites/pasionlibertadores/img/2020/03/06/wolves_82363858_2791115154335567_3612871814501655711_n_x1x_crop1583530684390.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-wolves-vs-brighton-por-tv-premier-league-2020--20200306-0018.html" title="Qué canal transmite Wolves vs Brighton por TV: Premier League 2020" target="_self">Qué canal transmite Wolves vs Brighton por TV: Premier League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/neymar-duda-psg-borussia-dortmund-champions-league-20200306-0013.html" title="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" media="(min-width: 416px)" width="409" height="305" src="/__export/1583523585287/sites/pasionlibertadores/img/2020/03/06/neymar-duda-psg-borussia-dortmund-champions-league_crop1583523252475.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" media="(max-width: 415px)" width="397" height="305" src="/__export/1583523585287/sites/pasionlibertadores/img/2020/03/06/neymar-duda-psg-borussia-dortmund-champions-league_crop1583523252475.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/neymar-duda-psg-borussia-dortmund-champions-league-20200306-0013.html" title="Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions" target="_self">Neymar es duda del PSG para enfrentar a Borussia Dortmund en Champions</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/alisson-becker-baja-liverpool-atletico-de-madrid-champions-league-20200306-0008.html" title="Alisson Becker es baja confirmada del Liverpool ante Atlético de Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alisson Becker es baja confirmada del Liverpool ante Atlético de Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1583512486304/sites/pasionlibertadores/img/2020/03/06/alisson-becker-lesion-baja-liverpool_crop1583511416353.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alisson Becker es baja confirmada del Liverpool ante Atlético de Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1583512486304/sites/pasionlibertadores/img/2020/03/06/alisson-becker-lesion-baja-liverpool_crop1583511416353.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/alisson-becker-baja-liverpool-atletico-de-madrid-champions-league-20200306-0008.html" title="Alisson Becker es baja confirmada del Liverpool ante Atlético de Madrid" target="_self">Alisson Becker es baja confirmada del Liverpool ante Atlético de Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/willian-atletico-de-madrid-tottenham-fichaje-mercado-verano-20200305-0014.html" title="Las tres opciones de Willian para fichar en el mercado de verano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Las tres opciones de Willian para fichar en el mercado de verano" media="(min-width: 416px)" width="409" height="305" src="/__export/1583437129323/sites/pasionlibertadores/img/2020/03/05/willian-fichajes-mercado-de-verano_crop1583435856456.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Las tres opciones de Willian para fichar en el mercado de verano" media="(max-width: 415px)" width="397" height="305" src="/__export/1583437129323/sites/pasionlibertadores/img/2020/03/05/willian-fichajes-mercado-de-verano_crop1583435856456.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/willian-atletico-de-madrid-tottenham-fichaje-mercado-verano-20200305-0014.html" title="Las tres opciones de Willian para fichar en el mercado de verano" target="_self">Las tres opciones de Willian para fichar en el mercado de verano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/de-bruyne-baja-manchester-united-real-madrid-lesion-20200305-0007.html" title="Kevin De Bruyne sería baja ante el Manchester United y Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Kevin De Bruyne sería baja ante el Manchester United y Real Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1583423448373/sites/pasionlibertadores/img/2020/03/05/de-bruyne-baja-manchester-city_crop1583422482269.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Kevin De Bruyne sería baja ante el Manchester United y Real Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1583423448373/sites/pasionlibertadores/img/2020/03/05/de-bruyne-baja-manchester-city_crop1583422482269.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/de-bruyne-baja-manchester-united-real-madrid-lesion-20200305-0007.html" title="Kevin De Bruyne sería baja ante el Manchester United y Real Madrid" target="_self">Kevin De Bruyne sería baja ante el Manchester United y Real Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/chelsea-vs-liverpool-resultado-resumen-goles-fa-cup-2020-20200303-0019.html" title="Chelsea vs Liverpool: Willian y Barkley decretan la eliminación de los Reds" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Chelsea vs Liverpool: Willian y Barkley decretan la eliminación de los Reds" media="(min-width: 416px)" width="409" height="305" src="/__export/1583271423088/sites/pasionlibertadores/img/2020/03/03/willian-gol-chelsea-vs-liverpool-fa-cup-2020_crop1583270674296.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Chelsea vs Liverpool: Willian y Barkley decretan la eliminación de los Reds" media="(max-width: 415px)" width="397" height="305" src="/__export/1583271423088/sites/pasionlibertadores/img/2020/03/03/willian-gol-chelsea-vs-liverpool-fa-cup-2020_crop1583270674296.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/chelsea-vs-liverpool-resultado-resumen-goles-fa-cup-2020-20200303-0019.html" title="Chelsea vs Liverpool: Willian y Barkley decretan la eliminación de los Reds" target="_self">Chelsea vs Liverpool: Willian y Barkley decretan la eliminación de los Reds</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/chelsea-liverpool-alineaciones-fa-cup-2020-20200302-0024.html" title="Alineaciones Chelsea vs Liverpool: FA CUP 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alineaciones Chelsea vs Liverpool: FA CUP 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583180847629/sites/pasionlibertadores/img/2020/03/02/chelsea-vs-liverpool-alineaciones-fa-cup_crop1583180053482.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alineaciones Chelsea vs Liverpool: FA CUP 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583180847629/sites/pasionlibertadores/img/2020/03/02/chelsea-vs-liverpool-alineaciones-fa-cup_crop1583180053482.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/chelsea-liverpool-alineaciones-fa-cup-2020-20200302-0024.html" title="Alineaciones Chelsea vs Liverpool: FA CUP 2020" target="_self">Alineaciones Chelsea vs Liverpool: FA CUP 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/psg-vs-borussia-dortmund-coronavirus-sin-publico-champions-league-20200303-0008.html" title="PSG vs Borussia Dortmund podría jugarse sin público por el coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="PSG vs Borussia Dortmund podría jugarse sin público por el coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1583250107070/sites/pasionlibertadores/img/2020/03/03/psg-vs-borussia-dortmund-champions-sin-publico_crop1583249848811.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="PSG vs Borussia Dortmund podría jugarse sin público por el coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1583250107070/sites/pasionlibertadores/img/2020/03/03/psg-vs-borussia-dortmund-champions-sin-publico_crop1583249848811.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/psg-vs-borussia-dortmund-coronavirus-sin-publico-champions-league-20200303-0008.html" title="PSG vs Borussia Dortmund podría jugarse sin público por el coronavirus" target="_self">PSG vs Borussia Dortmund podría jugarse sin público por el coronavirus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/claudio-bravo-mls-new-york-city-fichaje-manchester-city-salida-20200303-0007.html" title="Claudio Bravo se iría del Manchester City para llegar a la MLS" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Claudio Bravo se iría del Manchester City para llegar a la MLS" media="(min-width: 416px)" width="409" height="305" src="/__export/1583248512354/sites/pasionlibertadores/img/2020/03/03/claudio-bravo-manchester-city-salida-mls_crop1583248089373.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Claudio Bravo se iría del Manchester City para llegar a la MLS" media="(max-width: 415px)" width="397" height="305" src="/__export/1583248512354/sites/pasionlibertadores/img/2020/03/03/claudio-bravo-manchester-city-salida-mls_crop1583248089373.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/claudio-bravo-mls-new-york-city-fichaje-manchester-city-salida-20200303-0007.html" title="Claudio Bravo se iría del Manchester City para llegar a la MLS" target="_self">Claudio Bravo se iría del Manchester City para llegar a la MLS</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/nelson-semedo-mourinho-barcelona-fichaje-mercado-verano-20200303-0003.html" title="Mourinho quiere sacar a Nélson Semedo del Barcelona en verano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Mourinho quiere sacar a Nélson Semedo del Barcelona en verano" media="(min-width: 416px)" width="409" height="305" src="/__export/1583244488806/sites/pasionlibertadores/img/2020/03/03/nelsonsemedo50_83417860_510506726242501_2944016286040836988_n_crop1583244041931.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Mourinho quiere sacar a Nélson Semedo del Barcelona en verano" media="(max-width: 415px)" width="397" height="305" src="/__export/1583244488806/sites/pasionlibertadores/img/2020/03/03/nelsonsemedo50_83417860_510506726242501_2944016286040836988_n_crop1583244041931.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/nelson-semedo-mourinho-barcelona-fichaje-mercado-verano-20200303-0003.html" title="Mourinho quiere sacar a Nélson Semedo del Barcelona en verano" target="_self">Mourinho quiere sacar a Nélson Semedo del Barcelona en verano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-chelsea-vs-liverpool-por-tv-fa-cup-2020-20200302-0023.html" title="Qué canal transmite Chelsea vs Liverpool por TV: FA Cup 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Chelsea vs Liverpool por TV: FA Cup 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583179459641/sites/pasionlibertadores/img/2020/03/02/chelsea-vs-liverpool-fa-cup-previa_crop1583177978483.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Chelsea vs Liverpool por TV: FA Cup 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583179459641/sites/pasionlibertadores/img/2020/03/02/chelsea-vs-liverpool-fa-cup-previa_crop1583177978483.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-chelsea-vs-liverpool-por-tv-fa-cup-2020-20200302-0023.html" title="Qué canal transmite Chelsea vs Liverpool por TV: FA Cup 2020" target="_self">Qué canal transmite Chelsea vs Liverpool por TV: FA Cup 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/portsmouth-vs-arsenal-ver-en-vivo-fa-cup-2020-20200302-0012.html" title="Portsmouth vs Arsenal: Ver EN VIVO FA Cup 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Portsmouth vs Arsenal: Ver EN VIVO FA Cup 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583166614955/sites/pasionlibertadores/img/2020/03/02/portsmouth-vs-arsenal-fa-cup-2020_crop1583165676200.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Portsmouth vs Arsenal: Ver EN VIVO FA Cup 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583166614955/sites/pasionlibertadores/img/2020/03/02/portsmouth-vs-arsenal-fa-cup-2020_crop1583165676200.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/portsmouth-vs-arsenal-ver-en-vivo-fa-cup-2020-20200302-0012.html" title="Portsmouth vs Arsenal: Ver EN VIVO FA Cup 2020" target="_self">Portsmouth vs Arsenal: Ver EN VIVO FA Cup 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/aston-villa-vs-manchester-city-goles-resumen-resultado-carabao-cup--20200301-0009.html" title="Aston Villa vs Manchester City: Los Sky Blues se coronan en la Carabao Cup" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Aston Villa vs Manchester City: Los Sky Blues se coronan en la Carabao Cup" media="(min-width: 416px)" width="409" height="305" src="/__export/1583085062465/sites/pasionlibertadores/img/2020/03/01/aston-villa-vs-manchester-city-goles-resumen-resultado-carabao-cup-2020_crop1583084803999.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Aston Villa vs Manchester City: Los Sky Blues se coronan en la Carabao Cup" media="(max-width: 415px)" width="397" height="305" src="/__export/1583085062465/sites/pasionlibertadores/img/2020/03/01/aston-villa-vs-manchester-city-goles-resumen-resultado-carabao-cup-2020_crop1583084803999.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/aston-villa-vs-manchester-city-goles-resumen-resultado-carabao-cup--20200301-0009.html" title="Aston Villa vs Manchester City: Los Sky Blues se coronan en la Carabao Cup" target="_self">Aston Villa vs Manchester City: Los Sky Blues se coronan en la Carabao Cup</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/tahith-chong-manchester-united-salida-gratis-mercado-verano-20200301-0008.html" title="La joya del Manchester United que saldría gratis en verano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La joya del Manchester United que saldría gratis en verano" media="(min-width: 416px)" width="409" height="305" src="/__export/1583083371196/sites/pasionlibertadores/img/2020/03/01/tahith-chong-manchester-united-salida_crop1583082848533.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La joya del Manchester United que saldría gratis en verano" media="(max-width: 415px)" width="397" height="305" src="/__export/1583083371196/sites/pasionlibertadores/img/2020/03/01/tahith-chong-manchester-united-salida_crop1583082848533.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/tahith-chong-manchester-united-salida-gratis-mercado-verano-20200301-0008.html" title="La joya del Manchester United que saldría gratis en verano" target="_self">La joya del Manchester United que saldría gratis en verano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/gol-raul-jimenez-hoy-video-tottenham-vs-wolves-20200301-0005.html" title="VIDEO: Golazo de Raúl Jiménez en la remontada de los Wolves" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Golazo de Raúl Jiménez en la remontada de los Wolves" media="(min-width: 416px)" width="409" height="305" src="/__export/1583077349042/sites/pasionlibertadores/img/2020/03/01/gol-raul-jmenez-hoy_crop1583077045116.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Golazo de Raúl Jiménez en la remontada de los Wolves" media="(max-width: 415px)" width="397" height="305" src="/__export/1583077349042/sites/pasionlibertadores/img/2020/03/01/gol-raul-jmenez-hoy_crop1583077045116.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/gol-raul-jimenez-hoy-video-tottenham-vs-wolves-20200301-0005.html" title="VIDEO: Golazo de Raúl Jiménez en la remontada de los Wolves" target="_self">VIDEO: Golazo de Raúl Jiménez en la remontada de los Wolves</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-aston-villa-vs-manchester-city-por-tv-final-carabao-cup-2020-20200229-0015.html" title="Qué canal transmite Aston Villa vs Manchester City por TV: Final Carabao Cup 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Aston Villa vs Manchester City por TV: Final Carabao Cup 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1583012376080/sites/pasionlibertadores/img/2020/02/29/aston-villa-manchester-city-previa-final-carabao-cup-2020_crop1583011412544.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Aston Villa vs Manchester City por TV: Final Carabao Cup 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1583012376080/sites/pasionlibertadores/img/2020/02/29/aston-villa-manchester-city-previa-final-carabao-cup-2020_crop1583011412544.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-aston-villa-vs-manchester-city-por-tv-final-carabao-cup-2020-20200229-0015.html" title="Qué canal transmite Aston Villa vs Manchester City por TV: Final Carabao Cup 2020" target="_self">Qué canal transmite Aston Villa vs Manchester City por TV: Final Carabao Cup 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/watford-vs-liverpool-goles-resumen-resultado-premier-league-2020-20200229-0009.html" title="Watford vs Liverpool: Los Reds pierden el invicto en la Premier League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Watford vs Liverpool: Los Reds pierden el invicto en la Premier League" media="(min-width: 416px)" width="409" height="305" src="/__export/1583004327682/sites/pasionlibertadores/img/2020/02/29/ismaila-sarr-goles-watford-vs-liverpool-premier-league-2020_crop1583004117634.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Watford vs Liverpool: Los Reds pierden el invicto en la Premier League" media="(max-width: 415px)" width="397" height="305" src="/__export/1583004327682/sites/pasionlibertadores/img/2020/02/29/ismaila-sarr-goles-watford-vs-liverpool-premier-league-2020_crop1583004117634.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/watford-vs-liverpool-goles-resumen-resultado-premier-league-2020-20200229-0009.html" title="Watford vs Liverpool: Los Reds pierden el invicto en la Premier League" target="_self">Watford vs Liverpool: Los Reds pierden el invicto en la Premier League</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/frank-lampard-salida-kepa-chelsea-declaraciones-20200229-0004.html" title="Frank Lampard desmiente salida de Kepa del Chelsea" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Frank Lampard desmiente salida de Kepa del Chelsea" media="(min-width: 416px)" width="409" height="305" src="/__export/1582991644181/sites/pasionlibertadores/img/2020/02/29/kepa-salida-chelsea-lampard-defensa_crop1582990662956.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Frank Lampard desmiente salida de Kepa del Chelsea" media="(max-width: 415px)" width="397" height="305" src="/__export/1582991644181/sites/pasionlibertadores/img/2020/02/29/kepa-salida-chelsea-lampard-defensa_crop1582990662956.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/frank-lampard-salida-kepa-chelsea-declaraciones-20200229-0004.html" title="Frank Lampard desmiente salida de Kepa del Chelsea" target="_self">Frank Lampard desmiente salida de Kepa del Chelsea</a>
</h4>
</div>
</li></ul>
</div>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" width="203" height="26" alt="Logo Pasión Fútbol"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | UX, Diseño y Desarrollo de front-end" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga" target="_self">
La Liga</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias en Pasión Fútbol">
Buscar ...
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. </h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | Somos una agencia digital expertos en sitios de altísimo tránsito" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</amp-sidebar><amp-sticky-ad layout="nodisplay">
<amp-ad layout="fixed" width="320" height="100" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="9613625121">
</amp-ad> </amp-sticky-ad><script type="text/javascript">

var _bos = _bos||[];

  _bos.push({

  "div": "Brid_15605853",

    "obj": {

    "id":"4714",

      "width":"668",

      "height":"376"

    },

    "onReady": function() {

    this.add('adError', function() {

      $bos("Brid_15605911", {"id":"4713","width":"384","height":"216"});

      });

    }

});</script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script type="text/javascript" src="/__export/1562349650128/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/js/PushFirebase.js" async></script>
<script>
				var left = document.getElementById("sticky-box");
				var stop = (left.offsetTop - 700);
				
				window.onscroll = function (e) {
				    var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
				    console.log(scrollTop, left.offsetTop);
				    // left.offsetTop;
				
				   if (scrollTop >= stop) {
				    // stick the div
				    left.className = 'banner-box stick-ad';
				  } else {
				    // release the div
				    left.className = 'banner-box'; 
				  }
				
				}
				</script>
</body>
</html>
