<!DOCTYPE html>
<html lang="es-ES"> <head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin><meta name="amp-ad-doubleclick-sra" /><link rel="preload" as="image" href="/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_691115875.jpg" media="(max-width: 415px)" crossorigin>
<link rel="preload" as="image" href="/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_715985292.jpg" media="(min-width: 416px)" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-SemiBold.woff2" crossorigin>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="canonical" href="https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html">
<link rel="manifest" href="/manifest.json" />
<title>Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020 | Pasión Fútbol</title>
<meta name="description" content="As&amp;iacute; quedaron los horarios y canales para seguir en vivo el partido entre Atl&amp;eacute;tico de Madrid y Liverpool por la ida de los octavos de final de la Champions League 2020" />
<meta name="news_keywords" content="Atlético de Madrid, Liverpool, Champions League, canal">
<meta name="keywords" content="Atlético de Madrid, Liverpool, Champions League, canal">
<meta property="fb:pages" content="90768857709" />
<meta property="fb:app_id" content="292171720799588" />
<meta property="og:title" content="Qu&eacute; canal transmite Atl&eacute;tico de Madrid vs Liverpool por TV: Champions League 2020" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html" />
<meta property="og:description" content="As&amp;iacute; quedaron los horarios y canales para seguir en vivo el partido entre Atl&amp;eacute;tico de Madrid y Liverpool por la ida de los octavos de final de la Champions League 2020" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Pasión Fútbol" />
<meta property="og:image" content="https://www.pasionfutbol.com/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_673822677.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Qu&eacute; canal transmite Atl&eacute;tico de Madrid vs Liverpool por TV: Champions League 2020" />
<meta name="twitter:site" content="PasionFutbol_FC" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC" />
<meta name="twitter:domain" content="https://www.pasionfutbol.com">
<meta name="twitter:description" content="As&amp;iacute; quedaron los horarios y canales para seguir en vivo el partido entre Atl&amp;eacute;tico de Madrid y Liverpool por la ida de los octavos de final de la Champions League 2020">
<meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_759710130.jpg" />
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"},"headline":"Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020","image":["https://www.pasionfutbol.com/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_554688468.jpg","https://www.pasionfutbol.com/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_1902800913.jpg","https://www.pasionfutbol.com/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_423682103.jpg"],"datePublished":"2020-02-17T13:25:48-0600","dateModified":"2020-02-17T13:35:57-0600","author":{"@type":"Person","name":"HugoAvalos"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionlibertadores/arte/pasionamp/apps/logo-AMP.png","width":"600","height":"60"}},"articleSection":"Champions League","description":"As&iacute; quedaron los horarios y canales para seguir en vivo el partido entre Atl&eacute;tico de Madrid y Liverpool por la ida de los octavos de final de la Champions League 2020","keywords":"Atlético de Madrid, Liverpool, Champions League, canal"}</script><link rel="amphtml" href="https://www.pasionfutbol.com/amp/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html">
</head>
<body class="land-see champions-league nota-normal">
<amp-analytics type="googleanalytics">
<script type="application/json">{"vars":{"account":"UA-112266516-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Qu&eacute; canal transmite Atl&eacute;tico de Madrid vs Liverpool por TV: Champions League 2020"}}},"extraUrlParams":{"cd1":"champions-league","cd2":"havalos","cd3":"havalos","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir a Inicio">
<amp-img src="/__export/1575663797641/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_home.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/La-novia-de-Lautaro-Martinez-presume-su-cola-y-le-da-celos-a-Sol-Perez-20190701-0008.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/La-novia-de-Lautaro-Martinez-presume-su-cola-y-le-da-celos-a-Sol-Perez-20190701-0008.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.pasionfutbol.com/noticias/La-novia-de-Lautaro-Martinez-presume-su-cola-y-le-da-celos-a-Sol-Perez-20190701-0008.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/La-novia-de-Lautaro-Martinez-presume-su-cola-y-le-da-celos-a-Sol-Perez-20190701-0008.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/La-novia-de-Lautaro-Martinez-presume-su-cola-y-le-da-celos-a-Sol-Perez-20190701-0008.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/noticias/La-novia-de-Lautaro-Martinez-presume-su-cola-y-le-da-celos-a-Sol-Perez-20190701-0008.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
</div>
</header>
<header class="ampstart-headerbar  flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="https://www.pasionfutbol.com" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="Logo Pasión Fútbol" src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" height="26" width="203" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/copa-libertadores/" class="text-decoration-none header__nav--copalibertadores" title="Ir a Copa Libertadores" target="_self">
Copa Libertadores</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga de España" target="_self">
La Liga de España</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-nav-item">
<a href="/tags/mercado-de-pases" class="text-decoration-none header__nav--fichajes" title="Ir a Fichajes" target="_self">
Fichajes</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias en Pasión Fútbol">
<amp-img src="/__export/1542312428000/sites/pasionlibertadores/arte/pasionamp/iconos/icono_search_desktop.png_1628937833.png" title="Icono buscar Pasión Fútbol" alt="Icono buscar Pasión Fútbol" width="25" height="25"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_691115875.jpg" media="(max-width: 415px)" alt="Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_715985292.jpg" media="(min-width: 416px)" alt="Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<span class="land-see-post-category text-decoration-none">Champions League</span>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020">
Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020</a>
</h1>
</div>
</figure>
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=728 height=90 type="doubleclick" media="(min-width: 728px) and (max-width: 969px)" data-slot="/21841279899/PasionES_Desktop_Article_728x90_1" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/PasionES_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto mb4" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle"><p>As&iacute; quedaron los horarios y canales para seguir en vivo el partido entre Atl&eacute;tico de Madrid y Liverpool por la ida de los octavos de final de la Champions League 2020</p>
</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1542301765000/sites/pasionlibertadores/arte/pasionamp/iconos/autor-dummy.jpg" alt="Avatar de Pasión Fútbol" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:
<span>Hugo Avalos</span>
</div>
<time class="land-see-author__time">17 de Febrero 2020 · 12:41 hs</time>
</div>
</div>
<p><strong>Atlético de Madrid</strong> y <strong>Liverpool </strong>protagonizarán este martes 18 de febrero uno de los partidos que le pondrá inicio a los octavos de final de la <strong>UEFA Champions League 2020</strong>. Aquí te contamos <em>qué canal transmite EN VIVO</em> este encuentro.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_1" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><p>El <strong>Wanda Metropolitano</strong> será el escenario para este partido de ida de los octavos de final. <em><strong>Atlético de Madrid</strong></em> buscará hacerse fuerte en casa para tratar de eliminar al vigente campeón de la competencia.</p><amp-instagram data-shortcode="B8kH_ljKkL6" width="600" height="600" layout="responsive"></amp-instagram>
<p>Los <em>Colchoneros </em>de<strong> Diego Simeone</strong> llegan a estos octavos de final con algunos altibajos en la competencia local. Viene de igualar ante el <strong>Valencia </strong>el pasado viernes por 2-2.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_2" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><p>Por su parte, <em><strong>Liverpool&nbsp;</strong></em>tiene otra realidad totalmente distinta. En <strong>Premier League</strong> no conoce la derrota en lo que va de la temporada, aunque en Champions sí sufrió en la fase de grupos. De todas maneras, llega en un gran momento por su buena victoria 1-0 sobre el <strong>Norwich</strong>.</p><amp-instagram data-shortcode="B8mXOrulZ1g" width="600" height="600" layout="responsive"></amp-instagram>
<h4><strong>Qué canal transmite Atlético de Madrid vs Liverpool por TV:</strong></h4>
<p><strong>México:</strong> 14:00 horas por FOX Sports y FOX Sports 2</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_4" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><p><strong>España: </strong>21:00 horas por Mitele Plus, Movistar Liga de Campeones y LaLiga TV</p><p><strong>Argentina: </strong>17:00 horas por ESPN 2</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_4" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><p><strong>Colombia:</strong> 15:00 horas por ESPN 2 Andino</p><p><strong>Estados Unidos: </strong>12.00 PT/15.00 ET por TUDN y UniMás</p></div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir:</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020%20https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-tags-heading">Temas:</h3>
<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
<li class="list-inline tags">
<a href="/tags/atlético-de-madrid" title="Ver noticias sobre Atlético de Madrid">
Atlético de Madrid</a>
</li>
<li class="list-inline tags">
<a href="/tags/liverpool" title="Ver noticias sobre  Liverpool">
Liverpool</a>
</li>
<li class="list-inline tags">
<a href="/tags/champions-league" title="Ver noticias sobre Champions League">
Champions League</a>
</li>
<li class="list-inline tags">
<a href="/tags/canal" title="Ver noticias sobre  canal">
canal</a>
</li>
</ul>
</div>
</div>
</section>
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></div><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/ADVERTENCIA-Que-le-den-una-foto-a-Marcelo-de-Salah-y-cuide-mas-su-banda-Valdano-20180507-0029.html" title="ADVERTENCIA: “Que le den una foto a Marcelo de Salah y cuide más su banda&#034; Valdano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="ADVERTENCIA: “Que le den una foto a Marcelo de Salah y cuide más su banda&#034; Valdano" media="(min-width: 416px)" width="409" height="305" src="/__export/1517939330799/sites/pasionlibertadores/img/2018/02/06/jorge_valdano.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="ADVERTENCIA: “Que le den una foto a Marcelo de Salah y cuide más su banda&#034; Valdano" media="(max-width: 415px)" width="397" height="305" src="/__export/1517939330799/sites/pasionlibertadores/img/2018/02/06/jorge_valdano.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/ADVERTENCIA-Que-le-den-una-foto-a-Marcelo-de-Salah-y-cuide-mas-su-banda-Valdano-20180507-0029.html" title="ADVERTENCIA: “Que le den una foto a Marcelo de Salah y cuide más su banda&#034; Valdano" target="_self">ADVERTENCIA: “Que le den una foto a Marcelo de Salah y cuide más su banda" Valdano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/Coutinho-todavia-puede-obtener-el-triplete-en-esta-temporada-20180412-0002.html" title="Coutinho todavía puede obtener el triplete en esta temporada" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coutinho marcó cinco goles en la fase de grupos de la actual Champions" media="(min-width: 416px)" width="409" height="305" src="/__export/1523533970872/sites/pasionlibertadores/img/2018/04/12/coutinho_triplete_barcelona_liverpool.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coutinho marcó cinco goles en la fase de grupos de la actual Champions" media="(max-width: 415px)" width="397" height="305" src="/__export/1523533970872/sites/pasionlibertadores/img/2018/04/12/coutinho_triplete_barcelona_liverpool.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Coutinho-todavia-puede-obtener-el-triplete-en-esta-temporada-20180412-0002.html" title="Coutinho todavía puede obtener el triplete en esta temporada" target="_self">Coutinho todavía puede obtener el triplete en esta temporada</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/Loris-Karius-amenazas-muerte-esposa-Liverpool-Rene-higuita-apoyo-twitter-20180527-0021.html" title="Amenazan de muerte a esposa de Karius e Higuita sale en su defensa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Amenazan de muerte a esposa de Karius e Higuita sale en su defensa" media="(min-width: 416px)" width="409" height="305" src="/__export/1527450109011/sites/pasionlibertadores/img/2018/05/27/karius_1_crop1527450096462.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Amenazan de muerte a esposa de Karius e Higuita sale en su defensa" media="(max-width: 415px)" width="397" height="305" src="/__export/1527450109011/sites/pasionlibertadores/img/2018/05/27/karius_1_crop1527450096462.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Loris-Karius-amenazas-muerte-esposa-Liverpool-Rene-higuita-apoyo-twitter-20180527-0021.html" title="Amenazan de muerte a esposa de Karius e Higuita sale en su defensa" target="_self">Amenazan de muerte a esposa de Karius e Higuita sale en su defensa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Cristiano-Ronaldo-renovacion-real-madrid-delaraciones-champions-league-2018-20180527-0008.html" title="Las razones por las que Cristiano Ronaldo seguirá o no en la &#039;Casa Blanca&#039;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cristiano, molesto" media="(min-width: 416px)" width="409" height="305" src="/__export/1516653128954/sites/pasionlibertadores/img/2018/01/22/crisfkb.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cristiano, molesto" media="(max-width: 415px)" width="397" height="305" src="/__export/1516653128954/sites/pasionlibertadores/img/2018/01/22/crisfkb.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Cristiano-Ronaldo-renovacion-real-madrid-delaraciones-champions-league-2018-20180527-0008.html" title="Las razones por las que Cristiano Ronaldo seguirá o no en la &#039;Casa Blanca&#039;" target="_self">Las razones por las que Cristiano Ronaldo seguirá o no en la 'Casa Blanca'</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/Gareth-Bale-no-festejo-la-clasificacion-con-sus-companeros-20180307-0016.html" title="Gareth Bale no festejó la clasificación con sus compañeros" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Bale no estuvo en la celebración del equipo en el césped del Parque de los Príncipes" media="(min-width: 416px)" width="409" height="305" src="/__export/1520435910586/sites/pasionlibertadores/img/2018/03/07/bale_real_madrid_psg.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Bale no estuvo en la celebración del equipo en el césped del Parque de los Príncipes" media="(max-width: 415px)" width="397" height="305" src="/__export/1520435910586/sites/pasionlibertadores/img/2018/03/07/bale_real_madrid_psg.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Gareth-Bale-no-festejo-la-clasificacion-con-sus-companeros-20180307-0016.html" title="Gareth Bale no festejó la clasificación con sus compañeros" target="_self">Gareth Bale no festejó la clasificación con sus compañeros</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/gol-chilena-cristiano-ronaldo-contra-juventus-real-madrid-champions-league-2018-cuartos-de-final-ida-video-20180403-0030.html" title="¡GOLAZO! Cristiano Ronaldo marca de chilena el gol del año ante Juventus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Pedazo de gol de chilena de Cristiano Ronaldo ante Juventus." media="(min-width: 416px)" width="409" height="305" src="/__export/1522787016349/sites/pasionlibertadores/img/2018/04/03/000_13o1po.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Pedazo de gol de chilena de Cristiano Ronaldo ante Juventus." media="(max-width: 415px)" width="397" height="305" src="/__export/1522787016349/sites/pasionlibertadores/img/2018/04/03/000_13o1po.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/gol-chilena-cristiano-ronaldo-contra-juventus-real-madrid-champions-league-2018-cuartos-de-final-ida-video-20180403-0030.html" title="¡GOLAZO! Cristiano Ronaldo marca de chilena el gol del año ante Juventus" target="_self">¡GOLAZO! Cristiano Ronaldo marca de chilena el gol del año ante Juventus</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/champions-league/ADVERTENCIA-Que-le-den-una-foto-a-Marcelo-de-Salah-y-cuide-mas-su-banda-Valdano-20180507-0029.html" title="ADVERTENCIA: “Que le den una foto a Marcelo de Salah y cuide más su banda&#034; Valdano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="ADVERTENCIA: “Que le den una foto a Marcelo de Salah y cuide más su banda&#034; Valdano" media="" width="346" height="264" layout="responsive" src="/__export/1517939330799/sites/pasionlibertadores/img/2018/02/06/jorge_valdano.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/ADVERTENCIA-Que-le-den-una-foto-a-Marcelo-de-Salah-y-cuide-mas-su-banda-Valdano-20180507-0029.html" title="ADVERTENCIA: “Que le den una foto a Marcelo de Salah y cuide más su banda&#034; Valdano" target="_self">
ADVERTENCIA: “Que le den una foto a Marcelo de Salah y...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Coutinho-todavia-puede-obtener-el-triplete-en-esta-temporada-20180412-0002.html" title="Coutinho todavía puede obtener el triplete en esta temporada" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Coutinho todavía puede obtener el triplete en esta temporada" media="" width="346" height="264" layout="responsive" src="/__export/1523533970872/sites/pasionlibertadores/img/2018/04/12/coutinho_triplete_barcelona_liverpool.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Coutinho-todavia-puede-obtener-el-triplete-en-esta-temporada-20180412-0002.html" title="Coutinho todavía puede obtener el triplete en esta temporada" target="_self">
Coutinho todavía puede obtener el triplete en esta...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Loris-Karius-amenazas-muerte-esposa-Liverpool-Rene-higuita-apoyo-twitter-20180527-0021.html" title="Amenazan de muerte a esposa de Karius e Higuita sale en su defensa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Amenazan de muerte a esposa de Karius e Higuita sale en su defensa" media="" width="346" height="264" layout="responsive" src="/__export/1527450109011/sites/pasionlibertadores/img/2018/05/27/karius_1_crop1527450096462.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Loris-Karius-amenazas-muerte-esposa-Liverpool-Rene-higuita-apoyo-twitter-20180527-0021.html" title="Amenazan de muerte a esposa de Karius e Higuita sale en su defensa" target="_self">
Amenazan de muerte a esposa de Karius e Higuita sale en...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/la-liga/Cristiano-Ronaldo-renovacion-real-madrid-delaraciones-champions-league-2018-20180527-0008.html" title="Las razones por las que Cristiano Ronaldo seguirá o no en la &#039;Casa Blanca&#039;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Las razones por las que Cristiano Ronaldo seguirá o no en la &#039;Casa Blanca&#039;" media="" width="346" height="264" layout="responsive" src="/__export/1516653128954/sites/pasionlibertadores/img/2018/01/22/crisfkb.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Cristiano-Ronaldo-renovacion-real-madrid-delaraciones-champions-league-2018-20180527-0008.html" title="Las razones por las que Cristiano Ronaldo seguirá o no en la &#039;Casa Blanca&#039;" target="_self">
Las razones por las que Cristiano Ronaldo seguirá o no...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Gareth-Bale-no-festejo-la-clasificacion-con-sus-companeros-20180307-0016.html" title="Gareth Bale no festejó la clasificación con sus compañeros" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Gareth Bale no festejó la clasificación con sus compañeros" media="" width="346" height="264" layout="responsive" src="/__export/1520435910586/sites/pasionlibertadores/img/2018/03/07/bale_real_madrid_psg.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Gareth-Bale-no-festejo-la-clasificacion-con-sus-companeros-20180307-0016.html" title="Gareth Bale no festejó la clasificación con sus compañeros" target="_self">
Gareth Bale no festejó la clasificación con sus...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/gol-chilena-cristiano-ronaldo-contra-juventus-real-madrid-champions-league-2018-cuartos-de-final-ida-video-20180403-0030.html" title="¡GOLAZO! Cristiano Ronaldo marca de chilena el gol del año ante Juventus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="¡GOLAZO! Cristiano Ronaldo marca de chilena el gol del año ante Juventus" media="" width="346" height="264" layout="responsive" src="/__export/1522787016349/sites/pasionlibertadores/img/2018/04/03/000_13o1po.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/gol-chilena-cristiano-ronaldo-contra-juventus-real-madrid-champions-league-2018-cuartos-de-final-ida-video-20180403-0030.html" title="¡GOLAZO! Cristiano Ronaldo marca de chilena el gol del año ante Juventus" target="_self">
¡GOLAZO! Cristiano Ronaldo marca de chilena el gol del...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/Raphael-Wicky-fc-basel-manchester-city-champions-league-2018-20180212-0087.html" title="El DT que jugó con Chivas y ahora la rompe en Europa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El DT que jugó con Chivas y ahora la rompe en Europa" media="" width="346" height="264" layout="responsive" src="/__export/1518485586764/sites/pasionlibertadores/img/2018/02/12/raphael_wicky.jpeg_138375988.jpeg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/Raphael-Wicky-fc-basel-manchester-city-champions-league-2018-20180212-0087.html" title="El DT que jugó con Chivas y ahora la rompe en Europa" target="_self">
El DT que jugó con Chivas y ahora la rompe en Europa</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/champions-league/neymar-psg-real-madrid-champions-league-2018-duda-jugara-el-partido-20180204-0012.html" title="“Estoy más impaciente que nunca”: Neymar" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="“Estoy más impaciente que nunca”: Neymar" media="" width="346" height="264" layout="responsive" src="/__export/1517769616554/sites/pasionlibertadores/img/2018/02/04/neymar.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/neymar-psg-real-madrid-champions-league-2018-duda-jugara-el-partido-20180204-0012.html" title="“Estoy más impaciente que nunca”: Neymar" target="_self">
“Estoy más impaciente que nunca”: Neymar</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/calcio/ADVERTENCIA-Ni-un-saco-de-dinero-sacara-a-Alisson-de-la-Roma-20180424-0022.html" title="ADVERTENCIA: Ni un saco de dinero sacará a Alisson de la Roma" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="ADVERTENCIA: Ni un saco de dinero sacará a Alisson de la Roma" media="" width="346" height="264" layout="responsive" src="/__export/1521551387677/sites/pasionlibertadores/img/2018/03/20/alisson_real_madrid.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Calcio" href="/seccion/calcio/">Calcio</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/calcio/ADVERTENCIA-Ni-un-saco-de-dinero-sacara-a-Alisson-de-la-Roma-20180424-0022.html" title="ADVERTENCIA: Ni un saco de dinero sacará a Alisson de la Roma" target="_self">
ADVERTENCIA: Ni un saco de dinero sacará a Alisson de la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/cavani-psg-atletico-de-madrid-tuchel-declaraciones-20200104-0018.html" title="Tuchel asegura que Cavani no saldrá del PSG en el mercado de invierno" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Tuchel asegura que Cavani no saldrá del PSG en el mercado de invierno" media="" width="346" height="264" layout="responsive" src="/__export/1578168743803/sites/pasionlibertadores/img/2020/01/04/edison-cavani-atletico-de-madrid_crop1578167857118.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/cavani-psg-atletico-de-madrid-tuchel-declaraciones-20200104-0018.html" title="Tuchel asegura que Cavani no saldrá del PSG en el mercado de invierno" target="_self">
Tuchel asegura que Cavani no saldrá del PSG en el...</a>
</h4>
</div>

</div></div>
</div>
</amp-carousel>
</section>
<section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más noticias de CHAMPIONS LEAGUE</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html" title="Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1581965524798/sites/pasionlibertadores/img/2020/02/17/atletico-de-madrid-previa-champions-vs-liverpool_crop1581965335070.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html" title="Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020" target="_self">Qué canal transmite Atlético de Madrid vs Liverpool por TV: Champions League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/joao-felix-baja-atletico-de-madrid-liverpool-champions-league-2020-20200217-0014.html" title="Joao Félix será baja ante Liverpool en ida de octavos de Champions League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Joao Félix será baja ante Liverpool en ida de octavos de Champions League" media="(min-width: 416px)" width="409" height="305" src="/__export/1581959243551/sites/pasionlibertadores/img/2020/02/17/joao-felix-atletico-de-madrid-baja-liverpool_crop1581958583544.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Joao Félix será baja ante Liverpool en ida de octavos de Champions League" media="(max-width: 415px)" width="397" height="305" src="/__export/1581959243551/sites/pasionlibertadores/img/2020/02/17/joao-felix-atletico-de-madrid-baja-liverpool_crop1581958583544.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/joao-felix-baja-atletico-de-madrid-liverpool-champions-league-2020-20200217-0014.html" title="Joao Félix será baja ante Liverpool en ida de octavos de Champions League" target="_self">Joao Félix será baja ante Liverpool en ida de octavos de Champions League</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/massimiliano-alegri-manchester-united-rumores-premier-league-20200217-0011.html" title="Manchester United regresa a la carga por Massimiliano Allegri" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Manchester United regresa a la carga por Massimiliano Allegri" media="(min-width: 416px)" width="409" height="305" src="/__export/1581955232725/sites/pasionlibertadores/img/2020/02/17/massimiliano-allegri-manchester-united-premier-league_crop1581955231975.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Manchester United regresa a la carga por Massimiliano Allegri" media="(max-width: 415px)" width="397" height="305" src="/__export/1581955232725/sites/pasionlibertadores/img/2020/02/17/massimiliano-allegri-manchester-united-premier-league_crop1581955231975.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/massimiliano-alegri-manchester-united-rumores-premier-league-20200217-0011.html" title="Manchester United regresa a la carga por Massimiliano Allegri" target="_self">Manchester United regresa a la carga por Massimiliano Allegri</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/matias-vecino-chelsea-fichaje-inter-mercado-verano-20200217-0010.html" title="Chelsea buscará como siguiente fichaje a Matías Vecino del Inter" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Chelsea buscará como siguiente fichaje a Matías Vecino del Inter" media="(min-width: 416px)" width="409" height="305" src="/__export/1581955606051/sites/pasionlibertadores/img/2020/02/17/matias-vecino-chelsea-fichaje_crop1581954822694.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Chelsea buscará como siguiente fichaje a Matías Vecino del Inter" media="(max-width: 415px)" width="397" height="305" src="/__export/1581955606051/sites/pasionlibertadores/img/2020/02/17/matias-vecino-chelsea-fichaje_crop1581954822694.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/matias-vecino-chelsea-fichaje-inter-mercado-verano-20200217-0010.html" title="Chelsea buscará como siguiente fichaje a Matías Vecino del Inter" target="_self">Chelsea buscará como siguiente fichaje a Matías Vecino del Inter</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/guardiola-remplazo-manchester-city-brendan-rodgers-rumores-20200217-0006.html" title="Manchester City ya tendría al remplazo de Guardiola si este no renueva" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Manchester City ya tendría al remplazo de Guardiola si este no renueva" media="(min-width: 416px)" width="409" height="305" src="/__export/1581952034508/sites/pasionlibertadores/img/2020/02/17/brendan-rodgers-remplazo-pep-guardiola-manchester-city_crop1581951100229.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Manchester City ya tendría al remplazo de Guardiola si este no renueva" media="(max-width: 415px)" width="397" height="305" src="/__export/1581952034508/sites/pasionlibertadores/img/2020/02/17/brendan-rodgers-remplazo-pep-guardiola-manchester-city_crop1581951100229.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/guardiola-remplazo-manchester-city-brendan-rodgers-rumores-20200217-0006.html" title="Manchester City ya tendría al remplazo de Guardiola si este no renueva" target="_self">Manchester City ya tendría al remplazo de Guardiola si este no renueva</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-chelsea-vs-manchester-united-por-tv-premier-league-2020-20200217-0004.html" title="Qué canal transmite Chelsea vs Manchester United por TV: Premier League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Chelsea vs Manchester United por TV: Premier League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1581948949442/sites/pasionlibertadores/img/2020/02/17/chelseafc_87233669_2460905124126683_5041264340030953230_n_crop1581948661940.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Chelsea vs Manchester United por TV: Premier League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1581948949442/sites/pasionlibertadores/img/2020/02/17/chelseafc_87233669_2460905124126683_5041264340030953230_n_crop1581948661940.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-chelsea-vs-manchester-united-por-tv-premier-league-2020-20200217-0004.html" title="Qué canal transmite Chelsea vs Manchester United por TV: Premier League 2020" target="_self">Qué canal transmite Chelsea vs Manchester United por TV: Premier League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/guardiola-manchester-city-decision-sancion-uefa-champions-league-20200216-0011.html" title="La decisión que tomará Guardiola tras la sanción al Manchester City" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La decisión que tomará Guardiola tras la sanción al Manchester City" media="(min-width: 416px)" width="409" height="305" src="/__export/1581883761065/sites/pasionlibertadores/img/2020/02/16/guardiola-futuro-manchester-city_crop1581883254098.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La decisión que tomará Guardiola tras la sanción al Manchester City" media="(max-width: 415px)" width="397" height="305" src="/__export/1581883761065/sites/pasionlibertadores/img/2020/02/16/guardiola-futuro-manchester-city_crop1581883254098.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/guardiola-manchester-city-decision-sancion-uefa-champions-league-20200216-0011.html" title="La decisión que tomará Guardiola tras la sanción al Manchester City" target="_self">La decisión que tomará Guardiola tras la sanción al Manchester City</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/hakim-ziyech-dura-infancia-chelsea-fichaje-ajax-20200216-0005.html" title="La dura infancia de Hakim Ziyech, el nuevo fichaje del Chelsea" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La dura infancia de Hakim Ziyech, el nuevo fichaje del Chelsea" media="(min-width: 416px)" width="409" height="305" src="/__export/1581870173828/sites/pasionlibertadores/img/2020/02/16/hakim-ziyech-infancia-chelsea-ajax_crop1581868897198.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La dura infancia de Hakim Ziyech, el nuevo fichaje del Chelsea" media="(max-width: 415px)" width="397" height="305" src="/__export/1581870173828/sites/pasionlibertadores/img/2020/02/16/hakim-ziyech-infancia-chelsea-ajax_crop1581868897198.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/hakim-ziyech-dura-infancia-chelsea-fichaje-ajax-20200216-0005.html" title="La dura infancia de Hakim Ziyech, el nuevo fichaje del Chelsea" target="_self">La dura infancia de Hakim Ziyech, el nuevo fichaje del Chelsea</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/klopp-manchester-city-sancion-uefa-declaraciones-20200216-0001.html" title="Esto dijo Klopp sobre la sanción al Manchester City en Champions" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Esto dijo Klopp sobre la sanción al Manchester City en Champions" media="(min-width: 416px)" width="409" height="305" src="/__export/1581864429727/sites/pasionlibertadores/img/2020/02/16/klopp-opinion-manchester-city-sancion_crop1581864354085.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Esto dijo Klopp sobre la sanción al Manchester City en Champions" media="(max-width: 415px)" width="397" height="305" src="/__export/1581864429727/sites/pasionlibertadores/img/2020/02/16/klopp-opinion-manchester-city-sancion_crop1581864354085.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/klopp-manchester-city-sancion-uefa-declaraciones-20200216-0001.html" title="Esto dijo Klopp sobre la sanción al Manchester City en Champions" target="_self">Esto dijo Klopp sobre la sanción al Manchester City en Champions</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-norwich-vs-liverpool-por-tv-premier-league-2020-20200213-0025.html" title="Qué canal transmite Norwich vs Liverpool por TV: Premier League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Norwich vs Liverpool por TV: Premier League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1581650160963/sites/pasionlibertadores/img/2020/02/13/84088495_3102003713146195_6717056476301458905_n_crop1581649966758.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Norwich vs Liverpool por TV: Premier League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1581650160963/sites/pasionlibertadores/img/2020/02/13/84088495_3102003713146195_6717056476301458905_n_crop1581649966758.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-norwich-vs-liverpool-por-tv-premier-league-2020-20200213-0025.html" title="Qué canal transmite Norwich vs Liverpool por TV: Premier League 2020" target="_self">Qué canal transmite Norwich vs Liverpool por TV: Premier League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/manchester-city-uefa-suspension-champions-league-fair-play-financiero-20200214-0012.html" title="OFICIAL: UEFA excluye a Manchester City de las próximas dos Champions League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="OFICIAL: UEFA excluye a Manchester City de las próximas dos Champions League" media="(min-width: 416px)" width="409" height="305" src="/__export/1581706504251/sites/pasionlibertadores/img/2020/02/14/manchester-city-suspension-guardiola-champions_crop1581706469398.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="OFICIAL: UEFA excluye a Manchester City de las próximas dos Champions League" media="(max-width: 415px)" width="397" height="305" src="/__export/1581706504251/sites/pasionlibertadores/img/2020/02/14/manchester-city-suspension-guardiola-champions_crop1581706469398.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/manchester-city-uefa-suspension-champions-league-fair-play-financiero-20200214-0012.html" title="OFICIAL: UEFA excluye a Manchester City de las próximas dos Champions League" target="_self">OFICIAL: UEFA excluye a Manchester City de las próximas dos Champions League</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/isco-alarcon-chelsea-arsenal-fichaje-real-madrid-salida-mercado-verano-20200214-0001.html" title="Chelsea y Arsenal se preparan para batalla por el fichaje de Isco" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Chelsea y Arsenal se preparan para batalla por el fichaje de Isco" media="(min-width: 416px)" width="409" height="305" src="/__export/1581687806728/sites/pasionlibertadores/img/2020/02/14/isco-alarcon-arsenal-chelsea-fichaje-verano_crop1581687603514.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Chelsea y Arsenal se preparan para batalla por el fichaje de Isco" media="(max-width: 415px)" width="397" height="305" src="/__export/1581687806728/sites/pasionlibertadores/img/2020/02/14/isco-alarcon-arsenal-chelsea-fichaje-verano_crop1581687603514.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/isco-alarcon-chelsea-arsenal-fichaje-real-madrid-salida-mercado-verano-20200214-0001.html" title="Chelsea y Arsenal se preparan para batalla por el fichaje de Isco" target="_self">Chelsea y Arsenal se preparan para batalla por el fichaje de Isco</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-wolves-vs-leicester-city-por-tv-premier-league2020-20200213-0015.html" title="Qué canal transmite Wolves vs Leicester City por TV: Premier League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Wolves vs Leicester City por TV: Premier League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1581623410475/sites/pasionlibertadores/img/2020/02/13/raulalonsojimenez9_81340618_560273614556218_6023961663543192510_n_crop1581622589984.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Wolves vs Leicester City por TV: Premier League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1581623410475/sites/pasionlibertadores/img/2020/02/13/raulalonsojimenez9_81340618_560273614556218_6023961663543192510_n_crop1581622589984.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-wolves-vs-leicester-city-por-tv-premier-league2020-20200213-0015.html" title="Qué canal transmite Wolves vs Leicester City por TV: Premier League 2020" target="_self">Qué canal transmite Wolves vs Leicester City por TV: Premier League 2020</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/jadon-sancho-liverpool-fichaje-rumores-premier-league-20200213-0009.html" title="Liverpool entra a la disputa por el fichaje de Jadon Sancho" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Liverpool entra a la disputa por el fichaje de Jadon Sancho" media="(min-width: 416px)" width="409" height="305" src="/__export/1581614902329/sites/pasionlibertadores/img/2020/02/13/jadon-sancho-liverpool_crop1581613971954.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Liverpool entra a la disputa por el fichaje de Jadon Sancho" media="(max-width: 415px)" width="397" height="305" src="/__export/1581614902329/sites/pasionlibertadores/img/2020/02/13/jadon-sancho-liverpool_crop1581613971954.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/jadon-sancho-liverpool-fichaje-rumores-premier-league-20200213-0009.html" title="Liverpool entra a la disputa por el fichaje de Jadon Sancho" target="_self">Liverpool entra a la disputa por el fichaje de Jadon Sancho</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/neymar-baja-psg-borussia-dortmund-champions-league-20200212-0015.html" title="Neymar podría ser baja para duelo ante Dortmund por Champions" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Neymar podría ser baja para duelo ante Dortmund por Champions" media="(min-width: 416px)" width="409" height="305" src="/__export/1581541196057/sites/pasionlibertadores/img/2020/02/12/neymar-lesion-posible-baja-dortmund-champions_crop1581540706051.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Neymar podría ser baja para duelo ante Dortmund por Champions" media="(max-width: 415px)" width="397" height="305" src="/__export/1581541196057/sites/pasionlibertadores/img/2020/02/12/neymar-lesion-posible-baja-dortmund-champions_crop1581540706051.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/neymar-baja-psg-borussia-dortmund-champions-league-20200212-0015.html" title="Neymar podría ser baja para duelo ante Dortmund por Champions" target="_self">Neymar podría ser baja para duelo ante Dortmund por Champions</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/mauricio-pochettino-manchester-united-nuevo-entrenador-rumores-premier-league-20200212-0011.html" title="Pochettino se prepara para sumarse al Manchester United el próximo verano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Pochettino se prepara para sumarse al Manchester United el próximo verano" media="(min-width: 416px)" width="409" height="305" src="/__export/1581535187721/sites/pasionlibertadores/img/2020/02/12/mauricio-pochettino-manchester-united-llegada-verano_crop1581534142692.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Pochettino se prepara para sumarse al Manchester United el próximo verano" media="(max-width: 415px)" width="397" height="305" src="/__export/1581535187721/sites/pasionlibertadores/img/2020/02/12/mauricio-pochettino-manchester-united-llegada-verano_crop1581534142692.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/mauricio-pochettino-manchester-united-nuevo-entrenador-rumores-premier-league-20200212-0011.html" title="Pochettino se prepara para sumarse al Manchester United el próximo verano" target="_self">Pochettino se prepara para sumarse al Manchester United el próximo verano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/joao-felix-baja-atletico-de-madrid-liverpool-champions-league-20200212-0008.html" title="Joao Félix sería baja del Atlético de Madrid para enfrentar a Liverpool" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Joao Félix sería baja del Atlético de Madrid para enfrentar a Liverpool" media="(min-width: 416px)" width="409" height="305" src="/__export/1581528173691/sites/pasionlibertadores/img/2020/02/12/joao-felix-atletico-de-madrid-baja-liverpool_crop1581527446402.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Joao Félix sería baja del Atlético de Madrid para enfrentar a Liverpool" media="(max-width: 415px)" width="397" height="305" src="/__export/1581528173691/sites/pasionlibertadores/img/2020/02/12/joao-felix-atletico-de-madrid-baja-liverpool_crop1581527446402.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/joao-felix-baja-atletico-de-madrid-liverpool-champions-league-20200212-0008.html" title="Joao Félix sería baja del Atlético de Madrid para enfrentar a Liverpool" target="_self">Joao Félix sería baja del Atlético de Madrid para enfrentar a Liverpool</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/hakim-ziyech-chelsea-fichaje-ajax-acuerdo-mercado-verano-20200212-0004.html" title="Principio de acuerdo entre Chelsea y Ajax por el fichaje de Hakim Ziyech" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Principio de acuerdo entre Chelsea y Ajax por el fichaje de Hakim Ziyech" media="(min-width: 416px)" width="409" height="305" src="/__export/1581520089314/sites/pasionlibertadores/img/2020/02/12/hakim-ziyech-chelsea-ajax-acuerdo_crop1581519352807.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Principio de acuerdo entre Chelsea y Ajax por el fichaje de Hakim Ziyech" media="(max-width: 415px)" width="397" height="305" src="/__export/1581520089314/sites/pasionlibertadores/img/2020/02/12/hakim-ziyech-chelsea-ajax-acuerdo_crop1581519352807.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/hakim-ziyech-chelsea-fichaje-ajax-acuerdo-mercado-verano-20200212-0004.html" title="Principio de acuerdo entre Chelsea y Ajax por el fichaje de Hakim Ziyech" target="_self">Principio de acuerdo entre Chelsea y Ajax por el fichaje de Hakim Ziyech</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/timo-werner-liverpool-fichaje-mercado-verano-20200212-0002.html" title="Liverpool elige a Timo Werner como su fichaje bomba del próximo verano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Liverpool elige a Timo Werner como su fichaje bomba del próximo verano" media="(min-width: 416px)" width="409" height="305" src="/__export/1581518659651/sites/pasionlibertadores/img/2020/02/12/timo-werner-liverpool-fichaje-verano_crop1581517968865.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Liverpool elige a Timo Werner como su fichaje bomba del próximo verano" media="(max-width: 415px)" width="397" height="305" src="/__export/1581518659651/sites/pasionlibertadores/img/2020/02/12/timo-werner-liverpool-fichaje-verano_crop1581517968865.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/timo-werner-liverpool-fichaje-mercado-verano-20200212-0002.html" title="Liverpool elige a Timo Werner como su fichaje bomba del próximo verano" target="_self">Liverpool elige a Timo Werner como su fichaje bomba del próximo verano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/erling-haaland-manchester-city-fichaje-mercado-verano-2021-20200211-0010.html" title="Manchester City apostará por el fichaje de Haaland en el verano de 2021" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Manchester City apostará por el fichaje de Haaland en el verano de 2021" media="(min-width: 416px)" width="409" height="305" src="/__export/1581440222963/sites/pasionlibertadores/img/2020/02/11/erling-haaland-dortmund-manchester-city-fichaje-2021_crop1581440198992.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Manchester City apostará por el fichaje de Haaland en el verano de 2021" media="(max-width: 415px)" width="397" height="305" src="/__export/1581440222963/sites/pasionlibertadores/img/2020/02/11/erling-haaland-dortmund-manchester-city-fichaje-2021_crop1581440198992.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/erling-haaland-manchester-city-fichaje-mercado-verano-2021-20200211-0010.html" title="Manchester City apostará por el fichaje de Haaland en el verano de 2021" target="_self">Manchester City apostará por el fichaje de Haaland en el verano de 2021</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/jurgen-klopp-salida-liverpool-clausula-contrato-20200211-0003.html" title="Salida de Jurgen Klopp en Liverpool se daría por una cláusula de su contrato" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Salida de Jurgen Klopp en Liverpool se daría por una cláusula de su contrato" media="(min-width: 416px)" width="409" height="305" src="/__export/1581430965440/sites/pasionlibertadores/img/2020/02/11/liverpoolfc_83910807_614232736063561_3946976579319671973_n_crop1581430610978.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Salida de Jurgen Klopp en Liverpool se daría por una cláusula de su contrato" media="(max-width: 415px)" width="397" height="305" src="/__export/1581430965440/sites/pasionlibertadores/img/2020/02/11/liverpoolfc_83910807_614232736063561_3946976579319671973_n_crop1581430610978.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/jurgen-klopp-salida-liverpool-clausula-contrato-20200211-0003.html" title="Salida de Jurgen Klopp en Liverpool se daría por una cláusula de su contrato" target="_self">Salida de Jurgen Klopp en Liverpool se daría por una cláusula de su contrato</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/coutinho-regreso-liverpool-havertz-fichaje-rumores-20200211-0001.html" title="Liverpool rechaza el regreso de Coutinho a cambio de fichar a Havertz" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Liverpool rechaza el regreso de Coutinho a cambio de fichar a Havertz" media="(min-width: 416px)" width="409" height="305" src="/__export/1581429811672/sites/pasionlibertadores/img/2020/02/11/phil_coutinho_74607430_426882141554993_4517542586281470106_n_crop1581429411729.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Liverpool rechaza el regreso de Coutinho a cambio de fichar a Havertz" media="(max-width: 415px)" width="397" height="305" src="/__export/1581429811672/sites/pasionlibertadores/img/2020/02/11/phil_coutinho_74607430_426882141554993_4517542586281470106_n_crop1581429411729.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/coutinho-regreso-liverpool-havertz-fichaje-rumores-20200211-0001.html" title="Liverpool rechaza el regreso de Coutinho a cambio de fichar a Havertz" target="_self">Liverpool rechaza el regreso de Coutinho a cambio de fichar a Havertz</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/messi-valor-mercado-mohamed-salah-extremo-derecho-transfermarkt-20200210-0020.html" title="Mohamed Salah supera en valor a Messi como extremo derecho" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Mohamed Salah supera en valor a Messi como extremo derecho" media="(min-width: 416px)" width="409" height="305" src="/__export/1581364181037/sites/pasionlibertadores/img/2020/02/10/mohamed-salah-valor-mercado-supera-a-messi_crop1581363581871.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Mohamed Salah supera en valor a Messi como extremo derecho" media="(max-width: 415px)" width="397" height="305" src="/__export/1581364181037/sites/pasionlibertadores/img/2020/02/10/mohamed-salah-valor-mercado-supera-a-messi_crop1581363581871.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/messi-valor-mercado-mohamed-salah-extremo-derecho-transfermarkt-20200210-0020.html" title="Mohamed Salah supera en valor a Messi como extremo derecho" target="_self">Mohamed Salah supera en valor a Messi como extremo derecho</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/emery-arremete-arbitraje-var-barcelona-psg-2017-20200210-0018.html" title="Emery vuelve arremeter contra el arbitraje del Barcelona-PSG en 2017" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Emery vuelve arremeter contra el arbitraje del Barcelona-PSG en 2017" media="(min-width: 416px)" width="409" height="305" src="/__export/1581360992314/sites/pasionlibertadores/img/2020/02/10/unai-emery-declaraciones-psg-barcelona_crop1581359738685.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Emery vuelve arremeter contra el arbitraje del Barcelona-PSG en 2017" media="(max-width: 415px)" width="397" height="305" src="/__export/1581360992314/sites/pasionlibertadores/img/2020/02/10/unai-emery-declaraciones-psg-barcelona_crop1581359738685.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/emery-arremete-arbitraje-var-barcelona-psg-2017-20200210-0018.html" title="Emery vuelve arremeter contra el arbitraje del Barcelona-PSG en 2017" target="_self">Emery vuelve arremeter contra el arbitraje del Barcelona-PSG en 2017</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/dele-alli-racismo-video-burla-coronavirus-20200210-0017.html" title="Acusan a Dele Alli de racismo por video de burla sobre del coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Acusan a Dele Alli de racismo por video de burla sobre del coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1581360110520/sites/pasionlibertadores/img/2020/02/10/dele-alli-tottenham-burla-coronavirus_crop1581360093575.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Acusan a Dele Alli de racismo por video de burla sobre del coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1581360110520/sites/pasionlibertadores/img/2020/02/10/dele-alli-tottenham-burla-coronavirus_crop1581360093575.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/dele-alli-racismo-video-burla-coronavirus-20200210-0017.html" title="Acusan a Dele Alli de racismo por video de burla sobre del coronavirus" target="_self">Acusan a Dele Alli de racismo por video de burla sobre del coronavirus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/coutinho-premier-league-psg-fichaje-mercado-verano-20200210-0002.html" title="Coutinho, en los planes de los grandes de la Premier League y el PSG" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coutinho, en los planes de los grandes de la Premier League y el PSG" media="(min-width: 416px)" width="409" height="305" src="/__export/1581343328045/sites/pasionlibertadores/img/2020/02/10/philippe-coutinho-premier-league-psg-fichaje_crop1581343170359.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coutinho, en los planes de los grandes de la Premier League y el PSG" media="(max-width: 415px)" width="397" height="305" src="/__export/1581343328045/sites/pasionlibertadores/img/2020/02/10/philippe-coutinho-premier-league-psg-fichaje_crop1581343170359.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/coutinho-premier-league-psg-fichaje-mercado-verano-20200210-0002.html" title="Coutinho, en los planes de los grandes de la Premier League y el PSG" target="_self">Coutinho, en los planes de los grandes de la Premier League y el PSG</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/napoli-vs-barcelona-largas-filas-boleto-champions-league-2020-20200208-0003.html" title="Largas filas en Nápoles por un boleto para ver duelo ante Barcelona por Champions" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Largas filas en Nápoles por un boleto para ver duelo ante Barcelona por Champions" media="(min-width: 416px)" width="409" height="305" src="/__export/1581177486735/sites/pasionlibertadores/img/2020/02/08/napoli-vs-barcelona-largas-filas-boleto_crop1581176889633.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Largas filas en Nápoles por un boleto para ver duelo ante Barcelona por Champions" media="(max-width: 415px)" width="397" height="305" src="/__export/1581177486735/sites/pasionlibertadores/img/2020/02/08/napoli-vs-barcelona-largas-filas-boleto_crop1581176889633.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/napoli-vs-barcelona-largas-filas-boleto-champions-league-2020-20200208-0003.html" title="Largas filas en Nápoles por un boleto para ver duelo ante Barcelona por Champions" target="_self">Largas filas en Nápoles por un boleto para ver duelo ante Barcelona por Champions</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/onana-chelsea-tottenham-fichaje-rumores-premier-league-20200207-0024.html" title="Onana, pensaría dejar al Ajax al ser buscado por Chelsea y Tottenham" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Onana, pensaría dejar al Ajax al ser buscado por Chelsea y Tottenham" media="(min-width: 416px)" width="409" height="305" src="/__export/1581113194165/sites/pasionlibertadores/img/2020/02/07/andreonana_24_57465191_1067176750134781_8833278445857579582_n_crop1581112924626.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Onana, pensaría dejar al Ajax al ser buscado por Chelsea y Tottenham" media="(max-width: 415px)" width="397" height="305" src="/__export/1581113194165/sites/pasionlibertadores/img/2020/02/07/andreonana_24_57465191_1067176750134781_8833278445857579582_n_crop1581112924626.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/onana-chelsea-tottenham-fichaje-rumores-premier-league-20200207-0024.html" title="Onana, pensaría dejar al Ajax al ser buscado por Chelsea y Tottenham" target="_self">Onana, pensaría dejar al Ajax al ser buscado por Chelsea y Tottenham</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/guardiola-respuesta-messi-manchester-city-declaraciones-20200207-0009.html" title="La respuesta de Guardiola a los rumores de Messi en el Manchester City" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La respuesta de Guardiola a los rumores de Messi en el Manchester City" media="(min-width: 416px)" width="409" height="305" src="/__export/1581093733322/sites/pasionlibertadores/img/2020/02/07/pep-guardiola-fichaje-messi-manchester-city_crop1581092787104.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La respuesta de Guardiola a los rumores de Messi en el Manchester City" media="(max-width: 415px)" width="397" height="305" src="/__export/1581093733322/sites/pasionlibertadores/img/2020/02/07/pep-guardiola-fichaje-messi-manchester-city_crop1581092787104.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/guardiola-respuesta-messi-manchester-city-declaraciones-20200207-0009.html" title="La respuesta de Guardiola a los rumores de Messi en el Manchester City" target="_self">La respuesta de Guardiola a los rumores de Messi en el Manchester City</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-manchester-city-vs-west-ham-por-tv-premier-league-2020-20200205-0028.html" title="Qué canal transmite Manchester City vs West Ham por TV: Premier League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Manchester City continúa como segundo de la Premier League" media="(min-width: 416px)" width="409" height="305" src="/__export/1580946553434/sites/pasionlibertadores/img/2020/02/05/manchester_city_vs_west_ham_crop1580946448610.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Manchester City continúa como segundo de la Premier League" media="(max-width: 415px)" width="397" height="305" src="/__export/1580946553434/sites/pasionlibertadores/img/2020/02/05/manchester_city_vs_west_ham_crop1580946448610.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-manchester-city-vs-west-ham-por-tv-premier-league-2020-20200205-0028.html" title="Qué canal transmite Manchester City vs West Ham por TV: Premier League 2020" target="_self">Qué canal transmite Manchester City vs West Ham por TV: Premier League 2020</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/champions-league/Heung-Min-Son-sorprende-al-City-y-le-da-la-ventaja-al-Tottenham-en-la-ida-de-cuartos-de-Champions-20190409-0042.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/champions-league/sterling-lesion-manchester-city-baja-real-madrid-champions-league-2020-20200205-0011.html" title="Sterling podría ser baja para los octavos de Champions ante Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Sterling podría ser baja para los octavos de Champions ante Real Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1580924212222/sites/pasionlibertadores/img/2020/02/05/sterling-manchester-city-baja-champions-real-madrid_crop1580923613340.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Sterling podría ser baja para los octavos de Champions ante Real Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1580924212222/sites/pasionlibertadores/img/2020/02/05/sterling-manchester-city-baja-champions-real-madrid_crop1580923613340.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Champions League" href="/seccion/champions-league/">Champions League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/champions-league/sterling-lesion-manchester-city-baja-real-madrid-champions-league-2020-20200205-0011.html" title="Sterling podría ser baja para los octavos de Champions ante Real Madrid" target="_self">Sterling podría ser baja para los octavos de Champions ante Real Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/pedro-rodriguez-fiesta-barcelona-chelsea-aficion-criticas-20200205-0009.html" title="La excesiva fiesta de Pedro en Barcelona que provocó críticas en Chelsea" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La excesiva fiesta de Pedro en Barcelona que provocó críticas en Chelsea" media="(min-width: 416px)" width="409" height="305" src="/__export/1580920880372/sites/pasionlibertadores/img/2020/02/05/pedro-rodriguez-fiesta-barcelona-chelsea_crop1580920035371.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La excesiva fiesta de Pedro en Barcelona que provocó críticas en Chelsea" media="(max-width: 415px)" width="397" height="305" src="/__export/1580920880372/sites/pasionlibertadores/img/2020/02/05/pedro-rodriguez-fiesta-barcelona-chelsea_crop1580920035371.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/pedro-rodriguez-fiesta-barcelona-chelsea-aficion-criticas-20200205-0009.html" title="La excesiva fiesta de Pedro en Barcelona que provocó críticas en Chelsea" target="_self">La excesiva fiesta de Pedro en Barcelona que provocó críticas en Chelsea</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/pep-guardiola-remplazo-manchester-city-candidatos-premier-league-20200205-0005.html" title="Los candidatos a remplazar a Pep Guardiola en el Manchester City" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Los candidatos a remplazar a Pep Guardiola en el Manchester City" media="(min-width: 416px)" width="409" height="305" src="/__export/1580915221621/sites/pasionlibertadores/img/2020/02/05/guardiola-manchester-city-posible-salida_crop1580914506995.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Los candidatos a remplazar a Pep Guardiola en el Manchester City" media="(max-width: 415px)" width="397" height="305" src="/__export/1580915221621/sites/pasionlibertadores/img/2020/02/05/guardiola-manchester-city-posible-salida_crop1580914506995.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/pep-guardiola-remplazo-manchester-city-candidatos-premier-league-20200205-0005.html" title="Los candidatos a remplazar a Pep Guardiola en el Manchester City" target="_self">Los candidatos a remplazar a Pep Guardiola en el Manchester City</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/jadon-sancho-dembele-chelsea-fichajes-mercado-verano-20200205-0004.html" title="Chelsea tendrá millonario presupuesto para fichar a Jason Sancho y Dembélé" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Chelsea tendrá millonario presupuesto para fichar a Jason Sancho y Dembélé" media="(min-width: 416px)" width="409" height="305" src="/__export/1580913267354/sites/pasionlibertadores/img/2020/02/05/sanchooo10_81405081_2292605311039373_7266408661667162306_n_crop1580912809394.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Chelsea tendrá millonario presupuesto para fichar a Jason Sancho y Dembélé" media="(max-width: 415px)" width="397" height="305" src="/__export/1580913267354/sites/pasionlibertadores/img/2020/02/05/sanchooo10_81405081_2292605311039373_7266408661667162306_n_crop1580912809394.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/jadon-sancho-dembele-chelsea-fichajes-mercado-verano-20200205-0004.html" title="Chelsea tendrá millonario presupuesto para fichar a Jason Sancho y Dembélé" target="_self">Chelsea tendrá millonario presupuesto para fichar a Jason Sancho y Dembélé</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/kepa-arrizabalaga-chelsea-salida-athletic-club-fichaje-rumores-20200204-0014.html" title="El club de España que buscaría sacar a Kepa del Chelsea en verano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El club de España que buscaría sacar a Kepa del Chelsea en verano" media="(min-width: 416px)" width="409" height="305" src="/__export/1580843908183/sites/pasionlibertadores/img/2020/02/04/kepa-arrizabalaga-chelsea-athletic-club-fichaje_crop1580843730366.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El club de España que buscaría sacar a Kepa del Chelsea en verano" media="(max-width: 415px)" width="397" height="305" src="/__export/1580843908183/sites/pasionlibertadores/img/2020/02/04/kepa-arrizabalaga-chelsea-athletic-club-fichaje_crop1580843730366.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/kepa-arrizabalaga-chelsea-salida-athletic-club-fichaje-rumores-20200204-0014.html" title="El club de España que buscaría sacar a Kepa del Chelsea en verano" target="_self">El club de España que buscaría sacar a Kepa del Chelsea en verano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/jadon-sancho-liverpool-fichaje-mercado-verano-premier-league-20200203-0011.html" title="Liverpool quiere romper el mercado con el fichaje de Jadon Sancho" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Liverpool quiere romper el mercado con el fichaje de Jadon Sancho" media="(min-width: 416px)" width="409" height="305" src="/__export/1580747677070/sites/pasionlibertadores/img/2020/02/03/jadon-sancho-liverpool-fichaje-verano_crop1580747172924.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Liverpool quiere romper el mercado con el fichaje de Jadon Sancho" media="(max-width: 415px)" width="397" height="305" src="/__export/1580747677070/sites/pasionlibertadores/img/2020/02/03/jadon-sancho-liverpool-fichaje-verano_crop1580747172924.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/jadon-sancho-liverpool-fichaje-mercado-verano-premier-league-20200203-0011.html" title="Liverpool quiere romper el mercado con el fichaje de Jadon Sancho" target="_self">Liverpool quiere romper el mercado con el fichaje de Jadon Sancho</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/liverpool-manchester-city-22-puntos-diferencia-premier-league-2020-estadistica-20200202-0013.html" title="La estadística histórica que Liverpool consiguió tras la derrota del Manchester City" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La estadística histórica que Liverpool consiguió tras la derrota del Manchester City" media="(min-width: 416px)" width="409" height="305" src="/__export/1580673119225/sites/pasionlibertadores/img/2020/02/02/klopp-liverpool-diferencia-puntos-manchester-city_crop1580672020127.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La estadística histórica que Liverpool consiguió tras la derrota del Manchester City" media="(max-width: 415px)" width="397" height="305" src="/__export/1580673119225/sites/pasionlibertadores/img/2020/02/02/klopp-liverpool-diferencia-puntos-manchester-city_crop1580672020127.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/liverpool-manchester-city-22-puntos-diferencia-premier-league-2020-estadistica-20200202-0013.html" title="La estadística histórica que Liverpool consiguió tras la derrota del Manchester City" target="_self">La estadística histórica que Liverpool consiguió tras la derrota del Manchester City</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/tottenham-vs-manchester-city-goles-resumen-resultado-premier-league-2020-20200202-0010.html" title="Tottenham vs Manchester City: Bergwijn y Son comandan el triunfo de los Spurs" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Tottenham vs Manchester City: Bergwijn y Son comandan el triunfo de los Spurs" media="(min-width: 416px)" width="409" height="305" src="/__export/1580667906188/sites/pasionlibertadores/img/2020/02/02/bergwijn-gol-tottenham-vs-manchester-city_crop1580667634604.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Tottenham vs Manchester City: Bergwijn y Son comandan el triunfo de los Spurs" media="(max-width: 415px)" width="397" height="305" src="/__export/1580667906188/sites/pasionlibertadores/img/2020/02/02/bergwijn-gol-tottenham-vs-manchester-city_crop1580667634604.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/tottenham-vs-manchester-city-goles-resumen-resultado-premier-league-2020-20200202-0010.html" title="Tottenham vs Manchester City: Bergwijn y Son comandan el triunfo de los Spurs" target="_self">Tottenham vs Manchester City: Bergwijn y Son comandan el triunfo de los Spurs</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-tottenham-vs-manchester-city-por-tv-premier-league-2020-20200201-0015.html" title="Qué canal transmite Tottenham vs Manchester City por TV: Premier League 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Tottenham vs Manchester City por TV: Premier League 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1580590254944/sites/pasionlibertadores/img/2020/02/01/manchester-city-vs-tottenham-previa-canal-horario_crop1580589494138.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Tottenham vs Manchester City por TV: Premier League 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1580590254944/sites/pasionlibertadores/img/2020/02/01/manchester-city-vs-tottenham-previa-canal-horario_crop1580589494138.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-tottenham-vs-manchester-city-por-tv-premier-league-2020-20200201-0015.html" title="Qué canal transmite Tottenham vs Manchester City por TV: Premier League 2020" target="_self">Qué canal transmite Tottenham vs Manchester City por TV: Premier League 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/pep-guardiola-berrinche-david-silva-derbi-manchester-video-20200131-0027.html" title="El tremendo berrinche de Pep Guardiola  luego de falla de David Silva" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El tremendo berrinche de Pep Guardiola  luego de falla de David Silva" media="(min-width: 416px)" width="409" height="305" src="/__export/1580504455535/sites/pasionlibertadores/img/2020/01/31/pepguardiola-manchestercity_crop1580504454983.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El tremendo berrinche de Pep Guardiola  luego de falla de David Silva" media="(max-width: 415px)" width="397" height="305" src="/__export/1580504455535/sites/pasionlibertadores/img/2020/01/31/pepguardiola-manchestercity_crop1580504454983.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/pep-guardiola-berrinche-david-silva-derbi-manchester-video-20200131-0027.html" title="El tremendo berrinche de Pep Guardiola  luego de falla de David Silva" target="_self">El tremendo berrinche de Pep Guardiola luego de falla de David Silva</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/raul-jimenez-gol-nominado-mejor-mes-video-20200131-0017.html" title="VIDEO: El gol de Raúl Jiménez nominado al mejor del mes en Premier League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: El gol de Raúl Jiménez nominado al mejor del mes en Premier League" media="(min-width: 416px)" width="409" height="305" src="/__export/1580491676758/sites/pasionlibertadores/img/2020/01/31/gol-raul-jimenez-mejor-de-enero_crop1580490881069.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: El gol de Raúl Jiménez nominado al mejor del mes en Premier League" media="(max-width: 415px)" width="397" height="305" src="/__export/1580491676758/sites/pasionlibertadores/img/2020/01/31/gol-raul-jimenez-mejor-de-enero_crop1580490881069.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/raul-jimenez-gol-nominado-mejor-mes-video-20200131-0017.html" title="VIDEO: El gol de Raúl Jiménez nominado al mejor del mes en Premier League" target="_self">VIDEO: El gol de Raúl Jiménez nominado al mejor del mes en Premier League</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/gareth-bale-tottenham-fichaje-ultima-hora-mercado-invierno-20200131-0008.html" title="Revelan ofensiva de última hora del Tottenham por Gareth Bale" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Revelan ofensiva de última hora del Tottenham por Gareth Bale" media="(min-width: 416px)" width="409" height="305" src="/__export/1580485357385/sites/pasionlibertadores/img/2020/01/31/gareth-bale-regreso-tottenham.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Revelan ofensiva de última hora del Tottenham por Gareth Bale" media="(max-width: 415px)" width="397" height="305" src="/__export/1580485357385/sites/pasionlibertadores/img/2020/01/31/gareth-bale-regreso-tottenham.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/gareth-bale-tottenham-fichaje-ultima-hora-mercado-invierno-20200131-0008.html" title="Revelan ofensiva de última hora del Tottenham por Gareth Bale" target="_self">Revelan ofensiva de última hora del Tottenham por Gareth Bale</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/que-canal-transmite-manchester-united-vs-wolves-por-tv-premier-league-2020-20200131-0002.html" title="Qué canal transmite Manchester United vs Wolves por TV: Premier League 2020 " target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Manchester United vs Wolves por TV: Premier League 2020 " media="(min-width: 416px)" width="409" height="305" src="/__export/1580479469172/sites/pasionlibertadores/img/2020/01/31/wolves_81588403_176506120222649_4745258709066304898_n_crop1580479162835.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Manchester United vs Wolves por TV: Premier League 2020 " media="(max-width: 415px)" width="397" height="305" src="/__export/1580479469172/sites/pasionlibertadores/img/2020/01/31/wolves_81588403_176506120222649_4745258709066304898_n_crop1580479162835.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/que-canal-transmite-manchester-united-vs-wolves-por-tv-premier-league-2020-20200131-0002.html" title="Qué canal transmite Manchester United vs Wolves por TV: Premier League 2020 " target="_self">Qué canal transmite Manchester United vs Wolves por TV: Premier League 2020 </a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/chucky-lozano-everton-fichaje-ancelotti-mercado-verano-20200129-0019.html" title="Chucky Lozano sería buscado por Ancelotti para el Everton en verano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Chucky Lozano sería buscado por Ancelotti para el Everton en verano" media="(min-width: 416px)" width="409" height="305" src="/__export/1580328543507/sites/pasionlibertadores/img/2020/01/29/chucky-lozano-ancelotti-everton-fichaje-verano_crop1580326199947.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Chucky Lozano sería buscado por Ancelotti para el Everton en verano" media="(max-width: 415px)" width="397" height="305" src="/__export/1580328543507/sites/pasionlibertadores/img/2020/01/29/chucky-lozano-ancelotti-everton-fichaje-verano_crop1580326199947.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/chucky-lozano-everton-fichaje-ancelotti-mercado-verano-20200129-0019.html" title="Chucky Lozano sería buscado por Ancelotti para el Everton en verano" target="_self">Chucky Lozano sería buscado por Ancelotti para el Everton en verano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/bruno-fernandes-manchester-united-oficial-fichaje-premier-league-20200129-0010.html" title="OFICIAL: Manchester United anuncia a Bruno Fernandes como nuevo fichaje" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="OFICIAL: Manchester United anuncia a Bruno Fernandes como nuevo fichaje" media="(min-width: 416px)" width="409" height="305" src="/__export/1580319167350/sites/pasionlibertadores/img/2020/01/29/bruno-fernandes-manchester-united-fichaje-oficial_crop1580318410878.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="OFICIAL: Manchester United anuncia a Bruno Fernandes como nuevo fichaje" media="(max-width: 415px)" width="397" height="305" src="/__export/1580319167350/sites/pasionlibertadores/img/2020/01/29/bruno-fernandes-manchester-united-fichaje-oficial_crop1580318410878.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/bruno-fernandes-manchester-united-oficial-fichaje-premier-league-20200129-0010.html" title="OFICIAL: Manchester United anuncia a Bruno Fernandes como nuevo fichaje" target="_self">OFICIAL: Manchester United anuncia a Bruno Fernandes como nuevo fichaje</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/pablo-mari-arsenal-oficial-fichaje-flamengo-premier-league-20200129-0008.html" title="OFICIAL: Pablo Mari deja al Flamengo para fichar con el Arsenal" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="OFICIAL: Pablo Mari deja al Flamengo para fichar con el Arsenal" media="(min-width: 416px)" width="409" height="305" src="/__export/1580314758365/sites/pasionlibertadores/img/2020/01/29/pablo-mari-fichaje-arsenal-oficial_crop1580313845000.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="OFICIAL: Pablo Mari deja al Flamengo para fichar con el Arsenal" media="(max-width: 415px)" width="397" height="305" src="/__export/1580314758365/sites/pasionlibertadores/img/2020/01/29/pablo-mari-fichaje-arsenal-oficial_crop1580313845000.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/pablo-mari-arsenal-oficial-fichaje-flamengo-premier-league-20200129-0008.html" title="OFICIAL: Pablo Mari deja al Flamengo para fichar con el Arsenal" target="_self">OFICIAL: Pablo Mari deja al Flamengo para fichar con el Arsenal</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/gareth-bale-manchester-united-fichaje-oferta-mercado-invierno-20200128-0014.html" title="Manchester United haría oferta de última hora por Gareth Bale" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Manchester United haría oferta de última hora por Gareth Bale" media="(min-width: 416px)" width="409" height="305" src="/__export/1580243374769/sites/pasionlibertadores/img/2020/01/28/garethbale11_60925104_1137895756417234_532744464593740885_n_crop1580241311106.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Manchester United haría oferta de última hora por Gareth Bale" media="(max-width: 415px)" width="397" height="305" src="/__export/1580243374769/sites/pasionlibertadores/img/2020/01/28/garethbale11_60925104_1137895756417234_532744464593740885_n_crop1580241311106.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/gareth-bale-manchester-united-fichaje-oferta-mercado-invierno-20200128-0014.html" title="Manchester United haría oferta de última hora por Gareth Bale" target="_self">Manchester United haría oferta de última hora por Gareth Bale</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/lo-celso-tottenham-oficial-compra-betis-premier-league-2020-20200128-0004.html" title="OFICIAL: Tottenham anuncia la compra de Lo Celso al Betis" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="OFICIAL: Tottenham anuncia la compra de Lo Celso al Betis" media="(min-width: 416px)" width="409" height="305" src="/__export/1580222494304/sites/pasionlibertadores/img/2020/01/28/locelsogiovani_72680672_175887816915873_4198158009172395779_n_crop1580222236235.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="OFICIAL: Tottenham anuncia la compra de Lo Celso al Betis" media="(max-width: 415px)" width="397" height="305" src="/__export/1580222494304/sites/pasionlibertadores/img/2020/01/28/locelsogiovani_72680672_175887816915873_4198158009172395779_n_crop1580222236235.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/lo-celso-tottenham-oficial-compra-betis-premier-league-2020-20200128-0004.html" title="OFICIAL: Tottenham anuncia la compra de Lo Celso al Betis" target="_self">OFICIAL: Tottenham anuncia la compra de Lo Celso al Betis</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/alexis-sanchez-regreso-manchester-united-inter-premier-league-20200128-0002.html" title="Alexis Sánchez podría regresar al Manchester United en verano " target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alexis Sánchez podría regresar al Manchester United en verano " media="(min-width: 416px)" width="409" height="305" src="/__export/1580220922255/sites/pasionlibertadores/img/2020/01/28/alexis_officia1_44835972_271917753462382_6118018429016163899_n_crop1580220506953.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alexis Sánchez podría regresar al Manchester United en verano " media="(max-width: 415px)" width="397" height="305" src="/__export/1580220922255/sites/pasionlibertadores/img/2020/01/28/alexis_officia1_44835972_271917753462382_6118018429016163899_n_crop1580220506953.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/alexis-sanchez-regreso-manchester-united-inter-premier-league-20200128-0002.html" title="Alexis Sánchez podría regresar al Manchester United en verano " target="_self">Alexis Sánchez podría regresar al Manchester United en verano </a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/premier-league/pedro-rodriguez-vissel-kobe-iniesta-fichaje-chelsea-mercado-invierno-20200127-0032.html" title="Pedro considera opción del Vissel Kobe de Japón para jugar con Iniesta" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Pedro considera opción del Vissel Kobe de Japón para jugar con Iniesta" media="(min-width: 416px)" width="409" height="305" src="/__export/1580159022295/sites/pasionlibertadores/img/2020/01/27/pedro-rodriguez-chelsea-japon-vissel-kobe-fichajes_crop1580158377348.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Pedro considera opción del Vissel Kobe de Japón para jugar con Iniesta" media="(max-width: 415px)" width="397" height="305" src="/__export/1580159022295/sites/pasionlibertadores/img/2020/01/27/pedro-rodriguez-chelsea-japon-vissel-kobe-fichajes_crop1580158377348.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/pedro-rodriguez-vissel-kobe-iniesta-fichaje-chelsea-mercado-invierno-20200127-0032.html" title="Pedro considera opción del Vissel Kobe de Japón para jugar con Iniesta" target="_self">Pedro considera opción del Vissel Kobe de Japón para jugar con Iniesta</a>
</h4>
</div>
</li></ul>
</div>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" width="203" height="26" alt="Logo Pasión Fútbol"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | UX, Diseño y Desarrollo de front-end" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/copa-libertadores/" class="text-decoration-none header__nav--copalibertadores" title="Ir a Copa Libertadores" target="_self">
Copa Libertadores</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga de España" target="_self">
La Liga de España</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/tags/mercado-de-pases" class="text-decoration-none header__nav--fichajes" title="Ir a Fichajes" target="_self">
Fichajes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/ligue-one/" class="text-decoration-none header__nav--ligueone" title="Ir a Ligue One" target="_self">
Ligue One</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/bundesliga/" class="text-decoration-none header__nav--bundesliga" title="Ir a Bundesliga" target="_self">
Bundesliga</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/superliga-argentina/" class="text-decoration-none header__nav--superliga" title="Ir a Superliga Argentina" target="_self">
Superliga Argentina</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/tags/mls" class="text-decoration-none header__nav--mls" title="Ir a MLS" target="_self">
MLS</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/brasileirao/" class="text-decoration-none header__nav--brasilerao" title="Ir a Brasilerao" target="_self">
Brasilerao</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/descentralizado-de-peru/" class="text-decoration-none header__nav--peru" title="Ir a Primera División del Perú" target="_self">
Primera División del Perú</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias en Pasión Fútbol">
Buscar ...
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. </h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | Somos una agencia digital expertos en sitios de altísimo tránsito" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</amp-sidebar><amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="3" json='{"targeting":{"URL":["/champions-league/que-canal-transmite-atletico-de-madrid-vs-liverpool-por-tv-champions-league-2020-20200217-0021.html"]}}'></amp-ad></amp-sticky-ad><script type="text/javascript">

var _bos = _bos||[];

  _bos.push({

  "div": "Brid_15605853",

    "obj": {

    "id":"4714",

      "width":"668",

      "height":"376"

    },

    "onReady": function() {

    this.add('adError', function() {

      $bos("Brid_15605911", {"id":"4713","width":"384","height":"216"});

      });

    }

});</script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script type="text/javascript" src="/__export/1562349650128/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/js/PushFirebase.js" async></script>
<script>
				var left = document.getElementById("sticky-box");
				var stop = (left.offsetTop - 700);
				
				window.onscroll = function (e) {
				    var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
				    console.log(scrollTop, left.offsetTop);
				    // left.offsetTop;
				
				   if (scrollTop >= stop) {
				    // stick the div
				    left.className = 'banner-box stick-ad';
				  } else {
				    // release the div
				    left.className = 'banner-box'; 
				  }
				
				}
				</script>
</body>
</html>
