<!DOCTYPE html>
<html lang="es-ES"> <head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin><meta name="amp-ad-doubleclick-sra" /><link rel="preload" as="image" href="/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_691115875.jpeg" media="(max-width: 415px)" crossorigin>
<link rel="preload" as="image" href="/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_715985292.jpeg" media="(min-width: 416px)" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-SemiBold.woff2" crossorigin>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="canonical" href="https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html">
<link rel="manifest" href="/manifest.json" />
<title>Convocan a los capitanes de los cuatro grandes de España | Pasión Fútbol</title>
<meta name="description" content="El ministro de sanidad del gobierno espa&amp;ntilde;ol, Salvador Illa, ha convocado a una reuni&amp;oacute;n a distancia a los cuatro capitanes de los cuatro mayores equipos de toda LaLiga: Messi, Ramos, Dani Parejo y Koke. Esta reuni&amp;oacute;n tiene como objetivo hacer un repaso de todos los aspectos relacionados con la vuelta a las competiciones, prevista para el 11 de junio." />
<meta property="fb:pages" content="90768857709" />
<meta property="fb:app_id" content="292171720799588" />
<meta property="og:title" content="Convocan a los capitanes de los cuatro grandes de Espa&ntilde;a" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html" />
<meta property="og:description" content="El ministro de sanidad del gobierno espa&amp;ntilde;ol, Salvador Illa, ha convocado a una reuni&amp;oacute;n a distancia a los cuatro capitanes de los cuatro mayores equipos de toda LaLiga: Messi, Ramos, Dani Parejo y Koke. Esta reuni&amp;oacute;n tiene como objetivo hacer un repaso de todos los aspectos relacionados con la vuelta a las competiciones, prevista para el 11 de junio." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Pasión Fútbol" />
<meta property="og:image" content="https://www.pasionfutbol.com/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_673822677.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Convocan a los capitanes de los cuatro grandes de Espa&ntilde;a" />
<meta name="twitter:site" content="PasionFutbol_FC" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC" />
<meta name="twitter:domain" content="https://www.pasionfutbol.com">
<meta name="twitter:description" content="El ministro de sanidad del gobierno espa&amp;ntilde;ol, Salvador Illa, ha convocado a una reuni&amp;oacute;n a distancia a los cuatro capitanes de los cuatro mayores equipos de toda LaLiga: Messi, Ramos, Dani Parejo y Koke. Esta reuni&amp;oacute;n tiene como objetivo hacer un repaso de todos los aspectos relacionados con la vuelta a las competiciones, prevista para el 11 de junio.">
<meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_759710130.jpeg" />
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"},"headline":"Convocan a los capitanes de los cuatro grandes de España","image":["https://www.pasionfutbol.com/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_554688468.jpeg","https://www.pasionfutbol.com/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_1902800913.jpeg","https://www.pasionfutbol.com/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_423682103.jpeg"],"datePublished":"2020-06-02T09:12:29-0500","dateModified":"2020-06-02T09:12:31-0500","author":{"@type":"Person","name":"Julio CésarGómez"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionlibertadores/arte/pasionamp/apps/logo-AMP.png","width":"600","height":"60"}},"articleSection":"La Liga","description":"El ministro de sanidad del gobierno espa&ntilde;ol, Salvador Illa, ha convocado a una reuni&oacute;n a distancia a los cuatro capitanes de los cuatro mayores equipos de toda LaLiga: Messi, Ramos, Dani Parejo y Koke. Esta reuni&oacute;n tiene como objetivo hacer un repaso de todos los aspectos relacionados con la vuelta a las competiciones, prevista para el 11 de junio."}</script><link rel="amphtml" href="https://www.pasionfutbol.com/amp/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html">
</head>
<body class="land-see la-liga nota-normal">
<amp-analytics type="googleanalytics">
<script type="application/json">{"vars":{"account":"UA-112266516-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Convocan a los capitanes de los cuatro grandes de Espa&ntilde;a"}}},"extraUrlParams":{"cd1":"la-liga","cd2":"jcgomez","cd3":"jcgomez","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir a Inicio">
<amp-img src="/__export/1575663797641/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_home.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/Guardiola-ya-piensa-en-su-equipo-de-la-proxima-temporada-20170128-0011.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/Guardiola-ya-piensa-en-su-equipo-de-la-proxima-temporada-20170128-0011.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.pasionfutbol.com/noticias/Guardiola-ya-piensa-en-su-equipo-de-la-proxima-temporada-20170128-0011.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/Guardiola-ya-piensa-en-su-equipo-de-la-proxima-temporada-20170128-0011.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/Guardiola-ya-piensa-en-su-equipo-de-la-proxima-temporada-20170128-0011.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/noticias/Guardiola-ya-piensa-en-su-equipo-de-la-proxima-temporada-20170128-0011.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
</div>
</header>
<header class="ampstart-headerbar  flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="https://www.pasionfutbol.com" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="Logo Pasión Fútbol" src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" height="26" width="203" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga" target="_self">
 La Liga</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias en Pasión Fútbol">
<amp-img src="/__export/1542312428000/sites/pasionlibertadores/arte/pasionamp/iconos/icono_search_desktop.png_1628937833.png" title="Icono buscar Pasión Fútbol" alt="Icono buscar Pasión Fútbol" width="25" height="25"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_691115875.jpeg" media="(max-width: 415px)" alt="Convocan a los capitanes de los cuatro grandes de España"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_715985292.jpeg" media="(min-width: 416px)" alt="Convocan a los capitanes de los cuatro grandes de España"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Convocan a los capitanes de los cuatro grandes de España">
Convocan a los capitanes de los cuatro grandes de España</a>
</h1>
</div>
</figure>
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=728 height=90 type="doubleclick" media="(min-width: 728px) and (max-width: 969px)" data-slot="/21841279899/PasionES_Desktop_Article_728x90_1" json='{"targeting":{"URL":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/PasionES_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto mb4" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle"><p>El ministro de sanidad del gobierno espa&ntilde;ol, Salvador Illa, ha convocado a una reuni&oacute;n a distancia a los cuatro capitanes de los cuatro mayores equipos de toda LaLiga: Messi, Ramos, Dani Parejo y Koke. Esta reuni&oacute;n tiene como objetivo hacer un repaso de todos los aspectos relacionados con la vuelta a las competiciones, prevista para el 11 de junio.</p>
</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1542301765000/sites/pasionlibertadores/arte/pasionamp/iconos/autor-dummy.jpg" alt="Avatar de Pasión Fútbol" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:
<span>Julio César Gómez</span>
</div>
<time class="land-see-author__time">02 de Junio 2020 · 09:08 hs</time>
</div>
</div>
<p>En la reunión, a celebrarse el martes, los jugadores compartirán todas las impresiones que ellos mismos y sus compañeros de equipo han tenido desde el regreso a los entrenamientos colectivos.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_1" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></div><div>
<figure class="image">
<amp-img alt="Convocan a los capitanes" layout="responsive" src="/__export/1591107023326/sites/pasionlibertadores/img/2020/06/02/salvador-illa-comision-de-sanidad-coronavirus-vacuna-produccion-veterinaria-115894593741.jpg_1065661700.jpg" width="480" height="179"></amp-img>
<figcaption>
Convocan a los capitanes
</figcaption>
</figure>
</div>
<p>De todas las ligas deportivas españolas, LaLiga es la primera en regresar a las acciones. Otras, como la de baloncesto, aún esperan por que se determine una fecha y los protocolos para continuar.</p><p>La labor conjunta de los representantes de la actividad futbolística española y el Consejo Superior de Deportes ha propiciado que se tenga ya un marco propicio para el regreso a las actividades.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_2" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></div><div>
<figure class="image">
<amp-img alt="Convocan a los capitanes" layout="responsive" src="/__export/1591107047430/sites/pasionlibertadores/img/2020/06/02/15910454434963.jpg_186469708.jpg" width="480" height="270"></amp-img>
<figcaption>
Convocan a los capitanes
</figcaption>
</figure>
</div>
<p>Lo que le interesa al gobierno ahora&nbsp; es sondear las impresiones de los jugadores para así afinar todos los detalles que hagan falta en los protocolos antes de reiniciar las competiciones, que se espera, si todo sale bien, se prolonguen hasta el 19 de julio próximo.</p></div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir:</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Convocan a los capitanes de los cuatro grandes de España%20https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section>
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></div><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
 <li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Jan-Vertonghen-tiene-oferta-del-Napoli-por-dos-anos-20200601-0008.html" title="Jan Vertonghen tiene oferta del Napoli por dos años" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Jan Vertonghen tiene oferta del Napoli por dos años" media="(min-width: 416px)" width="409" height="305" src="/__export/1591025773391/sites/pasionlibertadores/img/2020/06/01/afp_en_313356adba3e5aa9c741ec131618fc041ff7ded8.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Jan Vertonghen tiene oferta del Napoli por dos años" media="(max-width: 415px)" width="397" height="305" src="/__export/1591025773391/sites/pasionlibertadores/img/2020/06/01/afp_en_313356adba3e5aa9c741ec131618fc041ff7ded8.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Jan-Vertonghen-tiene-oferta-del-Napoli-por-dos-anos-20200601-0008.html" title="Jan Vertonghen tiene oferta del Napoli por dos años" target="_self">Jan Vertonghen tiene oferta del Napoli por dos años</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/David-Luiz-en-contacto-con-el-Benfica-20200531-0010.html" title="David Luiz en contacto con el Benfica" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="David Luiz en contacto con el Benfica" media="(min-width: 416px)" width="409" height="305" src="/__export/1590948327226/sites/pasionlibertadores/img/2020/05/31/david_luiz_con_el_arsenal.jpg_1136803711.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="David Luiz en contacto con el Benfica" media="(max-width: 415px)" width="397" height="305" src="/__export/1590948327226/sites/pasionlibertadores/img/2020/05/31/david_luiz_con_el_arsenal.jpg_1202464085.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/David-Luiz-en-contacto-con-el-Benfica-20200531-0010.html" title="David Luiz en contacto con el Benfica" target="_self">David Luiz en contacto con el Benfica</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/La-Roma-y-la-Juventus-se-disputan-fichar-a-Pedro-20200531-0003.html" title="La Roma y la Juventus se disputan fichar a Pedro" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La Roma y la Juventus se disputan fichar a Pedro" media="(min-width: 416px)" width="409" height="305" src="/__export/1590937953993/sites/pasionlibertadores/img/2020/05/31/1498800605_648912_1498800987_noticia_normal.jpg_1030806045.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La Roma y la Juventus se disputan fichar a Pedro" media="(max-width: 415px)" width="397" height="305" src="/__export/1590937953993/sites/pasionlibertadores/img/2020/05/31/1498800605_648912_1498800987_noticia_normal.jpg_1308461751.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Roma-y-la-Juventus-se-disputan-fichar-a-Pedro-20200531-0003.html" title="La Roma y la Juventus se disputan fichar a Pedro" target="_self">La Roma y la Juventus se disputan fichar a Pedro</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/PSG-quiere-traer-a-Willian-20200530-0007.html" title="PSG quiere traer a Willian" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="PSG quiere traer a Willian" media="(min-width: 416px)" width="409" height="305" src="/__export/1590861787517/sites/pasionlibertadores/img/2020/05/30/30.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="PSG quiere traer a Willian" media="(max-width: 415px)" width="397" height="305" src="/__export/1590861787517/sites/pasionlibertadores/img/2020/05/30/30.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/PSG-quiere-traer-a-Willian-20200530-0007.html" title="PSG quiere traer a Willian" target="_self">PSG quiere traer a Willian</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/noticias/Jan-Vertonghen-tiene-oferta-del-Napoli-por-dos-anos-20200601-0008.html" title="Jan Vertonghen tiene oferta del Napoli por dos años" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Jan Vertonghen tiene oferta del Napoli por dos años" media="" width="346" height="264" layout="responsive" src="/__export/1591025773391/sites/pasionlibertadores/img/2020/06/01/afp_en_313356adba3e5aa9c741ec131618fc041ff7ded8.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Jan-Vertonghen-tiene-oferta-del-Napoli-por-dos-anos-20200601-0008.html" title="Jan Vertonghen tiene oferta del Napoli por dos años" target="_self">
Jan Vertonghen tiene oferta del Napoli por dos años</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/David-Luiz-en-contacto-con-el-Benfica-20200531-0010.html" title="David Luiz en contacto con el Benfica" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="David Luiz en contacto con el Benfica" media="" width="346" height="264" layout="responsive" src="/__export/1590948327226/sites/pasionlibertadores/img/2020/05/31/david_luiz_con_el_arsenal.jpg_1598592561.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/David-Luiz-en-contacto-con-el-Benfica-20200531-0010.html" title="David Luiz en contacto con el Benfica" target="_self">
David Luiz en contacto con el Benfica</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/La-Roma-y-la-Juventus-se-disputan-fichar-a-Pedro-20200531-0003.html" title="La Roma y la Juventus se disputan fichar a Pedro" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="La Roma y la Juventus se disputan fichar a Pedro" media="" width="346" height="264" layout="responsive" src="/__export/1590937953993/sites/pasionlibertadores/img/2020/05/31/1498800605_648912_1498800987_noticia_normal.jpg_1704590227.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Roma-y-la-Juventus-se-disputan-fichar-a-Pedro-20200531-0003.html" title="La Roma y la Juventus se disputan fichar a Pedro" target="_self">
La Roma y la Juventus se disputan fichar a Pedro</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/PSG-quiere-traer-a-Willian-20200530-0007.html" title="PSG quiere traer a Willian" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="PSG quiere traer a Willian" media="" width="346" height="264" layout="responsive" src="/__export/1590861787517/sites/pasionlibertadores/img/2020/05/30/30.jpeg_138375988.jpeg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/PSG-quiere-traer-a-Willian-20200530-0007.html" title="PSG quiere traer a Willian" target="_self">
PSG quiere traer a Willian</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Joan-Gaspart-se-lanza-en-contra-del-Madrid-20200529-0016.html" title="Joan Gaspart se lanza en contra del Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Joan Gaspart se lanza en contra del Madrid" media="" width="346" height="264" layout="responsive" src="/__export/1590782881690/sites/pasionlibertadores/img/2020/05/29/real-madrid_1.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Joan-Gaspart-se-lanza-en-contra-del-Madrid-20200529-0016.html" title="Joan Gaspart se lanza en contra del Madrid" target="_self">
Joan Gaspart se lanza en contra del Madrid</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Un-intercambio-que-cuesta-creer-el-Madrid-ofreceria-4-jugadores-por-Pogba-20200529-0011.html" title="Un intercambio que cuesta creer: el Madrid ofrecería 4 jugadores por Pogba" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Un intercambio que cuesta creer: el Madrid ofrecería 4 jugadores por Pogba" media="" width="346" height="264" layout="responsive" src="/__export/1590777052638/sites/pasionlibertadores/img/2020/05/29/pogba_x1x.jpeg_138375988.jpeg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Un-intercambio-que-cuesta-creer-el-Madrid-ofreceria-4-jugadores-por-Pogba-20200529-0011.html" title="Un intercambio que cuesta creer: el Madrid ofrecería 4 jugadores por Pogba" target="_self">
Un intercambio que cuesta creer: el Madrid ofrecería 4...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Callejon-no-renovara-regresa-a-Espana-20200526-0012.html" title="Callejón no renovará, regresa a España" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Callejón no renovará, regresa a España" media="" width="346" height="264" layout="responsive" src="/__export/1590513927286/sites/pasionlibertadores/img/2020/05/26/callejon-efe-kikd-u901091298845tof-624x385xideal.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Callejon-no-renovara-regresa-a-Espana-20200526-0012.html" title="Callejón no renovará, regresa a España" target="_self">
Callejón no renovará, regresa a España</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Jugadores-del-Sevilla-ponen-el-riesgo-el-campeonato-y-la-liga-le-advierte-a-los-clubes-20200525-0016.html" title="Jugadores del Sevilla ponen el riesgo el campeonato y la liga le advierte a los clubes" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Jugadores del Sevilla ponen el riesgo el campeonato y la liga le advierte a los clubes" media="" width="346" height="264" layout="responsive" src="/__export/1590433085341/sites/pasionlibertadores/img/2020/05/25/juega-local-estadio-ramon-sanchez.jpeg_138375988.jpeg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Jugadores-del-Sevilla-ponen-el-riesgo-el-campeonato-y-la-liga-le-advierte-a-los-clubes-20200525-0016.html" title="Jugadores del Sevilla ponen el riesgo el campeonato y la liga le advierte a los clubes" target="_self">
Jugadores del Sevilla ponen el riesgo el campeonato y la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Douglas-Costa-en-la-orbita-del-United-20200525-0007.html" title="Douglas Costa en la órbita del United" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Douglas Costa en la órbita del United" media="" width="346" height="264" layout="responsive" src="/__export/1590421268497/sites/pasionlibertadores/img/2020/05/25/douglas-costa.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Douglas-Costa-en-la-orbita-del-United-20200525-0007.html" title="Douglas Costa en la órbita del United" target="_self">
Douglas Costa en la órbita del United</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/A-Pogba-ya-no-lo-quiere-el-Madrid-el-Inter-y-la-Juventus-van-a-por-el-20200525-0005.html" title="A Pogba ya no lo quiere el Madrid, el Inter y la Juventus van a por él" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="A Pogba ya no lo quiere el Madrid, el Inter y la Juventus van a por él" media="" width="346" height="264" layout="responsive" src="/__export/1590420861744/sites/pasionlibertadores/img/2020/05/25/pogba-manu29.jpeg_138375988.jpeg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/A-Pogba-ya-no-lo-quiere-el-Madrid-el-Inter-y-la-Juventus-van-a-por-el-20200525-0005.html" title="A Pogba ya no lo quiere el Madrid, el Inter y la Juventus van a por él" target="_self">
A Pogba ya no lo quiere el Madrid, el Inter y la...</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section>
<section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más noticias de LA LIGA</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html" title="Convocan a los capitanes de los cuatro grandes de España" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Convocan a los capitanes de los cuatro grandes de España" media="(min-width: 416px)" width="409" height="305" src="/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Convocan a los capitanes de los cuatro grandes de España" media="(max-width: 415px)" width="397" height="305" src="/__export/1591107140263/sites/pasionlibertadores/img/2020/06/02/d6c26f66e88ca23b1dc4b161cd43b90b-90533-1512601580.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html" title="Convocan a los capitanes de los cuatro grandes de España" target="_self">Convocan a los capitanes de los cuatro grandes de España</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Nacho-asegura-que-ya-estan-a-un-95-20200601-0013.html" title="Nacho asegura que ya están a un 95%" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Nacho asegura que ya están a un 95%" media="(min-width: 416px)" width="409" height="305" src="/__export/1591039935854/sites/pasionlibertadores/img/2020/06/01/1165372091_20190731193755331-k7d-u464050973899bpc-980x554xmundodeportivo-web.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Nacho asegura que ya están a un 95%" media="(max-width: 415px)" width="397" height="305" src="/__export/1591039935854/sites/pasionlibertadores/img/2020/06/01/1165372091_20190731193755331-k7d-u464050973899bpc-980x554xmundodeportivo-web.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Nacho-asegura-que-ya-estan-a-un-95-20200601-0013.html" title="Nacho asegura que ya están a un 95%" target="_self">Nacho asegura que ya están a un 95%</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Si-no-llega-Pjanic-el-Barcelona-tiene-un-reemplazo-20200531-0005.html" title="Si no llega Pjanic, el Barcelona tiene un reemplazo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Si no llega Pjanic, el Barcelona tiene un reemplazo" media="(min-width: 416px)" width="409" height="305" src="/__export/1590942734352/sites/pasionlibertadores/img/2020/05/31/15604404858509.jpg_1089384658.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Si no llega Pjanic, el Barcelona tiene un reemplazo" media="(max-width: 415px)" width="397" height="305" src="/__export/1590942734352/sites/pasionlibertadores/img/2020/05/31/15604404858509.jpg_866314842.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Si-no-llega-Pjanic-el-Barcelona-tiene-un-reemplazo-20200531-0005.html" title="Si no llega Pjanic, el Barcelona tiene un reemplazo" target="_self">Si no llega Pjanic, el Barcelona tiene un reemplazo</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/La-liga-espanola-regresa-el-11-de-junio-con-el-Derbi-Sevillano-20200530-0016.html" title="La liga española regresa el 11 de junio con el Derbi Sevillano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La liga española regresa el 11 de junio con el Derbi Sevillano" media="(min-width: 416px)" width="409" height="305" src="/__export/1590870042818/sites/pasionlibertadores/img/2020/05/30/w_900x700_18222239tebas_rp.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La liga española regresa el 11 de junio con el Derbi Sevillano" media="(max-width: 415px)" width="397" height="305" src="/__export/1590870042818/sites/pasionlibertadores/img/2020/05/30/w_900x700_18222239tebas_rp.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/La-liga-espanola-regresa-el-11-de-junio-con-el-Derbi-Sevillano-20200530-0016.html" title="La liga española regresa el 11 de junio con el Derbi Sevillano" target="_self">La liga española regresa el 11 de junio con el Derbi Sevillano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Joan-Gaspart-se-lanza-en-contra-del-Madrid-20200529-0015.html" title="Joan Gaspart se lanza en contra del Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Joan Gaspart se lanza en contra del Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1590782649408/sites/pasionlibertadores/img/2020/05/29/2722893.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Joan Gaspart se lanza en contra del Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1590782649408/sites/pasionlibertadores/img/2020/05/29/2722893.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Joan-Gaspart-se-lanza-en-contra-del-Madrid-20200529-0015.html" title="Joan Gaspart se lanza en contra del Madrid" target="_self">Joan Gaspart se lanza en contra del Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/La-liga-espanola-ya-tiene-calendario-de-regreso-y-de-culminacion-de-campeonato-20200529-0010.html" title="La liga española ya tiene calendario de regreso y de culminación de campeonato" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La liga española ya tiene calendario de regreso y de culminación de campeonato" media="(min-width: 416px)" width="409" height="305" src="/__export/1590776898758/sites/pasionlibertadores/img/2020/05/29/liga-espana-1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La liga española ya tiene calendario de regreso y de culminación de campeonato" media="(max-width: 415px)" width="397" height="305" src="/__export/1590776898758/sites/pasionlibertadores/img/2020/05/29/liga-espana-1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/La-liga-espanola-ya-tiene-calendario-de-regreso-y-de-culminacion-de-campeonato-20200529-0010.html" title="La liga española ya tiene calendario de regreso y de culminación de campeonato" target="_self">La liga española ya tiene calendario de regreso y de culminación de campeonato</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-Barcelona-ofrece-a-Dembele-con-descuento-20200527-0008.html" title="El Barcelona ofrece a Dembélé con descuento" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Barcelona ofrece a Dembélé con descuento" media="(min-width: 416px)" width="409" height="305" src="/__export/1590601985980/sites/pasionlibertadores/img/2020/05/27/dembele-inter-barcelona.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Barcelona ofrece a Dembélé con descuento" media="(max-width: 415px)" width="397" height="305" src="/__export/1590601985980/sites/pasionlibertadores/img/2020/05/27/dembele-inter-barcelona.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-Barcelona-ofrece-a-Dembele-con-descuento-20200527-0008.html" title="El Barcelona ofrece a Dembélé con descuento" target="_self">El Barcelona ofrece a Dembélé con descuento</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-mono-Burgos-dira-adios-al-finalizar-la-temporada-20200527-0003.html" title="El mono Burgos dirá adiós al finalizar la temporada" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El mono Burgos dirá adiós al finalizar la temporada" media="(min-width: 416px)" width="409" height="305" src="/__export/1590591797141/sites/pasionlibertadores/img/2020/05/27/burgos_y_simeone_en_una_sesion_del_atletico_foto_atm.jpg_373548175.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El mono Burgos dirá adiós al finalizar la temporada" media="(max-width: 415px)" width="397" height="305" src="/__export/1590591797141/sites/pasionlibertadores/img/2020/05/27/burgos_y_simeone_en_una_sesion_del_atletico_foto_atm.jpg_1965719621.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-mono-Burgos-dira-adios-al-finalizar-la-temporada-20200527-0003.html" title="El mono Burgos dirá adiós al finalizar la temporada" target="_self">El mono Burgos dirá adiós al finalizar la temporada</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-Real-Madrid-no-deja-ir-a-Casemiro-20200527-0001.html" title="El Real Madrid no deja ir a Casemiro" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Real Madrid no deja ir a Casemiro" media="(min-width: 416px)" width="409" height="305" src="/__export/1590591380495/sites/pasionlibertadores/img/2020/05/27/casemiro-1920-2.jpg_192511630.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Real Madrid no deja ir a Casemiro" media="(max-width: 415px)" width="397" height="305" src="/__export/1590591380495/sites/pasionlibertadores/img/2020/05/27/casemiro-1920-2.jpg_2146756166.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-Real-Madrid-no-deja-ir-a-Casemiro-20200527-0001.html" title="El Real Madrid no deja ir a Casemiro" target="_self">El Real Madrid no deja ir a Casemiro</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Real-Madrid-vender-o-renovar-a-James-20200526-0015.html" title="Real Madrid: vender o renovar a James" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Real Madrid: vender o renovar a James" media="(min-width: 416px)" width="409" height="305" src="/__export/1590519238884/sites/pasionlibertadores/img/2020/05/26/jamesitopsuemrrrcerrr.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Real Madrid: vender o renovar a James" media="(max-width: 415px)" width="397" height="305" src="/__export/1590519238884/sites/pasionlibertadores/img/2020/05/26/jamesitopsuemrrrcerrr.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Real-Madrid-vender-o-renovar-a-James-20200526-0015.html" title="Real Madrid: vender o renovar a James" target="_self">Real Madrid: vender o renovar a James</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-Barcelona-quiere-obligar-a-Arthur-a-irse-20200526-0007.html" title="El Barcelona quiere obligar a Arthur a irse" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Barcelona quiere obligar a Arthur a irse" media="(min-width: 416px)" width="409" height="305" src="/__export/1590508676052/sites/pasionlibertadores/img/2020/05/26/arthur-valverde-fc-barcelona-271019.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Barcelona quiere obligar a Arthur a irse" media="(max-width: 415px)" width="397" height="305" src="/__export/1590508676052/sites/pasionlibertadores/img/2020/05/26/arthur-valverde-fc-barcelona-271019.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-Barcelona-quiere-obligar-a-Arthur-a-irse-20200526-0007.html" title="El Barcelona quiere obligar a Arthur a irse" target="_self">El Barcelona quiere obligar a Arthur a irse</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-Barcelona-se-rinde-con-Dembele-y-lo-pone-en-venta-20200524-0016.html" title="El Barcelona se rinde con Dembélé y lo pone en venta" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Barcelona se rinde con Dembélé y lo pone en venta" media="(min-width: 416px)" width="409" height="305" src="/__export/1590342762195/sites/pasionlibertadores/img/2020/05/24/dembele-1.jpeg_260229942.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Barcelona se rinde con Dembélé y lo pone en venta" media="(max-width: 415px)" width="397" height="305" src="/__export/1590342762195/sites/pasionlibertadores/img/2020/05/24/dembele-1.jpeg_2079037854.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-Barcelona-se-rinde-con-Dembele-y-lo-pone-en-venta-20200524-0016.html" title="El Barcelona se rinde con Dembélé y lo pone en venta" target="_self">El Barcelona se rinde con Dembélé y lo pone en venta</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Aduriz-habla-de-su-despedida-desde-San-Mames-20200523-0020.html" title="Aduriz habla de su despedida desde San Mamés" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Aduriz habla de su despedida desde San Mamés" media="(min-width: 416px)" width="409" height="305" src="/__export/1590256714550/sites/pasionlibertadores/img/2020/05/23/aduriz-12020.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Aduriz habla de su despedida desde San Mamés" media="(max-width: 415px)" width="397" height="305" src="/__export/1590256714550/sites/pasionlibertadores/img/2020/05/23/aduriz-12020.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Aduriz-habla-de-su-despedida-desde-San-Mames-20200523-0020.html" title="Aduriz habla de su despedida desde San Mamés" target="_self">Aduriz habla de su despedida desde San Mamés</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Iturralde-asegura-que-el-90-del-los-arbitros-en-Espana-son-del-Madrid-20200523-0016.html" title="Iturralde asegura que el 90% del los árbitros en España son del Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Iturralde asegura que el 90% del los árbitros en España son del Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1590251202925/sites/pasionlibertadores/img/2020/05/23/iturralde-1-2020_1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Iturralde asegura que el 90% del los árbitros en España son del Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1590251202925/sites/pasionlibertadores/img/2020/05/23/iturralde-1-2020_1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Iturralde-asegura-que-el-90-del-los-arbitros-en-Espana-son-del-Madrid-20200523-0016.html" title="Iturralde asegura que el 90% del los árbitros en España son del Madrid" target="_self">Iturralde asegura que el 90% del los árbitros en España son del Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/-Luis-Enrique-se-fue-gratis-al-Barcelona-20200523-0008.html" title="Luis Enrique se fue gratis al Barcelona" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Luis Enrique se fue gratis al Barcelona" media="(min-width: 416px)" width="409" height="305" src="/__export/1590244806875/sites/pasionlibertadores/img/2020/05/23/bombazo-en-la-seleccion-luis-enrique-puede-volver.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Luis Enrique se fue gratis al Barcelona" media="(max-width: 415px)" width="397" height="305" src="/__export/1590244806875/sites/pasionlibertadores/img/2020/05/23/bombazo-en-la-seleccion-luis-enrique-puede-volver.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/-Luis-Enrique-se-fue-gratis-al-Barcelona-20200523-0008.html" title="Luis Enrique se fue gratis al Barcelona" target="_self">Luis Enrique se fue gratis al Barcelona</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-Valencia-suena-con-Neto-20200523-0003.html" title="El Valencia sueña con Neto" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Valencia sueña con Neto" media="(min-width: 416px)" width="409" height="305" src="/__export/1590239608791/sites/pasionlibertadores/img/2020/05/23/neto-valencia-2-a.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Valencia sueña con Neto" media="(max-width: 415px)" width="397" height="305" src="/__export/1590239608791/sites/pasionlibertadores/img/2020/05/23/neto-valencia-2-a.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-Valencia-suena-con-Neto-20200523-0003.html" title="El Valencia sueña con Neto" target="_self">El Valencia sueña con Neto</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Koeman-puede-regresar-al-Barcelona-20200523-0001.html" title="Koeman puede regresar al Barcelona" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Koeman puede regresar al Barcelona" media="(min-width: 416px)" width="409" height="305" src="/__export/1590238813462/sites/pasionlibertadores/img/2020/05/23/koeman-1-2020-1.jpg_1423402222.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Koeman puede regresar al Barcelona" media="(max-width: 415px)" width="397" height="305" src="/__export/1590238813462/sites/pasionlibertadores/img/2020/05/23/koeman-1-2020-1.jpg_532297278.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Koeman-puede-regresar-al-Barcelona-20200523-0001.html" title="Koeman puede regresar al Barcelona" target="_self">Koeman puede regresar al Barcelona</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Los-sueldos-de-los-jugadores-perjudica-la-economia-del-Barcelona-20200520-0011.html" title="Los sueldos de los jugadores perjudica la economía del Barcelona" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Los sueldos de los jugadores perjudica la economía del Barcelona" media="(min-width: 416px)" width="409" height="305" src="/__export/1590089645731/sites/pasionlibertadores/img/2020/05/21/15847003889438.jpg_313833706.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Los sueldos de los jugadores perjudica la economía del Barcelona" media="(max-width: 415px)" width="397" height="305" src="/__export/1590089645731/sites/pasionlibertadores/img/2020/05/21/15847003889438.jpg_1641865794.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Los-sueldos-de-los-jugadores-perjudica-la-economia-del-Barcelona-20200520-0011.html" title="Los sueldos de los jugadores perjudica la economía del Barcelona" target="_self">Los sueldos de los jugadores perjudica la economía del Barcelona</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-Barcelona-no-va-a-traer-de-regreso-a-Cucurella-20200520-0004.html" title="El Barcelona no va a traer de regreso a Cucurella" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Barcelona no va a traer de regreso a Cucurella" media="(min-width: 416px)" width="409" height="305" src="/__export/1589987997302/sites/pasionlibertadores/img/2020/05/20/cucurella-barcelona-1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Barcelona no va a traer de regreso a Cucurella" media="(max-width: 415px)" width="397" height="305" src="/__export/1589987997302/sites/pasionlibertadores/img/2020/05/20/cucurella-barcelona-1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-Barcelona-no-va-a-traer-de-regreso-a-Cucurella-20200520-0004.html" title="El Barcelona no va a traer de regreso a Cucurella" target="_self">El Barcelona no va a traer de regreso a Cucurella</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Al-Barcelona-le-Interesa-fichar-a-Caglar-Soyuncu-20200518-0018.html" title="Al Barcelona le Interesa fichar a Caglar Soyüncü" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Al Barcelona le Interesa fichar a Caglar Soyüncü" media="(min-width: 416px)" width="409" height="305" src="/__export/1589822371365/sites/pasionlibertadores/img/2020/05/18/2020_5_caglar18.png_1511446377.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Al Barcelona le Interesa fichar a Caglar Soyüncü" media="(max-width: 415px)" width="397" height="305" src="/__export/1589822371365/sites/pasionlibertadores/img/2020/05/18/2020_5_caglar18.png_827821419.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Al-Barcelona-le-Interesa-fichar-a-Caglar-Soyuncu-20200518-0018.html" title="Al Barcelona le Interesa fichar a Caglar Soyüncü" target="_self">Al Barcelona le Interesa fichar a Caglar Soyüncü</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Ansu-Fati-tendra-mucha-competencia-en-el-Barcelona-20200518-0008.html" title="Ansu Fati tendrá mucha competencia en el Barcelona" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ansu Fati tendrá mucha competencia en el Barcelona" media="(min-width: 416px)" width="409" height="305" src="/__export/1589814519342/sites/pasionlibertadores/img/2020/05/18/ansu_fati-1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ansu Fati tendrá mucha competencia en el Barcelona" media="(max-width: 415px)" width="397" height="305" src="/__export/1589814519342/sites/pasionlibertadores/img/2020/05/18/ansu_fati-1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Ansu-Fati-tendra-mucha-competencia-en-el-Barcelona-20200518-0008.html" title="Ansu Fati tendrá mucha competencia en el Barcelona" target="_self">Ansu Fati tendrá mucha competencia en el Barcelona</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Directiva-del-Barcelona-No-se-va-a-regresar-el-dinero-20200515-0016.html" title="Directiva del Barcelona: “No sé va a regresar el dinero”" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Directiva del Barcelona: “No sé va a regresar el dinero”" media="(min-width: 416px)" width="409" height="305" src="/__export/1589573168917/sites/pasionlibertadores/img/2020/05/15/quien-laporta-1.jpg_1322811313.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Directiva del Barcelona: “No sé va a regresar el dinero”" media="(max-width: 415px)" width="397" height="305" src="/__export/1589573168917/sites/pasionlibertadores/img/2020/05/15/quien-laporta-1.jpg_1016456483.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Directiva-del-Barcelona-No-se-va-a-regresar-el-dinero-20200515-0016.html" title="Directiva del Barcelona: “No sé va a regresar el dinero”" target="_self">Directiva del Barcelona: “No sé va a regresar el dinero”</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Los-capitanes-de-La-Liga-escogen-a-Morientes-20200514-0012.html" title="Los capitanes de La Liga escogen a Morientes" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Los capitanes de La Liga escogen a Morientes" media="(min-width: 416px)" width="409" height="305" src="/__export/1589483367626/sites/pasionlibertadores/img/2020/05/14/eligen-morientes-1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Los capitanes de La Liga escogen a Morientes" media="(max-width: 415px)" width="397" height="305" src="/__export/1589483367626/sites/pasionlibertadores/img/2020/05/14/eligen-morientes-1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Los-capitanes-de-La-Liga-escogen-a-Morientes-20200514-0012.html" title="Los capitanes de La Liga escogen a Morientes" target="_self">Los capitanes de La Liga escogen a Morientes</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Courtois-en-ningun-momento-dije-que-habia-que-proclamar-al-Madrid-20200512-0007.html" title="Courtois: &#034;en ningún momento dije que había que proclamar al Madrid”" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Courtois: &#034;en ningún momento dije que había que proclamar al Madrid”" media="(min-width: 416px)" width="409" height="305" src="/__export/1589303939350/sites/pasionlibertadores/img/2020/05/12/courtoias-1-2020.jpg_1074612849.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Courtois: &#034;en ningún momento dije que había que proclamar al Madrid”" media="(max-width: 415px)" width="397" height="305" src="/__export/1589303939350/sites/pasionlibertadores/img/2020/05/12/courtoias-1-2020.jpg_1264654947.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Courtois-en-ningun-momento-dije-que-habia-que-proclamar-al-Madrid-20200512-0007.html" title="Courtois: &#034;en ningún momento dije que había que proclamar al Madrid”" target="_self">Courtois: "en ningún momento dije que había que proclamar al Madrid”</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Pogba-se-quedara-al-menos-dos-temporadas-mas--20200511-0022.html" title="Pogbá se quedará al menos dos temporadas más" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Pogbá se quedará al menos dos temporadas más" media="(min-width: 416px)" width="409" height="305" src="/__export/1589231721653/sites/pasionlibertadores/img/2020/05/11/pogba-skloskjer-1_1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Pogbá se quedará al menos dos temporadas más" media="(max-width: 415px)" width="397" height="305" src="/__export/1589231721653/sites/pasionlibertadores/img/2020/05/11/pogba-skloskjer-1_1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Pogba-se-quedara-al-menos-dos-temporadas-mas--20200511-0022.html" title="Pogbá se quedará al menos dos temporadas más" target="_self">Pogbá se quedará al menos dos temporadas más</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Nuevos-protocolos-en-la-liga-espanola--20200511-0020.html" title="Nuevos protocolos en la liga española" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Nuevos protocolos en la liga española" media="(min-width: 416px)" width="409" height="305" src="/__export/1589227703872/sites/pasionlibertadores/img/2020/05/11/liga-espanola-2.jpg_303328905.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Nuevos protocolos en la liga española" media="(max-width: 415px)" width="397" height="305" src="/__export/1589227703872/sites/pasionlibertadores/img/2020/05/11/liga-espanola-2.jpg_1652370595.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Nuevos-protocolos-en-la-liga-espanola--20200511-0020.html" title="Nuevos protocolos en la liga española" target="_self">Nuevos protocolos en la liga española</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Nuevo-recorte-salarial-en-el-Madrid-20200511-0015.html" title="Nuevo recorte salarial en el Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Nuevo recorte salarial en el Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1589218509135/sites/pasionlibertadores/img/2020/05/11/recorte-1-madrid-2020.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Nuevo recorte salarial en el Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1589218509135/sites/pasionlibertadores/img/2020/05/11/recorte-1-madrid-2020.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Nuevo-recorte-salarial-en-el-Madrid-20200511-0015.html" title="Nuevo recorte salarial en el Madrid" target="_self">Nuevo recorte salarial en el Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Jovic-no-se-quiere-ir-20200511-0014.html" title="Jovic no se quiere ir" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Jovic no se quiere ir" media="(min-width: 416px)" width="409" height="305" src="/__export/1589218038644/sites/pasionlibertadores/img/2020/05/11/luka-jovic-4.jpg_1296400367.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Jovic no se quiere ir" media="(max-width: 415px)" width="397" height="305" src="/__export/1589218038644/sites/pasionlibertadores/img/2020/05/11/luka-jovic-4.jpg_659299133.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Jovic-no-se-quiere-ir-20200511-0014.html" title="Jovic no se quiere ir" target="_self">Jovic no se quiere ir</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/En-la-Liga-espanola-habra-futbol-todos-los-dias-20200511-0011.html" title="En la Liga española habrá fútbol todos los días" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="En la Liga española habrá fútbol todos los días" media="(min-width: 416px)" width="409" height="305" src="/__export/1589217323439/sites/pasionlibertadores/img/2020/05/11/futbol-todos-dias-tebas-1.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="En la Liga española habrá fútbol todos los días" media="(max-width: 415px)" width="397" height="305" src="/__export/1589217323439/sites/pasionlibertadores/img/2020/05/11/futbol-todos-dias-tebas-1.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/En-la-Liga-espanola-habra-futbol-todos-los-dias-20200511-0011.html" title="En la Liga española habrá fútbol todos los días" target="_self">En la Liga española habrá fútbol todos los días</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Cucurella-regresaria-al-Barcelona-por-15-millones-20200511-0003.html" title="Cucurella regresaría al Barcelona por 15 millones" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cucurella regresaría al Barcelona por 15 millones" media="(min-width: 416px)" width="409" height="305" src="/__export/1589212779918/sites/pasionlibertadores/img/2020/05/11/cucurella-barca-getafe-1_x1x.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cucurella regresaría al Barcelona por 15 millones" media="(max-width: 415px)" width="397" height="305" src="/__export/1589212779918/sites/pasionlibertadores/img/2020/05/11/cucurella-barca-getafe-1_x1x.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Cucurella-regresaria-al-Barcelona-por-15-millones-20200511-0003.html" title="Cucurella regresaría al Barcelona por 15 millones" target="_self">Cucurella regresaría al Barcelona por 15 millones</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/la-liga/alineacion-barcelona-vs-las-palmas-2018-la-liga-partido-hoy-fecha-26-20180301-0022.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-sueno-del-Newcastlefichar-al-delantero-Gareth-Bale-20200511-0001.html" title="El sueño del Newcastle:fichar al delantero Gareth Bale" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El sueño del Newcastle:fichar al delantero Gareth Bale" media="(min-width: 416px)" width="409" height="305" src="/__export/1589206277276/sites/pasionlibertadores/img/2020/05/11/gareth-bale-12.jpg_1839659602.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El sueño del Newcastle:fichar al delantero Gareth Bale" media="(max-width: 415px)" width="397" height="305" src="/__export/1589206277276/sites/pasionlibertadores/img/2020/05/11/gareth-bale-12.jpg_499608194.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-sueno-del-Newcastlefichar-al-delantero-Gareth-Bale-20200511-0001.html" title="El sueño del Newcastle:fichar al delantero Gareth Bale" target="_self">El sueño del Newcastle:fichar al delantero Gareth Bale</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Dos-jugadores-del-Betis-dieron-positivo--20200510-0016.html" title="Dos jugadores del Betis dieron positivo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Dos jugadores del Betis dieron positivo" media="(min-width: 416px)" width="409" height="305" src="/__export/1589141983719/sites/pasionlibertadores/img/2020/05/10/betis-covid-3.jpg_1467209900.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Dos jugadores del Betis dieron positivo" media="(max-width: 415px)" width="397" height="305" src="/__export/1589141983719/sites/pasionlibertadores/img/2020/05/10/betis-covid-3.jpg_488489600.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Dos-jugadores-del-Betis-dieron-positivo--20200510-0016.html" title="Dos jugadores del Betis dieron positivo" target="_self">Dos jugadores del Betis dieron positivo</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-jugador-del-Bara-Umiti-tambien-esta-lesionado-20200510-0012.html" title="El jugador del Barça, Umiti también está lesionado" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El jugador del Barça, Umiti también está lesionado" media="(min-width: 416px)" width="409" height="305" src="/__export/1589140845878/sites/pasionlibertadores/img/2020/05/10/umiti-lesion-barcelona-1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El jugador del Barça, Umiti también está lesionado" media="(max-width: 415px)" width="397" height="305" src="/__export/1589140845878/sites/pasionlibertadores/img/2020/05/10/umiti-lesion-barcelona-1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-jugador-del-Bara-Umiti-tambien-esta-lesionado-20200510-0012.html" title="El jugador del Barça, Umiti también está lesionado" target="_self">El jugador del Barça, Umiti también está lesionado</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-Madrid-tiene-fecha-de-regreso-a-la-cancha-20200510-0002.html" title="El Madrid tiene fecha de regreso a la cancha" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Madrid tiene fecha de regreso a la cancha" media="(min-width: 416px)" width="409" height="305" src="/__export/1589128685624/sites/pasionlibertadores/img/2020/05/10/entrenamiento-madrid1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Madrid tiene fecha de regreso a la cancha" media="(max-width: 415px)" width="397" height="305" src="/__export/1589128685624/sites/pasionlibertadores/img/2020/05/10/entrenamiento-madrid1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-Madrid-tiene-fecha-de-regreso-a-la-cancha-20200510-0002.html" title="El Madrid tiene fecha de regreso a la cancha" target="_self">El Madrid tiene fecha de regreso a la cancha</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Quien-sera-el-sustituto-de-Renan-Lodi--20200509-0015.html" title="¿Quién será el sustituto de Renan Lodi?" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¿Quién será el sustituto de Renan Lodi?" media="(min-width: 416px)" width="409" height="305" src="/__export/1589057590567/sites/pasionlibertadores/img/2020/05/09/entrenamiento-ateletico-madrid1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¿Quién será el sustituto de Renan Lodi?" media="(max-width: 415px)" width="397" height="305" src="/__export/1589057590567/sites/pasionlibertadores/img/2020/05/09/entrenamiento-ateletico-madrid1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Quien-sera-el-sustituto-de-Renan-Lodi--20200509-0015.html" title="¿Quién será el sustituto de Renan Lodi?" target="_self">¿Quién será el sustituto de Renan Lodi?</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Pjanic-se-prepara-para-viajar-a-Espana--20200509-0013.html" title="Pjanic se prepara para viajar a España" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Pjanic se prepara para viajar a España" media="(min-width: 416px)" width="409" height="305" src="/__export/1589049537118/sites/pasionlibertadores/img/2020/05/09/pjanic_portada.jpg_2046677299.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Pjanic se prepara para viajar a España" media="(max-width: 415px)" width="397" height="305" src="/__export/1589049537118/sites/pasionlibertadores/img/2020/05/09/pjanic_portada.jpg_292590497.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Pjanic-se-prepara-para-viajar-a-Espana--20200509-0013.html" title="Pjanic se prepara para viajar a España" target="_self">Pjanic se prepara para viajar a España</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/A-Javier-Aguirre-se-le-escapo-una-primicia-20200509-0011.html" title="A Javier Aguirre se le escapó una primicia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="A Javier Aguirre se le escapó una primicia" media="(min-width: 416px)" width="409" height="305" src="/__export/1589048197064/sites/pasionlibertadores/img/2020/05/09/javier_aguirre_1.jpg_706860841.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="A Javier Aguirre se le escapó una primicia" media="(max-width: 415px)" width="397" height="305" src="/__export/1589048197064/sites/pasionlibertadores/img/2020/05/09/javier_aguirre_1.jpg_1248838659.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/A-Javier-Aguirre-se-le-escapo-una-primicia-20200509-0011.html" title="A Javier Aguirre se le escapó una primicia" target="_self">A Javier Aguirre se le escapó una primicia</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Casemiro-y-su-renovacion-pendiente-20200509-0009.html" title="Casemiro y su renovación pendiente" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Casemiro y su renovación pendiente" media="(min-width: 416px)" width="409" height="305" src="/__export/1589046316246/sites/pasionlibertadores/img/2020/05/09/casemiro.jpg_976065493.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Casemiro y su renovación pendiente" media="(max-width: 415px)" width="397" height="305" src="/__export/1589046316246/sites/pasionlibertadores/img/2020/05/09/casemiro.jpg_979634007.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Casemiro-y-su-renovacion-pendiente-20200509-0009.html" title="Casemiro y su renovación pendiente" target="_self">Casemiro y su renovación pendiente</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/El-defensa-del-Atletico-Renan-Lodi-dio-positivo-20200508-0011.html" title="El defensa del Atlético Renan Lodi, dio positivo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El defensa del Atlético Renan Lodi, dio positivo" media="(min-width: 416px)" width="409" height="305" src="/__export/1588972572054/sites/pasionlibertadores/img/2020/05/08/renan_lodi_en_el_duelo_ante_el_celta_foto_atm_001.jpg_1159602160.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El defensa del Atlético Renan Lodi, dio positivo" media="(max-width: 415px)" width="397" height="305" src="/__export/1588972572054/sites/pasionlibertadores/img/2020/05/08/renan_lodi_en_el_duelo_ante_el_celta_foto_atm_001.jpg_1179665636.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/El-defensa-del-Atletico-Renan-Lodi-dio-positivo-20200508-0011.html" title="El defensa del Atlético Renan Lodi, dio positivo" target="_self">El defensa del Atlético Renan Lodi, dio positivo</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Solo-fueron-cinco-los-casos-de-infectados-con-COVID-19-en-La-Liga-20200508-0010.html" title="Solo fueron cinco los casos de infectados con COVID-19 en La Liga" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Solo fueron cinco los casos de infectados con COVID-19 en La Liga" media="(min-width: 416px)" width="409" height="305" src="/__export/1588969951769/sites/pasionlibertadores/img/2020/05/08/cooovi.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Solo fueron cinco los casos de infectados con COVID-19 en La Liga" media="(max-width: 415px)" width="397" height="305" src="/__export/1588969951769/sites/pasionlibertadores/img/2020/05/08/cooovi.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Solo-fueron-cinco-los-casos-de-infectados-con-COVID-19-en-La-Liga-20200508-0010.html" title="Solo fueron cinco los casos de infectados con COVID-19 en La Liga" target="_self">Solo fueron cinco los casos de infectados con COVID-19 en La Liga</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Asi-sera-el-restablecimiento-progresivo-de-las-actividades-de-la-liga-20200508-0007.html" title="Así será el restablecimiento progresivo de las actividades de la liga" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Así será el restablecimiento progresivo de las actividades de la liga" media="(min-width: 416px)" width="409" height="305" src="/__export/1588960884674/sites/pasionlibertadores/img/2020/05/08/desescalada-futbol.jpg_440835597.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Así será el restablecimiento progresivo de las actividades de la liga" media="(max-width: 415px)" width="397" height="305" src="/__export/1588960884674/sites/pasionlibertadores/img/2020/05/08/desescalada-futbol.jpg_1514863903.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Asi-sera-el-restablecimiento-progresivo-de-las-actividades-de-la-liga-20200508-0007.html" title="Así será el restablecimiento progresivo de las actividades de la liga" target="_self">Así será el restablecimiento progresivo de las actividades de la liga</a>
 </h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/La-liga-espanola-se-reanudara-para-junio-20200508-0006.html" title="La liga española se reanudará para junio" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La liga española se reanudará para junio" media="(min-width: 416px)" width="409" height="305" src="/__export/1588957020570/sites/pasionlibertadores/img/2020/05/08/la_liga.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La liga española se reanudará para junio" media="(max-width: 415px)" width="397" height="305" src="/__export/1588957020570/sites/pasionlibertadores/img/2020/05/08/la_liga.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/La-liga-espanola-se-reanudara-para-junio-20200508-0006.html" title="La liga española se reanudará para junio" target="_self">La liga española se reanudará para junio</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/messi-cubrebocas-guantes-foto-barcelona-entrenamientos-regreso-20200506-0004.html" title="FOTO: Así reapareció Messi en los entrenamientos de Barcelona" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="FOTO: Así reapareció Messi en los entrenamientos de Barcelona" media="(min-width: 416px)" width="409" height="305" src="/__export/1588770743228/sites/pasionlibertadores/img/2020/05/06/messi-regreso-entrenamientos-barcelona_crop1588770714917.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="FOTO: Así reapareció Messi en los entrenamientos de Barcelona" media="(max-width: 415px)" width="397" height="305" src="/__export/1588770743228/sites/pasionlibertadores/img/2020/05/06/messi-regreso-entrenamientos-barcelona_crop1588770714917.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/messi-cubrebocas-guantes-foto-barcelona-entrenamientos-regreso-20200506-0004.html" title="FOTO: Así reapareció Messi en los entrenamientos de Barcelona" target="_self">FOTO: Así reapareció Messi en los entrenamientos de Barcelona</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/arthur-melo-trueque-barcelona-cambio-20200506-0003.html" title="¡Trueque! Barcelona busca convencer a Arthur de ser moneda de cambio" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¡Trueque! Barcelona busca convencer a Arthur de ser moneda de cambio" media="(min-width: 416px)" width="409" height="305" src="/__export/1588768875395/sites/pasionlibertadores/img/2020/05/06/70534443_2374414542876838_1150073054982527564_n_crop1588768719103.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¡Trueque! Barcelona busca convencer a Arthur de ser moneda de cambio" media="(max-width: 415px)" width="397" height="305" src="/__export/1588768875395/sites/pasionlibertadores/img/2020/05/06/70534443_2374414542876838_1150073054982527564_n_crop1588768719103.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/arthur-melo-trueque-barcelona-cambio-20200506-0003.html" title="¡Trueque! Barcelona busca convencer a Arthur de ser moneda de cambio" target="_self">¡Trueque! Barcelona busca convencer a Arthur de ser moneda de cambio</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/andres-guardado-atletico-de-madrid-grande-espana-20200505-0018.html" title="¡Sorpresa! Andrés Guardado jugaría en un grande de España" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¡Sorpresa! Andrés Guardado jugaría en un grande de España" media="(min-width: 416px)" width="409" height="305" src="/__export/1588704894958/sites/pasionlibertadores/img/2020/05/05/60584338_616543495513366_3053014567168862161_n_crop1588704102109.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¡Sorpresa! Andrés Guardado jugaría en un grande de España" media="(max-width: 415px)" width="397" height="305" src="/__export/1588704894958/sites/pasionlibertadores/img/2020/05/05/60584338_616543495513366_3053014567168862161_n_crop1588704102109.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/andres-guardado-atletico-de-madrid-grande-espana-20200505-0018.html" title="¡Sorpresa! Andrés Guardado jugaría en un grande de España" target="_self">¡Sorpresa! Andrés Guardado jugaría en un grande de España</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/thibaut-courtois-barcelona-campeon-declaraciones-20200505-0015.html" title="Thibaut Courtois genera polémica por sus declaraciones sobre el Barcelona" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Thibaut Courtois genera polémica por sus declaraciones sobre el Barcelona" media="(min-width: 416px)" width="409" height="305" src="/__export/1588698193335/sites/pasionlibertadores/img/2020/05/05/73480812_1012229809117394_8228331706608903152_n_crop1588696474095.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Thibaut Courtois genera polémica por sus declaraciones sobre el Barcelona" media="(max-width: 415px)" width="397" height="305" src="/__export/1588698193335/sites/pasionlibertadores/img/2020/05/05/73480812_1012229809117394_8228331706608903152_n_crop1588696474095.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/thibaut-courtois-barcelona-campeon-declaraciones-20200505-0015.html" title="Thibaut Courtois genera polémica por sus declaraciones sobre el Barcelona" target="_self">Thibaut Courtois genera polémica por sus declaraciones sobre el Barcelona</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/amador-suarez-villa-muerte-real-madrid-exvicepresidente-coronavirus-20200505-0014.html" title="Falleció Amador Suárez Villa, exvicepresidente del Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Falleció Amador Suárez Villa, exvicepresidente del Real Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1588697233984/sites/pasionlibertadores/img/2020/05/05/amador-suarez-real-madrid-exvicepresidente_crop1588696585147.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Falleció Amador Suárez Villa, exvicepresidente del Real Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1588697233984/sites/pasionlibertadores/img/2020/05/05/amador-suarez-real-madrid-exvicepresidente_crop1588696585147.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/amador-suarez-villa-muerte-real-madrid-exvicepresidente-coronavirus-20200505-0014.html" title="Falleció Amador Suárez Villa, exvicepresidente del Real Madrid" target="_self">Falleció Amador Suárez Villa, exvicepresidente del Real Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/sergi-roberto-psg-fichaje-barcelona-rumores-mercado-20200505-0011.html" title="Barcelona perdería a Sergi Roberto ante posible oferta del PSG" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Barcelona perdería a Sergi Roberto ante posible oferta del PSG" media="(min-width: 416px)" width="409" height="305" src="/__export/1588693520520/sites/pasionlibertadores/img/2020/05/05/sergi-roberto-barcelona-la-liga-2020_crop1588692988728.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Barcelona perdería a Sergi Roberto ante posible oferta del PSG" media="(max-width: 415px)" width="397" height="305" src="/__export/1588693520520/sites/pasionlibertadores/img/2020/05/05/sergi-roberto-barcelona-la-liga-2020_crop1588692988728.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/sergi-roberto-psg-fichaje-barcelona-rumores-mercado-20200505-0011.html" title="Barcelona perdería a Sergi Roberto ante posible oferta del PSG" target="_self">Barcelona perdería a Sergi Roberto ante posible oferta del PSG</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/america-vs-necaxa-horario-donde-ver-en-vivo-eliga-mx-2020-20200505-0009.html" title="América vs Necaxa: Horario y dónde ver  EN VIVO eLiga MX 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="América vs Necaxa: Horario y dónde ver  EN VIVO eLiga MX 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1588688967123/sites/pasionlibertadores/img/2020/05/05/94598447_178917993565707_1115092289635048957_n_x1x_crop1588688921468.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="América vs Necaxa: Horario y dónde ver  EN VIVO eLiga MX 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1588688967123/sites/pasionlibertadores/img/2020/05/05/94598447_178917993565707_1115092289635048957_n_x1x_crop1588688921468.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/america-vs-necaxa-horario-donde-ver-en-vivo-eliga-mx-2020-20200505-0009.html" title="América vs Necaxa: Horario y dónde ver  EN VIVO eLiga MX 2020" target="_self">América vs Necaxa: Horario y dónde ver EN VIVO eLiga MX 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/lautaro-martinez-barcelona-inter-acuerdo-fichaje-pago-20200505-0006.html" title="Barcelona e Inter acuerdan por Lautaro Martínez: así pagará su fichaje" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Barcelona e Inter acuerdan por Lautaro Martínez: así pagará su fichaje" media="(min-width: 416px)" width="409" height="305" src="/__export/1588686321734/sites/pasionlibertadores/img/2020/05/05/lautaro-martinez-inter-serie-a-2019-20-temporada_crop1588685738429.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Barcelona e Inter acuerdan por Lautaro Martínez: así pagará su fichaje" media="(max-width: 415px)" width="397" height="305" src="/__export/1588686321734/sites/pasionlibertadores/img/2020/05/05/lautaro-martinez-inter-serie-a-2019-20-temporada_crop1588685738429.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/lautaro-martinez-barcelona-inter-acuerdo-fichaje-pago-20200505-0006.html" title="Barcelona e Inter acuerdan por Lautaro Martínez: así pagará su fichaje" target="_self">Barcelona e Inter acuerdan por Lautaro Martínez: así pagará su fichaje</a>
</h4>
</div>
</li></ul>
</div>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" width="203" height="26" alt="Logo Pasión Fútbol"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | UX, Diseño y Desarrollo de front-end" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga" target="_self">
La Liga</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias en Pasión Fútbol">
Buscar ...
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. </h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | Somos una agencia digital expertos en sitios de altísimo tránsito" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</amp-sidebar><amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":["/la-liga/Convocan-a-los-capitanes-de-los-cuatro-grandes-de-Espana-20200602-0001.html"]}}'></amp-ad></amp-sticky-ad><script type="text/javascript">

var _bos = _bos||[];

  _bos.push({

  "div": "Brid_15605853",

    "obj": {

    "id":"4714",

      "width":"668",

      "height":"376"

    },

    "onReady": function() {

    this.add('adError', function() {

      $bos("Brid_15605911", {"id":"4713","width":"384","height":"216"});

      });

    }

});</script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script type="text/javascript" src="/__export/1562349650128/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/js/PushFirebase.js" async></script>
<script>
				var left = document.getElementById("sticky-box");
				var stop = (left.offsetTop - 700);
				
				window.onscroll = function (e) {
				    var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
				    console.log(scrollTop, left.offsetTop);
				    // left.offsetTop;
				
				   if (scrollTop >= stop) {
				    // stick the div
				    left.className = 'banner-box stick-ad';
				  } else {
				    // release the div
				    left.className = 'banner-box'; 
				  }
				
				}
				</script>
</body>
</html>
