<!DOCTYPE html>
<html lang="es-ES"> <head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin><meta name="amp-ad-doubleclick-sra" /><link rel="preload" as="image" href="/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_691115875.jpg" media="(max-width: 415px)" crossorigin>
<link rel="preload" as="image" href="/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_715985292.jpg" media="(min-width: 416px)" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-SemiBold.woff2" crossorigin>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="canonical" href="https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html">
<link rel="manifest" href="/manifest.json" />
<title>'Pol' Fernández dejaría Cruz Azul para jugar con Boca Juniors | Pasión Fútbol</title>
<meta name="description" content="Guillermo 'Pol' Fern&amp;aacute;ndez tiene una buena oferta para ir a Boca Juniors en la Superliga Argentina" />
<meta name="news_keywords" content="Guillermo &#039;Pol&#039; Fernández, Cruz Azul, Boca Juniors">
<meta name="keywords" content="Guillermo &#039;Pol&#039; Fernández, Cruz Azul, Boca Juniors">
<meta property="fb:pages" content="90768857709" />
<meta property="fb:app_id" content="292171720799588" />
<meta property="og:title" content="'Pol' Fern&aacute;ndez dejar&iacute;a Cruz Azul para jugar con Boca Juniors" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html" />
<meta property="og:description" content="Guillermo 'Pol' Fern&amp;aacute;ndez tiene una buena oferta para ir a Boca Juniors en la Superliga Argentina" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Pasión Fútbol" />
<meta property="og:image" content="https://www.pasionfutbol.com/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_673822677.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="'Pol' Fern&aacute;ndez dejar&iacute;a Cruz Azul para jugar con Boca Juniors" />
<meta name="twitter:site" content="PasionFutbol_FC" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC" />
<meta name="twitter:domain" content="https://www.pasionfutbol.com">
<meta name="twitter:description" content="Guillermo 'Pol' Fern&amp;aacute;ndez tiene una buena oferta para ir a Boca Juniors en la Superliga Argentina">
<meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_759710130.jpg" />
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"},"headline":"'Pol' Fernández dejaría Cruz Azul para jugar con Boca Juniors","image":["https://www.pasionfutbol.com/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_554688468.jpg","https://www.pasionfutbol.com/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_1902800913.jpg","https://www.pasionfutbol.com/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_423682103.jpg"],"datePublished":"2020-01-09T10:50:05-0600","dateModified":"2020-01-09T10:51:22-0600","author":{"@type":"Person","name":"MónicaMojón Lugo"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionlibertadores/arte/pasionamp/apps/logo-AMP.png","width":"600","height":"60"}},"articleSection":"Liga MX","description":"Guillermo 'Pol' Fern&aacute;ndez tiene una buena oferta para ir a Boca Juniors en la Superliga Argentina","keywords":"Guillermo 'Pol' Fernández, Cruz Azul, Boca Juniors"}</script><link rel="amphtml" href="https://www.pasionfutbol.com/amp/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html">
</head>
<body class="land-see liga-mx nota-normal">
<amp-analytics type="googleanalytics">
<script type="application/json">{"vars":{"account":"UA-112266516-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"'Pol' Fern&aacute;ndez dejar&iacute;a Cruz Azul para jugar con Boca Juniors"}}},"extraUrlParams":{"cd1":"liga-mx","cd2":"mmlugo","cd3":"mmlugo","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir a Inicio">
<amp-img src="/__export/1575663797641/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_home.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/issa-vegas-foto-navidena-instagram-hoy-20191223-0015.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/issa-vegas-foto-navidena-instagram-hoy-20191223-0015.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.pasionfutbol.com/noticias/issa-vegas-foto-navidena-instagram-hoy-20191223-0015.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/issa-vegas-foto-navidena-instagram-hoy-20191223-0015.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/issa-vegas-foto-navidena-instagram-hoy-20191223-0015.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/noticias/issa-vegas-foto-navidena-instagram-hoy-20191223-0015.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
</div>
</header>
<header class="ampstart-headerbar  flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="https://www.pasionfutbol.com" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="Logo Pasión Fútbol" src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" height="26" width="203" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/copa-libertadores/" class="text-decoration-none header__nav--copalibertadores" title="Ir a Copa Libertadores" target="_self">
Copa Libertadores</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga de España" target="_self">
La Liga de España</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-nav-item">
<a href="/tags/mercado-de-pases" class="text-decoration-none header__nav--fichajes" title="Ir a Fichajes" target="_self">
Fichajes</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias en Pasión Fútbol">
<amp-img src="/__export/1542312428000/sites/pasionlibertadores/arte/pasionamp/iconos/icono_search_desktop.png_1628937833.png" title="Icono buscar Pasión Fútbol" alt="Icono buscar Pasión Fútbol" width="25" height="25"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_691115875.jpg" media="(max-width: 415px)" alt="&#039;Pol&#039; Fernández dejaría Cruz Azul para jugar con Boca Juniors"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_715985292.jpg" media="(min-width: 416px)" alt="&#039;Pol&#039; Fernández dejaría Cruz Azul para jugar con Boca Juniors"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<span class="land-see-post-category text-decoration-none">Superliga Argentina</span>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="&#039;Pol&#039; Fernández dejaría Cruz Azul para jugar con Boca Juniors">
'Pol' Fernández dejaría Cruz Azul para jugar con Boca Juniors</a>
</h1>
</div>
</figure>
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=728 height=90 type="doubleclick" media="(min-width: 728px) and (max-width: 969px)" data-slot="/21841279899/PasionES_Desktop_Article_728x90_1" json='{"targeting":{"URL":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/PasionES_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto mb4" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle"><p>Guillermo 'Pol' Fern&aacute;ndez tiene una buena oferta para ir a Boca Juniors en la Superliga Argentina</p>
</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1542301765000/sites/pasionlibertadores/arte/pasionamp/iconos/autor-dummy.jpg" alt="Avatar de Pasión Fútbol" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:
<span>Mónica Mojón Lugo</span>
</div>
<time class="land-see-author__time">09 de Enero 2020 · 10:38 hs</time>
</div>
</div>
<p><a href="/liga-mx/cruz-azul-refuerzos-delanteros-torneo-clausura-2020-liga-mx-20200109-0008.html" target="_blank"><strong>Cruz Azul</strong></a> estaría a nada de sumar una nueva e importante baja a solo unas horas de que comience el<strong> Torneo Clausura 2020. </strong>La Máquna ve en peligro la continuidad de <strong>Guillermo 'Pol' Fernádez </strong>luego de que<strong> Boca Juniors</strong> se interesara en el volante para este mercado de pases.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_1" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></div><amp-instagram data-shortcode="B3TS944Fl9R" width="600" height="600" layout="responsive"></amp-instagram>
<p>Medios argentinos han asegurado que <strong>Boca Juniors</strong> está muy adelantado en las negociaciones por quedarse con <strong>'Pol' Fernández </strong>en este mes de enero. Los Xeneizes ya presentaron una oferta formal al <strong>Cruz Azul </strong>, que de inicio no convenció a los Cementeros por tratarse de un préstamo.</p><p>Sin embargo, <strong>Boca Juniors</strong> no piensa bajarse de la pelea por '<strong>Pol' Fernández</strong> y se espera que muy pronto lance una mejor oferta económica&nbsp;que <strong>Cruz Azul</strong> no podrá rechazar. Muchos medios también han asegurado que entraría en la negociación por <a href="/liga-mx/ramon-wanchope-abila-cruz-azul-boca-juniors-fichaje-liga-mx-20200108-0014.html" target="_blank">Wanchope Ábila</a>.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_2" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></div><amp-instagram data-shortcode="BzHGGCwl-Ei" width="600" height="600" layout="responsive"></amp-instagram>
<h4>¿Wanchope a Cruz Azul por 'Pol' Fernández?</h4>
<p>Una de las opciones que se sigue considerando es que <strong><a href="/liga-mx/edgar-mendez-cruz-azul-espana-regreso-fichaje-mercado-invierno-20191230-0016.html" target="_blank">Cruz Azul</a> </strong>acepte un intercambio por Wanchope Ábila en la oferta por <strong>Guillermo 'Pol' Fernández.</strong> A pesar de que Siboldi ha negado los rumores, el jugador de Boca sigue estando en la agenda de la Máquina para este mercado de pases.&nbsp;</p></div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir:</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=&#039;Pol&#039; Fernández dejaría Cruz Azul para jugar con Boca Juniors%20https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-tags-heading">Temas:</h3>
<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
<li class="list-inline tags">
<a href="/tags/guillermo-'pol'-fernández" title="Ver noticias sobre Guillermo &#039;Pol&#039; Fernández">
Guillermo 'Pol' Fernández</a>
</li>
<li class="list-inline tags">
<a href="/tags/cruz-azul" title="Ver noticias sobre Cruz Azul">
Cruz Azul</a>
</li>
<li class="list-inline tags">
<a href="/tags/boca-juniors" title="Ver noticias sobre Boca Juniors">
Boca Juniors</a>
</li>
</ul>
</div>
</div>
</section>
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></div><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/copa-libertadores/El-mensaje-de-Guillermo-Barros-Schelotto-para-River-por-el-penal-de-Real-Madrid-20180412-0009.html" title="El mensaje de Guillermo Barros Schelotto para River por el penal de Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Guillermo Barros Schelotto dio su opinión sobre el penal al Real Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1523548515223/sites/pasionlibertadores/img/2018/04/12/guillermo_barros_schelotto_boca_river.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Guillermo Barros Schelotto dio su opinión sobre el penal al Real Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1523548515223/sites/pasionlibertadores/img/2018/04/12/guillermo_barros_schelotto_boca_river.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Copa Libertadores" href="/seccion/copa-libertadores/">Copa Libertadores</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/copa-libertadores/El-mensaje-de-Guillermo-Barros-Schelotto-para-River-por-el-penal-de-Real-Madrid-20180412-0009.html" title="El mensaje de Guillermo Barros Schelotto para River por el penal de Real Madrid" target="_self">El mensaje de Guillermo Barros Schelotto para River por el penal de Real Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/superliga-argentina/a-falta-de-gomez-bueno-es-paletta-20180203-0018.html" title="A falta de Gómez bueno es Paletta" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="A falta de Gómez bueno es Paletta" media="(min-width: 416px)" width="409" height="305" src="/__export/1517695901067/sites/pasionlibertadores/img/2018/02/03/gabriel_paletta_3_de_febrero_de_2018.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="A falta de Gómez bueno es Paletta" media="(max-width: 415px)" width="397" height="305" src="/__export/1517695901067/sites/pasionlibertadores/img/2018/02/03/gabriel_paletta_3_de_febrero_de_2018.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Superliga Argentina" href="/seccion/superliga-argentina/">Superliga Argentina</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/superliga-argentina/a-falta-de-gomez-bueno-es-paletta-20180203-0018.html" title="A falta de Gómez bueno es Paletta" target="_self">A falta de Gómez bueno es Paletta</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/roberto-albarado-ajax-cruz-azul-fichaje-rumores-eredivisie-20200109-0004.html" title="Ajax busca a Roberto Alvarado para reforzar su ataque" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ajax busca a Roberto Alvarado para reforzar su ataque" media="(min-width: 416px)" width="409" height="305" src="/__export/1578582233028/sites/pasionlibertadores/img/2020/01/09/roberto-alvarado-cruz-azul-ajax-fichaje_crop1578582182124.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ajax busca a Roberto Alvarado para reforzar su ataque" media="(max-width: 415px)" width="397" height="305" src="/__export/1578582233028/sites/pasionlibertadores/img/2020/01/09/roberto-alvarado-cruz-azul-ajax-fichaje_crop1578582182124.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/roberto-albarado-ajax-cruz-azul-fichaje-rumores-eredivisie-20200109-0004.html" title="Ajax busca a Roberto Alvarado para reforzar su ataque" target="_self">Ajax busca a Roberto Alvarado para reforzar su ataque</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/copa-libertadores/Dario-Benedetto-no-sera-inscrito-en-la-Copa-Libertadores-20180227-0012.html" title="Darío Benedetto no será inscrito en la Copa Libertadores" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Dario Benedetto se perderá la fase de grupos de la Libertadores" media="(min-width: 416px)" width="409" height="305" src="/__export/1519736500531/sites/pasionlibertadores/img/2018/02/27/benedetto_boca_libertadores.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Dario Benedetto se perderá la fase de grupos de la Libertadores" media="(max-width: 415px)" width="397" height="305" src="/__export/1519736500531/sites/pasionlibertadores/img/2018/02/27/benedetto_boca_libertadores.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Copa Libertadores" href="/seccion/copa-libertadores/">Copa Libertadores</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/copa-libertadores/Dario-Benedetto-no-sera-inscrito-en-la-Copa-Libertadores-20180227-0012.html" title="Darío Benedetto no será inscrito en la Copa Libertadores" target="_self">Darío Benedetto no será inscrito en la Copa Libertadores</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/superliga-argentina/Carlos-Tevez-falla-polemico-penal-Boca-Juniors-Temperley-Superliga-Argentina-20180212-0016.html" title="Carlos Tévez falla polémico penal" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Carlos Tévez falla polémico penal" media="(min-width: 416px)" width="409" height="305" src="/__export/1518442100367/sites/pasionlibertadores/img/2018/02/12/carlos_tevez.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Carlos Tévez falla polémico penal" media="(max-width: 415px)" width="397" height="305" src="/__export/1518442100367/sites/pasionlibertadores/img/2018/02/12/carlos_tevez.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Superliga Argentina" href="/seccion/superliga-argentina/">Superliga Argentina</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/superliga-argentina/Carlos-Tevez-falla-polemico-penal-Boca-Juniors-Temperley-Superliga-Argentina-20180212-0016.html" title="Carlos Tévez falla polémico penal" target="_self">Carlos Tévez falla polémico penal</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/brasileirao/-guillermo-barros-schelotto-conferencia-entrenamiento-hoy-viernes-boca-juniors-vs-temperley-2018-20180209-0042.html" title="Se defiende: Schelotto evita la polémica tras el juego ante San Lorenzo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Se defiende: Schelotto evita la polémica tras el juego ante San Lorenzo" media="(min-width: 416px)" width="409" height="305" src="/__export/1518200724006/sites/pasionlibertadores/img/2018/02/09/000_ys5u6.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Se defiende: Schelotto evita la polémica tras el juego ante San Lorenzo" media="(max-width: 415px)" width="397" height="305" src="/__export/1518200724006/sites/pasionlibertadores/img/2018/02/09/000_ys5u6.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Brasileirao" href="/seccion/brasileirao/">Brasileirao</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/brasileirao/-guillermo-barros-schelotto-conferencia-entrenamiento-hoy-viernes-boca-juniors-vs-temperley-2018-20180209-0042.html" title="Se defiende: Schelotto evita la polémica tras el juego ante San Lorenzo" target="_self">Se defiende: Schelotto evita la polémica tras el juego ante San Lorenzo</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/copa-libertadores/El-mensaje-de-Guillermo-Barros-Schelotto-para-River-por-el-penal-de-Real-Madrid-20180412-0009.html" title="El mensaje de Guillermo Barros Schelotto para River por el penal de Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El mensaje de Guillermo Barros Schelotto para River por el penal de Real Madrid" media="" width="346" height="264" layout="responsive" src="/__export/1523548515223/sites/pasionlibertadores/img/2018/04/12/guillermo_barros_schelotto_boca_river.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Copa Libertadores" href="/seccion/copa-libertadores/">Copa Libertadores</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/copa-libertadores/El-mensaje-de-Guillermo-Barros-Schelotto-para-River-por-el-penal-de-Real-Madrid-20180412-0009.html" title="El mensaje de Guillermo Barros Schelotto para River por el penal de Real Madrid" target="_self">
El mensaje de Guillermo Barros Schelotto para River por...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/superliga-argentina/a-falta-de-gomez-bueno-es-paletta-20180203-0018.html" title="A falta de Gómez bueno es Paletta" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="A falta de Gómez bueno es Paletta" media="" width="346" height="264" layout="responsive" src="/__export/1517695901067/sites/pasionlibertadores/img/2018/02/03/gabriel_paletta_3_de_febrero_de_2018.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Superliga Argentina" href="/seccion/superliga-argentina/">Superliga Argentina</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/superliga-argentina/a-falta-de-gomez-bueno-es-paletta-20180203-0018.html" title="A falta de Gómez bueno es Paletta" target="_self">
A falta de Gómez bueno es Paletta</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/liga-mx/roberto-albarado-ajax-cruz-azul-fichaje-rumores-eredivisie-20200109-0004.html" title="Ajax busca a Roberto Alvarado para reforzar su ataque" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Ajax busca a Roberto Alvarado para reforzar su ataque" media="" width="346" height="264" layout="responsive" src="/__export/1578582233028/sites/pasionlibertadores/img/2020/01/09/roberto-alvarado-cruz-azul-ajax-fichaje_crop1578582182124.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/roberto-albarado-ajax-cruz-azul-fichaje-rumores-eredivisie-20200109-0004.html" title="Ajax busca a Roberto Alvarado para reforzar su ataque" target="_self">
Ajax busca a Roberto Alvarado para reforzar su ataque</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/copa-libertadores/Dario-Benedetto-no-sera-inscrito-en-la-Copa-Libertadores-20180227-0012.html" title="Darío Benedetto no será inscrito en la Copa Libertadores" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Darío Benedetto no será inscrito en la Copa Libertadores" media="" width="346" height="264" layout="responsive" src="/__export/1519736500531/sites/pasionlibertadores/img/2018/02/27/benedetto_boca_libertadores.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Copa Libertadores" href="/seccion/copa-libertadores/">Copa Libertadores</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/copa-libertadores/Dario-Benedetto-no-sera-inscrito-en-la-Copa-Libertadores-20180227-0012.html" title="Darío Benedetto no será inscrito en la Copa Libertadores" target="_self">
Darío Benedetto no será inscrito en la Copa Libertadores</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/superliga-argentina/Carlos-Tevez-falla-polemico-penal-Boca-Juniors-Temperley-Superliga-Argentina-20180212-0016.html" title="Carlos Tévez falla polémico penal" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Carlos Tévez falla polémico penal" media="" width="346" height="264" layout="responsive" src="/__export/1518442100367/sites/pasionlibertadores/img/2018/02/12/carlos_tevez.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Superliga Argentina" href="/seccion/superliga-argentina/">Superliga Argentina</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/superliga-argentina/Carlos-Tevez-falla-polemico-penal-Boca-Juniors-Temperley-Superliga-Argentina-20180212-0016.html" title="Carlos Tévez falla polémico penal" target="_self">
Carlos Tévez falla polémico penal</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/brasileirao/-guillermo-barros-schelotto-conferencia-entrenamiento-hoy-viernes-boca-juniors-vs-temperley-2018-20180209-0042.html" title="Se defiende: Schelotto evita la polémica tras el juego ante San Lorenzo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Se defiende: Schelotto evita la polémica tras el juego ante San Lorenzo" media="" width="346" height="264" layout="responsive" src="/__export/1518200724006/sites/pasionlibertadores/img/2018/02/09/000_ys5u6.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Brasileirao" href="/seccion/brasileirao/">Brasileirao</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/brasileirao/-guillermo-barros-schelotto-conferencia-entrenamiento-hoy-viernes-boca-juniors-vs-temperley-2018-20180209-0042.html" title="Se defiende: Schelotto evita la polémica tras el juego ante San Lorenzo" target="_self">
Se defiende: Schelotto evita la polémica tras el juego...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/superliga-argentina/Carlos-Tevez-La-guardia-alta-sin-pensar-en-la-gente-20180228-0015.html" title="Carlos Tévez: &#039;La guardia alta sin pensar en la gente&#039;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Carlos Tévez: &#039;La guardia alta sin pensar en la gente&#039;" media="" width="346" height="264" layout="responsive" src="/__export/1519825342355/sites/pasionlibertadores/img/2018/02/28/tevez_macri_boca.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Superliga Argentina" href="/seccion/superliga-argentina/">Superliga Argentina</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/superliga-argentina/Carlos-Tevez-La-guardia-alta-sin-pensar-en-la-gente-20180228-0015.html" title="Carlos Tévez: &#039;La guardia alta sin pensar en la gente&#039;" target="_self">
Carlos Tévez: 'La guardia alta sin pensar en la gente'</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/superliga-argentina/Boca-Juniors-Fran-Fabra-Superliga-Argentina-20180212-0005.html" title="Frank Fabra no buscó el gol: “La tiré para los delanteros”" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Frank Fabra no buscó el gol: “La tiré para los delanteros”" media="" width="346" height="264" layout="responsive" src="/__export/1518422230157/sites/pasionlibertadores/img/2018/02/12/000_zh49z.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Superliga Argentina" href="/seccion/superliga-argentina/">Superliga Argentina</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/superliga-argentina/Boca-Juniors-Fran-Fabra-Superliga-Argentina-20180212-0005.html" title="Frank Fabra no buscó el gol: “La tiré para los delanteros”" target="_self">
Frank Fabra no buscó el gol: “La tiré para los...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/superliga-argentina/Bebelo-Reynoso-Me-divierto-jugando-al-lado-de-Tevez-20180223-0016.html" title="Bebelo Reynoso: &#039;Me divierto jugando al lado de Tevez&#039;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Bebelo Reynoso: &#039;Me divierto jugando al lado de Tevez&#039;" media="" width="346" height="264" layout="responsive" src="/__export/1519392836228/sites/pasionlibertadores/img/2018/02/23/bebelo_reynoso_tevez.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Superliga Argentina" href="/seccion/superliga-argentina/">Superliga Argentina</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/superliga-argentina/Bebelo-Reynoso-Me-divierto-jugando-al-lado-de-Tevez-20180223-0016.html" title="Bebelo Reynoso: &#039;Me divierto jugando al lado de Tevez&#039;" target="_self">
Bebelo Reynoso: 'Me divierto jugando al lado de Tevez'</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/memo-ochoa-genoa-napoli-oferta-posible-transferencia-2018-20180705-0013.html" title="Guillermo Ochoa es disputado por Nápoles y Génova" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Guillermo Ochoa es disputado por Nápoles y Génova" media="" width="346" height="264" layout="responsive" src="/__export/1530806440615/sites/pasionlibertadores/img/2018/07/05/ochoa_2_crop1530806440159.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/memo-ochoa-genoa-napoli-oferta-posible-transferencia-2018-20180705-0013.html" title="Guillermo Ochoa es disputado por Nápoles y Génova" target="_self">
Guillermo Ochoa es disputado por Nápoles y Génova</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section>
<section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más noticias de LIGA MX</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html" title="&#039;Pol&#039; Fernández dejaría Cruz Azul para jugar con Boca Juniors" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="&#039;Pol&#039; Fernández dejaría Cruz Azul para jugar con Boca Juniors" media="(min-width: 416px)" width="409" height="305" src="/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="&#039;Pol&#039; Fernández dejaría Cruz Azul para jugar con Boca Juniors" media="(max-width: 415px)" width="397" height="305" src="/__export/1578588594422/sites/pasionlibertadores/img/2020/01/09/guillermo-pol-fernandez-boca-juniors-rumor-fichaje_crop1578588549651.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html" title="&#039;Pol&#039; Fernández dejaría Cruz Azul para jugar con Boca Juniors" target="_self">'Pol' Fernández dejaría Cruz Azul para jugar con Boca Juniors</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/matiaskranevitter-monterrey-zenit-fichaje-rumores-torneo-clausura-2020-20200109-0013.html" title="Monterrey va por el fichaje de Matías Kranevitter para el Clausura 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Monterrey va por el fichaje de Matías Kranevitter para el Clausura 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578587559320/sites/pasionlibertadores/img/2020/01/09/matias-kranevitter-monterrey-fichaje-rumores_crop1578587517124.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Monterrey va por el fichaje de Matías Kranevitter para el Clausura 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578587559320/sites/pasionlibertadores/img/2020/01/09/matias-kranevitter-monterrey-fichaje-rumores_crop1578587517124.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/matiaskranevitter-monterrey-zenit-fichaje-rumores-torneo-clausura-2020-20200109-0013.html" title="Monterrey va por el fichaje de Matías Kranevitter para el Clausura 2020" target="_self">Monterrey va por el fichaje de Matías Kranevitter para el Clausura 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/miguel-herrera-renovacion-contrato-america-exigencia-20200109-0012.html" title="La exigencia de Miguel Herrera al América para su renovación de contrato" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La exigencia de Miguel Herrera al América para su renovación de contrato" media="(min-width: 416px)" width="409" height="305" src="/__export/1578587057038/sites/pasionlibertadores/img/2020/01/09/miguel-herrera-america-final.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La exigencia de Miguel Herrera al América para su renovación de contrato" media="(max-width: 415px)" width="397" height="305" src="/__export/1578587057038/sites/pasionlibertadores/img/2020/01/09/miguel-herrera-america-final.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/miguel-herrera-renovacion-contrato-america-exigencia-20200109-0012.html" title="La exigencia de Miguel Herrera al América para su renovación de contrato" target="_self">La exigencia de Miguel Herrera al América para su renovación de contrato</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/gael-sandoval-juarez-oficial-fichaje-clausura-2020-20200109-0011.html" title="OFICIAL: Gael Sandoval deja Chivas para jugar con Juárez en el Clausura 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="OFICIAL: Gael Sandoval deja Chivas para jugar con Juárez en el Clausura 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578586701956/sites/pasionlibertadores/img/2020/01/09/gael-sandoval-juarez-fichaje-oficial-clausura-2020_crop1578586648791.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="OFICIAL: Gael Sandoval deja Chivas para jugar con Juárez en el Clausura 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578586701956/sites/pasionlibertadores/img/2020/01/09/gael-sandoval-juarez-fichaje-oficial-clausura-2020_crop1578586648791.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/gael-sandoval-juarez-oficial-fichaje-clausura-2020-20200109-0011.html" title="OFICIAL: Gael Sandoval deja Chivas para jugar con Juárez en el Clausura 2020" target="_self">OFICIAL: Gael Sandoval deja Chivas para jugar con Juárez en el Clausura 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/cruz-azul-refuerzos-delanteros-torneo-clausura-2020-liga-mx-20200109-0008.html" title="Los delanteros que Cruz Azul busca en Europa de cara al Clausura 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Los delanteros que Cruz Azul busca en Europa de cara al Clausura 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578586411092/sites/pasionlibertadores/img/2020/01/09/guido-carrillo-cruz-azul_crop1578585239162.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Los delanteros que Cruz Azul busca en Europa de cara al Clausura 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578586411092/sites/pasionlibertadores/img/2020/01/09/guido-carrillo-cruz-azul_crop1578585239162.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/cruz-azul-refuerzos-delanteros-torneo-clausura-2020-liga-mx-20200109-0008.html" title="Los delanteros que Cruz Azul busca en Europa de cara al Clausura 2020" target="_self">Los delanteros que Cruz Azul busca en Europa de cara al Clausura 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/andres-iniesta-barcelona-regreso-como-entrenador-declaraciones-20200109-0006.html" title="Andrés Iniesta confirmó que regresaría a Barcelona como entrenador" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Andrés Iniesta confirmó que regresaría a Barcelona como entrenador" media="(min-width: 416px)" width="409" height="305" src="/__export/1578583425644/sites/pasionlibertadores/img/2020/01/09/andres-iniesta-barcelona-entrenadorx_regreso_crop1578583387132.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Andrés Iniesta confirmó que regresaría a Barcelona como entrenador" media="(max-width: 415px)" width="397" height="305" src="/__export/1578583425644/sites/pasionlibertadores/img/2020/01/09/andres-iniesta-barcelona-entrenadorx_regreso_crop1578583387132.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/andres-iniesta-barcelona-regreso-como-entrenador-declaraciones-20200109-0006.html" title="Andrés Iniesta confirmó que regresaría a Barcelona como entrenador" target="_self">Andrés Iniesta confirmó que regresaría a Barcelona como entrenador</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/roberto-albarado-ajax-cruz-azul-fichaje-rumores-eredivisie-20200109-0004.html" title="Ajax busca a Roberto Alvarado para reforzar su ataque" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ajax busca a Roberto Alvarado para reforzar su ataque" media="(min-width: 416px)" width="409" height="305" src="/__export/1578582233028/sites/pasionlibertadores/img/2020/01/09/roberto-alvarado-cruz-azul-ajax-fichaje_crop1578582182124.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ajax busca a Roberto Alvarado para reforzar su ataque" media="(max-width: 415px)" width="397" height="305" src="/__export/1578582233028/sites/pasionlibertadores/img/2020/01/09/roberto-alvarado-cruz-azul-ajax-fichaje_crop1578582182124.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/roberto-albarado-ajax-cruz-azul-fichaje-rumores-eredivisie-20200109-0004.html" title="Ajax busca a Roberto Alvarado para reforzar su ataque" target="_self">Ajax busca a Roberto Alvarado para reforzar su ataque</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/aymeric-laporte-barcelona-fichaje-manchester-city-rumores-la-liga-2020-20200109-0002.html" title="Aymeric Laporte en el radar del Barcelona para reforzar la defensa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Aymeric Laporte en el radar del Barcelona para reforzar la defensa" media="(min-width: 416px)" width="409" height="305" src="/__export/1578580519955/sites/pasionlibertadores/img/2020/01/09/ameryc-laporte-refuerzo-barcelona_crop1578579373027.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Aymeric Laporte en el radar del Barcelona para reforzar la defensa" media="(max-width: 415px)" width="397" height="305" src="/__export/1578580519955/sites/pasionlibertadores/img/2020/01/09/ameryc-laporte-refuerzo-barcelona_crop1578579373027.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/aymeric-laporte-barcelona-fichaje-manchester-city-rumores-la-liga-2020-20200109-0002.html" title="Aymeric Laporte en el radar del Barcelona para reforzar la defensa" target="_self">Aymeric Laporte en el radar del Barcelona para reforzar la defensa</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/ake-loba-monterrey-fichaje-cuanto-pagaron-liga-mx-clausura-2020-20200108-0026.html" title="La millonaria cifra por la que Aké Loba llegará a Monterrey" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La millonaria cifra por la que Aké Loba llegará a Monterrey" media="(min-width: 416px)" width="409" height="305" src="/__export/1578521929367/sites/pasionlibertadores/img/2020/01/08/ake-loba-monterrey-fichaje-torneo-clausura-2020_crop1578521892622.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La millonaria cifra por la que Aké Loba llegará a Monterrey" media="(max-width: 415px)" width="397" height="305" src="/__export/1578521929367/sites/pasionlibertadores/img/2020/01/08/ake-loba-monterrey-fichaje-torneo-clausura-2020_crop1578521892622.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/ake-loba-monterrey-fichaje-cuanto-pagaron-liga-mx-clausura-2020-20200108-0026.html" title="La millonaria cifra por la que Aké Loba llegará a Monterrey" target="_self">La millonaria cifra por la que Aké Loba llegará a Monterrey</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/que-canal-transmite-barcelons-vs-atletico-de-madrid-supercopa-espana-2020-20200108-0025.html" title="Qué canal transmite Barcelona vs Atlético de Madrid en vivo| Supercopa España 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Barcelona vs Atlético de Madrid en vivo| Supercopa España 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578518289913/sites/pasionlibertadores/img/2020/01/08/barcelona-vs-atletico-de-madrid-supercopa-espana-2020_crop1578518241640.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Barcelona vs Atlético de Madrid en vivo| Supercopa España 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578518289913/sites/pasionlibertadores/img/2020/01/08/barcelona-vs-atletico-de-madrid-supercopa-espana-2020_crop1578518241640.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/que-canal-transmite-barcelons-vs-atletico-de-madrid-supercopa-espana-2020-20200108-0025.html" title="Qué canal transmite Barcelona vs Atlético de Madrid en vivo| Supercopa España 2020" target="_self">Qué canal transmite Barcelona vs Atlético de Madrid en vivo| Supercopa España 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/alineaciones-barcelona-vs-atletico-de-madrid-semifinal-supercopa-espana-2020-20200108-0024.html" title="Alineaciones Barcelona vs Atlético de Madrid | Supercopa España 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alineaciones Barcelona vs Atlético de Madrid | Supercopa España 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578517046150/sites/pasionlibertadores/img/2020/01/08/barcelona-vs-atletico-de-madrid-alineaciones-supercopa-espana_crop1578517005928.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alineaciones Barcelona vs Atlético de Madrid | Supercopa España 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578517046150/sites/pasionlibertadores/img/2020/01/08/barcelona-vs-atletico-de-madrid-alineaciones-supercopa-espana_crop1578517005928.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/alineaciones-barcelona-vs-atletico-de-madrid-semifinal-supercopa-espana-2020-20200108-0024.html" title="Alineaciones Barcelona vs Atlético de Madrid | Supercopa España 2020" target="_self">Alineaciones Barcelona vs Atlético de Madrid | Supercopa España 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/miguel-herrera-no-renovar-contra-america-liga-mx-20200108-0023.html" title="Miguel Herrera habría decidido no renovar su contrato con América" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Miguel Herrera habría decidido no renovar su contrato con América" media="(min-width: 416px)" width="409" height="305" src="/__export/1578521273111/sites/pasionlibertadores/img/2020/01/08/miguel_herrera_amxrica_crop1578520117485.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Miguel Herrera habría decidido no renovar su contrato con América" media="(max-width: 415px)" width="397" height="305" src="/__export/1578521273111/sites/pasionlibertadores/img/2020/01/08/miguel_herrera_amxrica_crop1578520117485.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/miguel-herrera-no-renovar-contra-america-liga-mx-20200108-0023.html" title="Miguel Herrera habría decidido no renovar su contrato con América" target="_self">Miguel Herrera habría decidido no renovar su contrato con América</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/chicharito-hernandez-la-galaxy-sevilla-rumor-fichaje-mls-20200108-0021.html" title="LA Galaxy quiere a Chicharito Hernández para reemplazar a Ibrahimovic" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="LA Galaxy quiere a Chicharito Hernández para reemplazar a Ibrahimovic" media="(min-width: 416px)" width="409" height="305" src="/__export/1578514838181/sites/pasionlibertadores/img/2020/01/08/chicharito-hernandez-la-galaxy-fichaje-mls_crop1578514805892.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="LA Galaxy quiere a Chicharito Hernández para reemplazar a Ibrahimovic" media="(max-width: 415px)" width="397" height="305" src="/__export/1578514838181/sites/pasionlibertadores/img/2020/01/08/chicharito-hernandez-la-galaxy-fichaje-mls_crop1578514805892.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/chicharito-hernandez-la-galaxy-sevilla-rumor-fichaje-mls-20200108-0021.html" title="LA Galaxy quiere a Chicharito Hernández para reemplazar a Ibrahimovic" target="_self">LA Galaxy quiere a Chicharito Hernández para reemplazar a Ibrahimovic</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/toni-kroos-gol-olimpico-real-madrid-vs-valencia-video-supercopa-espana-2020-20200108-0019.html" title="Así fue el gol olímpico de Toni Kroos en la Supercopa de España" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Así fue el gol olímpico de Toni Kroos en la Supercopa de España" media="(min-width: 416px)" width="409" height="305" src="/__export/1578512782459/sites/pasionlibertadores/img/2020/01/08/toni-kroos-real-madrid-gol-olimpico-supercopa-espana_crop1578512646974.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Así fue el gol olímpico de Toni Kroos en la Supercopa de España" media="(max-width: 415px)" width="397" height="305" src="/__export/1578512782459/sites/pasionlibertadores/img/2020/01/08/toni-kroos-real-madrid-gol-olimpico-supercopa-espana_crop1578512646974.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/toni-kroos-gol-olimpico-real-madrid-vs-valencia-video-supercopa-espana-2020-20200108-0019.html" title="Así fue el gol olímpico de Toni Kroos en la Supercopa de España" target="_self">Así fue el gol olímpico de Toni Kroos en la Supercopa de España</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/luis-suarez-salida-barcelona-contrato-la-liga-20200108-0018.html" title="Barcelona le muestra la salida a Luis Suárez al no renovar su contrato" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Barcelona le muestra la salida a Luis Suárez al no renovar su contrato" media="(min-width: 416px)" width="409" height="305" src="/__export/1578513152179/sites/pasionlibertadores/img/2020/01/08/luis_suarez_crop1578512223022.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Barcelona le muestra la salida a Luis Suárez al no renovar su contrato" media="(max-width: 415px)" width="397" height="305" src="/__export/1578513152179/sites/pasionlibertadores/img/2020/01/08/luis_suarez_crop1578512223022.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/luis-suarez-salida-barcelona-contrato-la-liga-20200108-0018.html" title="Barcelona le muestra la salida a Luis Suárez al no renovar su contrato" target="_self">Barcelona le muestra la salida a Luis Suárez al no renovar su contrato</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/ramon-wanchope-abila-cruz-azul-boca-juniors-fichaje-liga-mx-20200108-0014.html" title="Cruz Azul se fija en Wanchope Ábila para el Torneo Clausura 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cruz Azul se fija en Wanchope Ábila para el Torneo Clausura 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578506841649/sites/pasionlibertadores/img/2020/01/08/ramon-wanchope-abila-cruz-azul-fichaje_crop1578506797376.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cruz Azul se fija en Wanchope Ábila para el Torneo Clausura 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578506841649/sites/pasionlibertadores/img/2020/01/08/ramon-wanchope-abila-cruz-azul-fichaje_crop1578506797376.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/ramon-wanchope-abila-cruz-azul-boca-juniors-fichaje-liga-mx-20200108-0014.html" title="Cruz Azul se fija en Wanchope Ábila para el Torneo Clausura 2020" target="_self">Cruz Azul se fija en Wanchope Ábila para el Torneo Clausura 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/leonel-lopez-pumas-oficial-fichaje-clausura-2020-20200108-0013.html" title="OFICIAL: Leonel López es nuevo fichaje de Pumas para el Clausura 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="OFICIAL: Leonel López es nuevo fichaje de Pumas para el Clausura 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578507467279/sites/pasionlibertadores/img/2020/01/08/leonel-lopez_pumas_crop1578506286643.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="OFICIAL: Leonel López es nuevo fichaje de Pumas para el Clausura 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578507467279/sites/pasionlibertadores/img/2020/01/08/leonel-lopez_pumas_crop1578506286643.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/leonel-lopez-pumas-oficial-fichaje-clausura-2020-20200108-0013.html" title="OFICIAL: Leonel López es nuevo fichaje de Pumas para el Clausura 2020" target="_self">OFICIAL: Leonel López es nuevo fichaje de Pumas para el Clausura 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/ramiro-funes-mori-monterrey-villarreal-fichaje-torneo-clausura-2020-20200108-0012.html" title="Monterrey planea fichar al hermano de Funes Mori para el Clausura 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Monterrey planea fichar al hermano de Funes Mori para el Clausura 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578505657001/sites/pasionlibertadores/img/2020/01/08/ramiro-funes-mori-monterrey-fichaje-clausura-2020_crop1578505608522.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Monterrey planea fichar al hermano de Funes Mori para el Clausura 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578505657001/sites/pasionlibertadores/img/2020/01/08/ramiro-funes-mori-monterrey-fichaje-clausura-2020_crop1578505608522.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/ramiro-funes-mori-monterrey-villarreal-fichaje-torneo-clausura-2020-20200108-0012.html" title="Monterrey planea fichar al hermano de Funes Mori para el Clausura 2020" target="_self">Monterrey planea fichar al hermano de Funes Mori para el Clausura 2020</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/rubens-sambueza-america-guido-rodriguez-remplazo-rumores-20200108-0008.html" title="Rubens Sambueza suena para reemplazar a Guido Rodríguez en América" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Rubens Sambueza suena para reemplazar a Guido Rodríguez en América" media="(min-width: 416px)" width="409" height="305" src="/__export/1578501131412/sites/pasionlibertadores/img/2020/01/08/rubens_sambueza_america_crop1578499791420.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Rubens Sambueza suena para reemplazar a Guido Rodríguez en América" media="(max-width: 415px)" width="397" height="305" src="/__export/1578501131412/sites/pasionlibertadores/img/2020/01/08/rubens_sambueza_america_crop1578499791420.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/rubens-sambueza-america-guido-rodriguez-remplazo-rumores-20200108-0008.html" title="Rubens Sambueza suena para reemplazar a Guido Rodríguez en América" target="_self">Rubens Sambueza suena para reemplazar a Guido Rodríguez en América</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/ernesto-valverde-record-guardiola-cruyff-supercopa-espana-titulos-barcelona-20200108-0007.html" title="Ernesto Valverde va por un récord de Cruyff y Guardiola" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ernesto Valverde va por un récord de Cruyff y Guardiola" media="(min-width: 416px)" width="409" height="305" src="/__export/1578499539246/sites/pasionlibertadores/img/2020/01/08/rnesto-valverde-supercopa-espana-record-guardiola-cruyff_crop1578499480814.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ernesto Valverde va por un récord de Cruyff y Guardiola" media="(max-width: 415px)" width="397" height="305" src="/__export/1578499539246/sites/pasionlibertadores/img/2020/01/08/rnesto-valverde-supercopa-espana-record-guardiola-cruyff_crop1578499480814.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/ernesto-valverde-record-guardiola-cruyff-supercopa-espana-titulos-barcelona-20200108-0007.html" title="Ernesto Valverde va por un récord de Cruyff y Guardiola" target="_self">Ernesto Valverde va por un récord de Cruyff y Guardiola</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/que-canal-transmite-valencia-vs-real-madrid-en-vivo-supercopa-espana-2020-20200108-0004.html" title="Qué canal transmite Valencia vs Real Madrid en vivo| Supercopa España de 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Valencia vs Real Madrid en vivo| Supercopa España de 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578495972991/sites/pasionlibertadores/img/2020/01/08/valencia-vs-real-maadrid-supercopa-espana-2020_crop1578495929370.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Valencia vs Real Madrid en vivo| Supercopa España de 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578495972991/sites/pasionlibertadores/img/2020/01/08/valencia-vs-real-maadrid-supercopa-espana-2020_crop1578495929370.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/que-canal-transmite-valencia-vs-real-madrid-en-vivo-supercopa-espana-2020-20200108-0004.html" title="Qué canal transmite Valencia vs Real Madrid en vivo| Supercopa España de 2020" target="_self">Qué canal transmite Valencia vs Real Madrid en vivo| Supercopa España de 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/lautaro-martinez-real-madrid-fichaje-mercado-la-liga-20200108-0001.html" title="Lautaro Martínez sería el nuevo objetivo del Real Madrid para el verano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Lautaro Martínez sería el nuevo objetivo del Real Madrid para el verano" media="(min-width: 416px)" width="409" height="305" src="/__export/1578492395050/sites/pasionlibertadores/img/2020/01/08/lautaro-martinez_real_madrid_crop1578491217284.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Lautaro Martínez sería el nuevo objetivo del Real Madrid para el verano" media="(max-width: 415px)" width="397" height="305" src="/__export/1578492395050/sites/pasionlibertadores/img/2020/01/08/lautaro-martinez_real_madrid_crop1578491217284.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/lautaro-martinez-real-madrid-fichaje-mercado-la-liga-20200108-0001.html" title="Lautaro Martínez sería el nuevo objetivo del Real Madrid para el verano" target="_self">Lautaro Martínez sería el nuevo objetivo del Real Madrid para el verano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/luka-modric-mls-real-madrid-dc-united-fichaje-verano-20200107-0021.html" title="Luka Modric ya considera oferta de DC United para ir a la MLS" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Luka Modric ya considera oferta de DC United para ir a la MLS" media="(min-width: 416px)" width="409" height="305" src="/__export/1578422243520/sites/pasionlibertadores/img/2020/01/07/luka-modric-real-madrid-dc-united-mls_crop1578422180979.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Luka Modric ya considera oferta de DC United para ir a la MLS" media="(max-width: 415px)" width="397" height="305" src="/__export/1578422243520/sites/pasionlibertadores/img/2020/01/07/luka-modric-real-madrid-dc-united-mls_crop1578422180979.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/luka-modric-mls-real-madrid-dc-united-fichaje-verano-20200107-0021.html" title="Luka Modric ya considera oferta de DC United para ir a la MLS" target="_self">Luka Modric ya considera oferta de DC United para ir a la MLS</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/supercopa-de-espana-2020-partidos-horarios-y-canales-donde-ver--20200107-0019.html" title="Cómo y dónde ver las semifinales de la Supercopa de España 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cómo y dónde ver las semifinales de la Supercopa de España 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578420446253/sites/pasionlibertadores/img/2020/01/07/supercopa-espanxa-2020-horarios-canales_crop1578420404294.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cómo y dónde ver las semifinales de la Supercopa de España 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578420446253/sites/pasionlibertadores/img/2020/01/07/supercopa-espanxa-2020-horarios-canales_crop1578420404294.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/supercopa-de-espana-2020-partidos-horarios-y-canales-donde-ver--20200107-0019.html" title="Cómo y dónde ver las semifinales de la Supercopa de España 2020" target="_self">Cómo y dónde ver las semifinales de la Supercopa de España 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/jornada-1-torneo-clausura-2020-partidos-horarios-y-canales-liga-mx-20200107-0018.html" title="Jornada 1 Liga MX, Torneo Clausura 2020: Partidos, horarios y canales" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Jornada 1 Liga MX, Torneo Clausura 2020: Partidos, horarios y canales" media="(min-width: 416px)" width="409" height="305" src="/__export/1578419223341/sites/pasionlibertadores/img/2020/01/07/jornada-1-torneo-clausura-2020-liga-mx_crop1578419187374.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Jornada 1 Liga MX, Torneo Clausura 2020: Partidos, horarios y canales" media="(max-width: 415px)" width="397" height="305" src="/__export/1578419223341/sites/pasionlibertadores/img/2020/01/07/jornada-1-torneo-clausura-2020-liga-mx_crop1578419187374.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/jornada-1-torneo-clausura-2020-partidos-horarios-y-canales-liga-mx-20200107-0018.html" title="Jornada 1 Liga MX, Torneo Clausura 2020: Partidos, horarios y canales" target="_self">Jornada 1 Liga MX, Torneo Clausura 2020: Partidos, horarios y canales</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/matheus-uribe-barcelona-palmeiras-fichaje-verano-la-liga-2020-20200107-0012.html" title="Barcelona empieza a negociar por una joya de Palmeiras" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Barcelona empieza a negociar por una joya de Palmeiras" media="(min-width: 416px)" width="409" height="305" src="/__export/1578416006479/sites/pasionlibertadores/img/2020/01/07/matheus-fernandes-barcelona-palmeiras_fichaje_crop1578415962962.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Barcelona empieza a negociar por una joya de Palmeiras" media="(max-width: 415px)" width="397" height="305" src="/__export/1578416006479/sites/pasionlibertadores/img/2020/01/07/matheus-fernandes-barcelona-palmeiras_fichaje_crop1578415962962.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/matheus-uribe-barcelona-palmeiras-fichaje-verano-la-liga-2020-20200107-0012.html" title="Barcelona empieza a negociar por una joya de Palmeiras" target="_self">Barcelona empieza a negociar por una joya de Palmeiras</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/sebastian-caceres-america-cuanto-costo-fichaje-refuerzo-torneo-clausura-2020-20200107-0008.html" title="La millonada que pagó América para quedarse con Sebastián Cáceres" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La millonada que pagó América para quedarse con Sebastián Cáceres" media="(min-width: 416px)" width="409" height="305" src="/__export/1578412709857/sites/pasionlibertadores/img/2020/01/07/sebastian-caceres-america_cuanto-costo-liga-mx_crop1578412665657.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La millonada que pagó América para quedarse con Sebastián Cáceres" media="(max-width: 415px)" width="397" height="305" src="/__export/1578412709857/sites/pasionlibertadores/img/2020/01/07/sebastian-caceres-america_cuanto-costo-liga-mx_crop1578412665657.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/sebastian-caceres-america-cuanto-costo-fichaje-refuerzo-torneo-clausura-2020-20200107-0008.html" title="La millonada que pagó América para quedarse con Sebastián Cáceres" target="_self">La millonada que pagó América para quedarse con Sebastián Cáceres</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/nicolas-castillo-fotos-fiesta-previo-final-monterrey-torneo-apertura-20200107-0006.html" title="Filtran fotos de Nicolás Castillo en fiesta previo a final con Monterrey" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Filtran fotos de Nicolás Castillo en fiesta previo a final con Monterrey" media="(min-width: 416px)" width="409" height="305" src="/__export/1578412776842/sites/pasionlibertadores/img/2020/01/07/nicolas_castillo_fiesta_crop1578411704023.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Filtran fotos de Nicolás Castillo en fiesta previo a final con Monterrey" media="(max-width: 415px)" width="397" height="305" src="/__export/1578412776842/sites/pasionlibertadores/img/2020/01/07/nicolas_castillo_fiesta_crop1578411704023.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/nicolas-castillo-fotos-fiesta-previo-final-monterrey-torneo-apertura-20200107-0006.html" title="Filtran fotos de Nicolás Castillo en fiesta previo a final con Monterrey" target="_self">Filtran fotos de Nicolás Castillo en fiesta previo a final con Monterrey</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/arda-turan-regreso-barcelona-basaksehir-contrato-20200107-0001.html" title="Arda Turan rescinde contrato con el Basaksehir y regresaría a Barcelona" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Arda Turan rescinde contrato con el Basaksehir y regresaría a Barcelona" media="(min-width: 416px)" width="409" height="305" src="/__export/1578406027236/sites/pasionlibertadores/img/2020/01/07/arda-turan_barcelona_2_crop1578404598999.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Arda Turan rescinde contrato con el Basaksehir y regresaría a Barcelona" media="(max-width: 415px)" width="397" height="305" src="/__export/1578406027236/sites/pasionlibertadores/img/2020/01/07/arda-turan_barcelona_2_crop1578404598999.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/arda-turan-regreso-barcelona-basaksehir-contrato-20200107-0001.html" title="Arda Turan rescinde contrato con el Basaksehir y regresaría a Barcelona" target="_self">Arda Turan rescinde contrato con el Basaksehir y regresaría a Barcelona</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/matias-almeyda-indirecta-jose-luis-higuera-chivas-20200106-0021.html" title="La fuerte indirecta de Matías Almeyda en contra de José Luis Higuera" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La fuerte indirecta de Matías Almeyda en contra de José Luis Higuera" media="(min-width: 416px)" width="409" height="305" src="/__export/1578347827969/sites/pasionlibertadores/img/2020/01/06/almeyda_higuera_crop1578347725793.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La fuerte indirecta de Matías Almeyda en contra de José Luis Higuera" media="(max-width: 415px)" width="397" height="305" src="/__export/1578347827969/sites/pasionlibertadores/img/2020/01/06/almeyda_higuera_crop1578347725793.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/matias-almeyda-indirecta-jose-luis-higuera-chivas-20200106-0021.html" title="La fuerte indirecta de Matías Almeyda en contra de José Luis Higuera" target="_self">La fuerte indirecta de Matías Almeyda en contra de José Luis Higuera</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/liga-mx/Leones-Negros-vs-Atletico-San-Luis-En-Vivo-Ascenso-MX-2018-Transmision-Online-Partido-Domingo-Canal-44-UDG-TV-20180330-0061.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/timor-werner-luka-jovic-real-madrid-fichaje-zidane--20200106-0016.html" title="Real Madrid piensa en Timo Werner ante bajo nivel de Luka Jovic" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Real Madrid piensa en Timo Werner ante bajo nivel de Luka Jovic" media="(min-width: 416px)" width="409" height="305" src="/__export/1578342128094/sites/pasionlibertadores/img/2020/01/06/jovic_werner_crop1578339796037.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Real Madrid piensa en Timo Werner ante bajo nivel de Luka Jovic" media="(max-width: 415px)" width="397" height="305" src="/__export/1578342128094/sites/pasionlibertadores/img/2020/01/06/jovic_werner_crop1578339796037.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/timor-werner-luka-jovic-real-madrid-fichaje-zidane--20200106-0016.html" title="Real Madrid piensa en Timo Werner ante bajo nivel de Luka Jovic" target="_self">Real Madrid piensa en Timo Werner ante bajo nivel de Luka Jovic</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/diego-simeone-supercopa-de-espana-2020-sancion-atletico-de-madrid-suspension-20200106-0015.html" title="Cholo Simeone no podrá dirigir al Atlético de Madrid en la Supercopa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cholo Simeone no podrá dirigir al Atlético de Madrid en la Supercopa" media="(min-width: 416px)" width="409" height="305" src="/__export/1578340075620/sites/pasionlibertadores/img/2020/01/06/simeone-baja-atletico-supercopa-espaxa_crop1578339260674.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cholo Simeone no podrá dirigir al Atlético de Madrid en la Supercopa" media="(max-width: 415px)" width="397" height="305" src="/__export/1578340075620/sites/pasionlibertadores/img/2020/01/06/simeone-baja-atletico-supercopa-espaxa_crop1578339260674.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/diego-simeone-supercopa-de-espana-2020-sancion-atletico-de-madrid-suspension-20200106-0015.html" title="Cholo Simeone no podrá dirigir al Atlético de Madrid en la Supercopa" target="_self">Cholo Simeone no podrá dirigir al Atlético de Madrid en la Supercopa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/guido-rodriguez-betis-oferta-america--20200106-0014.html" title="Real Betis sube su oferta para sacar a  Guido Rodríguez del América" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Real Betis sube su oferta para sacar a  Guido Rodríguez del América" media="(min-width: 416px)" width="409" height="305" src="/__export/1578339043645/sites/pasionlibertadores/img/2020/01/06/guido_rodriguez_crop1578337684607.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Real Betis sube su oferta para sacar a  Guido Rodríguez del América" media="(max-width: 415px)" width="397" height="305" src="/__export/1578339043645/sites/pasionlibertadores/img/2020/01/06/guido_rodriguez_crop1578337684607.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/guido-rodriguez-betis-oferta-america--20200106-0014.html" title="Real Betis sube su oferta para sacar a  Guido Rodríguez del América" target="_self">Real Betis sube su oferta para sacar a Guido Rodríguez del América</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/edinson-flores-brian-lozano-dc-united-mls-fichaje-rumor-liga-mx-2020-20200106-0013.html" title="DC United quiere llevar a la MLS a dos figuras de la Liga MX" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="DC United quiere llevar a la MLS a dos figuras de la Liga MX" media="(min-width: 416px)" width="409" height="305" src="/__export/1578337659790/sites/pasionlibertadores/img/2020/01/06/dc-united-edison-flores-brian-lozano.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="DC United quiere llevar a la MLS a dos figuras de la Liga MX" media="(max-width: 415px)" width="397" height="305" src="/__export/1578337659790/sites/pasionlibertadores/img/2020/01/06/dc-united-edison-flores-brian-lozano.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/edinson-flores-brian-lozano-dc-united-mls-fichaje-rumor-liga-mx-2020-20200106-0013.html" title="DC United quiere llevar a la MLS a dos figuras de la Liga MX" target="_self">DC United quiere llevar a la MLS a dos figuras de la Liga MX</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/paco-alcacer-valencia-borussia-dortmund-fichaje-rumores-20200106-0012.html" title="Valencia, la nueva opción de Paco Alcácer para dejar al Borussia Dortmund" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Valencia, la nueva opción de Paco Alcácer para dejar al Borussia Dortmund" media="(min-width: 416px)" width="409" height="305" src="/__export/1578336682417/sites/pasionlibertadores/img/2020/01/06/paco_alcacer_crop1578335577878.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Valencia, la nueva opción de Paco Alcácer para dejar al Borussia Dortmund" media="(max-width: 415px)" width="397" height="305" src="/__export/1578336682417/sites/pasionlibertadores/img/2020/01/06/paco_alcacer_crop1578335577878.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/paco-alcacer-valencia-borussia-dortmund-fichaje-rumores-20200106-0012.html" title="Valencia, la nueva opción de Paco Alcácer para dejar al Borussia Dortmund" target="_self">Valencia, la nueva opción de Paco Alcácer para dejar al Borussia Dortmund</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/benzema-bale-bajas-real-madrid-supercopa-espana-2020-20200106-0003.html" title="Real Madrid sufre las primeras bajas del año previo a la Supercopa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Real Madrid sufre las primeras bajas del año previo a la Supercopa" media="(min-width: 416px)" width="409" height="305" src="/__export/1578326272534/sites/pasionlibertadores/img/2020/01/06/benzema-bale-bajas-real-madrid-supercopa.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Real Madrid sufre las primeras bajas del año previo a la Supercopa" media="(max-width: 415px)" width="397" height="305" src="/__export/1578326272534/sites/pasionlibertadores/img/2020/01/06/benzema-bale-bajas-real-madrid-supercopa.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/benzema-bale-bajas-real-madrid-supercopa-espana-2020-20200106-0003.html" title="Real Madrid sufre las primeras bajas del año previo a la Supercopa" target="_self">Real Madrid sufre las primeras bajas del año previo a la Supercopa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/nelson-semedo-reemplazo-klostermann-barcelona-fichaje-20200105-0006.html" title="Klostermann, el reemplazo que Barcelona medita para Nelson Semedo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Klostermann, el reemplazo que Barcelona medita para Nelson Semedo" media="(min-width: 416px)" width="409" height="305" src="/__export/1578245437834/sites/pasionlibertadores/img/2020/01/05/lukas-klostermann-barcelona.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Klostermann, el reemplazo que Barcelona medita para Nelson Semedo" media="(max-width: 415px)" width="397" height="305" src="/__export/1578245437834/sites/pasionlibertadores/img/2020/01/05/lukas-klostermann-barcelona.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/nelson-semedo-reemplazo-klostermann-barcelona-fichaje-20200105-0006.html" title="Klostermann, el reemplazo que Barcelona medita para Nelson Semedo" target="_self">Klostermann, el reemplazo que Barcelona medita para Nelson Semedo</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/Espanyol-vs-Barcelona-Con-gol-de-Wu-Lei-los-Periquitos-rescataron-agonico-empate-20200104-0017.html" title="Espanyol vs Barcelona: Con gol de Wu Lei los Periquitos rescataron agónico empate" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Espanyol vs Barcelona: Con gol de Wu Lei los Periquitos rescataron agónico empate" media="(min-width: 416px)" width="409" height="305" src="/__export/1578174996271/sites/pasionlibertadores/img/2020/01/04/espanyol-vs-barcelona_crop1578173475737.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Espanyol vs Barcelona: Con gol de Wu Lei los Periquitos rescataron agónico empate" media="(max-width: 415px)" width="397" height="305" src="/__export/1578174996271/sites/pasionlibertadores/img/2020/01/04/espanyol-vs-barcelona_crop1578173475737.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/Espanyol-vs-Barcelona-Con-gol-de-Wu-Lei-los-Periquitos-rescataron-agonico-empate-20200104-0017.html" title="Espanyol vs Barcelona: Con gol de Wu Lei los Periquitos rescataron agónico empate" target="_self">Espanyol vs Barcelona: Con gol de Wu Lei los Periquitos rescataron agónico empate</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/jesus-gallardo-video-canto-homofobico-america-20200104-0007.html" title="VIDEO: Piden castigo a Jesús Gallardo por canto homofóbico al América" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Piden castigo a Jesús Gallardo por canto homofóbico al América" media="(min-width: 416px)" width="409" height="305" src="/__export/1578157706445/sites/pasionlibertadores/img/2020/01/04/jesus-gallardo_crop1578156452653.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Piden castigo a Jesús Gallardo por canto homofóbico al América" media="(max-width: 415px)" width="397" height="305" src="/__export/1578157706445/sites/pasionlibertadores/img/2020/01/04/jesus-gallardo_crop1578156452653.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/jesus-gallardo-video-canto-homofobico-america-20200104-0007.html" title="VIDEO: Piden castigo a Jesús Gallardo por canto homofóbico al América" target="_self">VIDEO: Piden castigo a Jesús Gallardo por canto homofóbico al América</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/que-canal-transmite-atletico-de-madrid-vs-levante-en-vivo-la-liga-2020-20200103-0026.html" title="Qué canal transmite Atlético de Madrid vs Levante en VIVO por TV, La Liga 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Atlético de Madrid vs Levante en VIVO por TV, La Liga 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578087638397/sites/pasionlibertadores/img/2020/01/03/atlxetico-de-madrid-vs-levante_crop1578085351733.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Atlético de Madrid vs Levante en VIVO por TV, La Liga 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578087638397/sites/pasionlibertadores/img/2020/01/03/atlxetico-de-madrid-vs-levante_crop1578085351733.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/que-canal-transmite-atletico-de-madrid-vs-levante-en-vivo-la-liga-2020-20200103-0026.html" title="Qué canal transmite Atlético de Madrid vs Levante en VIVO por TV, La Liga 2020" target="_self">Qué canal transmite Atlético de Madrid vs Levante en VIVO por TV, La Liga 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/que-canal-transmite-getafe-vs-real-madrid-en-vivo-la-liga-2020-20200103-0025.html" title="Qué canal transmite Getafe vs Real Madrid en VIVO por TV, La Liga 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Getafe vs Real Madrid en VIVO por TV, La Liga 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578084546134/sites/pasionlibertadores/img/2020/01/03/getafe-vs-real-madrid-la-liga-2020_crop1578083451744.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Getafe vs Real Madrid en VIVO por TV, La Liga 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578084546134/sites/pasionlibertadores/img/2020/01/03/getafe-vs-real-madrid-la-liga-2020_crop1578083451744.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/que-canal-transmite-getafe-vs-real-madrid-en-vivo-la-liga-2020-20200103-0025.html" title="Qué canal transmite Getafe vs Real Madrid en VIVO por TV, La Liga 2020" target="_self">Qué canal transmite Getafe vs Real Madrid en VIVO por TV, La Liga 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/alineaciones-espanyol-vs-barcelona-derbi-la-liga-2020-20200103-0024.html" title="Alineaciones Espanyol vs Barcelona por el derbi de La Liga 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Alineaciones Espanyol vs Barcelona por el derbi de La Liga 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578082693744/sites/pasionlibertadores/img/2020/01/03/alineaciones_espanyol_barcelona_crop1578082637697.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Alineaciones Espanyol vs Barcelona por el derbi de La Liga 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578082693744/sites/pasionlibertadores/img/2020/01/03/alineaciones_espanyol_barcelona_crop1578082637697.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/alineaciones-espanyol-vs-barcelona-derbi-la-liga-2020-20200103-0024.html" title="Alineaciones Espanyol vs Barcelona por el derbi de La Liga 2020" target="_self">Alineaciones Espanyol vs Barcelona por el derbi de La Liga 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/que-canal-transmite-espanyol-vs-barcelona-en-vivo-la-liga-2020-20200103-0022.html" title="Qué canal transmite Espanyol vs Barcelona en VIVO por TV, La Liga 2020" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Qué canal transmite Espanyol vs Barcelona en VIVO por TV, La Liga 2020" media="(min-width: 416px)" width="409" height="305" src="/__export/1578080392331/sites/pasionlibertadores/img/2020/01/03/espanyol_vs_barcelona_crop1578080330018.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Qué canal transmite Espanyol vs Barcelona en VIVO por TV, La Liga 2020" media="(max-width: 415px)" width="397" height="305" src="/__export/1578080392331/sites/pasionlibertadores/img/2020/01/03/espanyol_vs_barcelona_crop1578080330018.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/que-canal-transmite-espanyol-vs-barcelona-en-vivo-la-liga-2020-20200103-0022.html" title="Qué canal transmite Espanyol vs Barcelona en VIVO por TV, La Liga 2020" target="_self">Qué canal transmite Espanyol vs Barcelona en VIVO por TV, La Liga 2020</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/nico-castillo-ofertas-mls-inter-miami-la-galaxy-salida-america-20200103-0021.html" title="Nico Castillo entre las ofertas de dos equipos en la MLS" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Nico Castillo entre las ofertas de dos equipos en la MLS" media="(min-width: 416px)" width="409" height="305" src="/__export/1578079069576/sites/pasionlibertadores/img/2020/01/03/nico-castillo-fuera-america_1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Nico Castillo entre las ofertas de dos equipos en la MLS" media="(max-width: 415px)" width="397" height="305" src="/__export/1578079069576/sites/pasionlibertadores/img/2020/01/03/nico-castillo-fuera-america_1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/nico-castillo-ofertas-mls-inter-miami-la-galaxy-salida-america-20200103-0021.html" title="Nico Castillo entre las ofertas de dos equipos en la MLS" target="_self">Nico Castillo entre las ofertas de dos equipos en la MLS</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/lukas-podolski-monterrey-sueldo-cuanto-pide-refuerzo-torneo-clausura-2020-20200103-0017.html" title="El millonario sueldo que exige Lukas Podolski para fichar con Monterrey" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El millonario sueldo que exige Lukas Podolski para fichar con Monterrey" media="(min-width: 416px)" width="409" height="305" src="/__export/1578075947466/sites/pasionlibertadores/img/2020/01/03/podolski_monterrey_crop1578075899960.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El millonario sueldo que exige Lukas Podolski para fichar con Monterrey" media="(max-width: 415px)" width="397" height="305" src="/__export/1578075947466/sites/pasionlibertadores/img/2020/01/03/podolski_monterrey_crop1578075899960.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/lukas-podolski-monterrey-sueldo-cuanto-pide-refuerzo-torneo-clausura-2020-20200103-0017.html" title="El millonario sueldo que exige Lukas Podolski para fichar con Monterrey" target="_self">El millonario sueldo que exige Lukas Podolski para fichar con Monterrey</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/ake-loba-descarta-cruz-azul-ofertas-mls-mercado-invierno-20200103-0014.html" title="Aké Loba descarta fichar por Cruz Azul para ir a la MLS" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Aké Loba descarta fichar por Cruz Azul para ir a la MLS" media="(min-width: 416px)" width="409" height="305" src="/__export/1578073925608/sites/pasionlibertadores/img/2020/01/03/ake-loba-cruz-azul_crop1578073005506.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Aké Loba descarta fichar por Cruz Azul para ir a la MLS" media="(max-width: 415px)" width="397" height="305" src="/__export/1578073925608/sites/pasionlibertadores/img/2020/01/03/ake-loba-cruz-azul_crop1578073005506.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/ake-loba-descarta-cruz-azul-ofertas-mls-mercado-invierno-20200103-0014.html" title="Aké Loba descarta fichar por Cruz Azul para ir a la MLS" target="_self">Aké Loba descarta fichar por Cruz Azul para ir a la MLS</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/ter-stegen-baja-barcelona-supercopa-de-espana-valverde-declaraciones-20200103-0013.html" title="Barcelona confirma baja de Ter Stegen para la Supercopa de España" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Barcelona confirma baja de Ter Stegen para la Supercopa de España" media="(min-width: 416px)" width="409" height="305" src="/__export/1578071629099/sites/pasionlibertadores/img/2020/01/03/ter_stegen_supercopa_espana_crop1578071628128.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Barcelona confirma baja de Ter Stegen para la Supercopa de España" media="(max-width: 415px)" width="397" height="305" src="/__export/1578071629099/sites/pasionlibertadores/img/2020/01/03/ter_stegen_supercopa_espana_crop1578071628128.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/ter-stegen-baja-barcelona-supercopa-de-espana-valverde-declaraciones-20200103-0013.html" title="Barcelona confirma baja de Ter Stegen para la Supercopa de España" target="_self">Barcelona confirma baja de Ter Stegen para la Supercopa de España</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/diego-lainez-mallorca-real-betis-fichaje-invierno-la-liga-20200103-0009.html" title="Mallorca es la nueva opción de Diego Lainez para dejar al Real Betis" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Mallorca es la nueva opción de Diego Lainez para dejar al Real Betis" media="(min-width: 416px)" width="409" height="305" src="/__export/1578067034183/sites/pasionlibertadores/img/2020/01/03/lainez_mallorca_crop1578067033596.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Mallorca es la nueva opción de Diego Lainez para dejar al Real Betis" media="(max-width: 415px)" width="397" height="305" src="/__export/1578067034183/sites/pasionlibertadores/img/2020/01/03/lainez_mallorca_crop1578067033596.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/diego-lainez-mallorca-real-betis-fichaje-invierno-la-liga-20200103-0009.html" title="Mallorca es la nueva opción de Diego Lainez para dejar al Real Betis" target="_self">Mallorca es la nueva opción de Diego Lainez para dejar al Real Betis</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/real-madrid-convocatoria-getafe-lista-jugadores-bajas-la-liga-20200103-0008.html" title="James y Marcelo fuera de la convocatoria del Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="James y Marcelo fuera de la convocatoria del Real Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1578068318115/sites/pasionlibertadores/img/2020/01/03/james-marceloa-fuera-real-madrid_crop1578067272060.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="James y Marcelo fuera de la convocatoria del Real Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1578068318115/sites/pasionlibertadores/img/2020/01/03/james-marceloa-fuera-real-madrid_crop1578067272060.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/real-madrid-convocatoria-getafe-lista-jugadores-bajas-la-liga-20200103-0008.html" title="James y Marcelo fuera de la convocatoria del Real Madrid" target="_self">James y Marcelo fuera de la convocatoria del Real Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/liga-mx/enner-valencia-besiktas-tigres-fichaje-mercado-invierno-20200103-0006.html" title="Enner Valencia dejaría Tigres para fichar con el Besiktas de Turquía" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Enner Valencia dejaría Tigres para fichar con el Besiktas de Turquía" media="(min-width: 416px)" width="409" height="305" src="/__export/1578066238106/sites/pasionlibertadores/img/2020/01/03/enner_valencia_crop1578065051190.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Enner Valencia dejaría Tigres para fichar con el Besiktas de Turquía" media="(max-width: 415px)" width="397" height="305" src="/__export/1578066238106/sites/pasionlibertadores/img/2020/01/03/enner_valencia_crop1578065051190.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Liga MX" href="/seccion/liga-mx/">Liga MX</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/liga-mx/enner-valencia-besiktas-tigres-fichaje-mercado-invierno-20200103-0006.html" title="Enner Valencia dejaría Tigres para fichar con el Besiktas de Turquía" target="_self">Enner Valencia dejaría Tigres para fichar con el Besiktas de Turquía</a>
</h4>
</div>
</li></ul>
</div>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" width="203" height="26" alt="Logo Pasión Fútbol"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | UX, Diseño y Desarrollo de front-end" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/copa-libertadores/" class="text-decoration-none header__nav--copalibertadores" title="Ir a Copa Libertadores" target="_self">
Copa Libertadores</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga de España" target="_self">
La Liga de España</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/tags/mercado-de-pases" class="text-decoration-none header__nav--fichajes" title="Ir a Fichajes" target="_self">
Fichajes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/ligue-one/" class="text-decoration-none header__nav--ligueone" title="Ir a Ligue One" target="_self">
Ligue One</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/bundesliga/" class="text-decoration-none header__nav--bundesliga" title="Ir a Bundesliga" target="_self">
Bundesliga</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/superliga-argentina/" class="text-decoration-none header__nav--superliga" title="Ir a Superliga Argentina" target="_self">
Superliga Argentina</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/tags/mls" class="text-decoration-none header__nav--mls" title="Ir a MLS" target="_self">
MLS</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/brasileirao/" class="text-decoration-none header__nav--brasilerao" title="Ir a Brasilerao" target="_self">
Brasilerao</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/descentralizado-de-peru/" class="text-decoration-none header__nav--peru" title="Ir a Primera División del Perú" target="_self">
Primera División del Perú</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias en Pasión Fútbol">
Buscar ...
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. </h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | Somos una agencia digital expertos en sitios de altísimo tránsito" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</amp-sidebar><amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="3" json='{"targeting":{"URL":["/liga-mx/guillermo-pol-fernandez-boca-juniors-cruz-azul-fichaje-superliga-argentina-20200109-0014.html"]}}'></amp-ad></amp-sticky-ad><script type="text/javascript">

var _bos = _bos||[];

  _bos.push({

  "div": "Brid_15605853",

    "obj": {

    "id":"4714",

      "width":"668",

      "height":"376"

    },

    "onReady": function() {

    this.add('adError', function() {

      $bos("Brid_15605911", {"id":"4713","width":"384","height":"216"});

      });

    }

});</script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script type="text/javascript" src="/__export/1562349650128/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/js/PushFirebase.js" async></script>
<script>
				var left = document.getElementById("sticky-box");
				var stop = (left.offsetTop - 700);
				
				window.onscroll = function (e) {
				    var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
				    console.log(scrollTop, left.offsetTop);
				    // left.offsetTop;
				
				   if (scrollTop >= stop) {
				    // stick the div
				    left.className = 'banner-box stick-ad';
				  } else {
				    // release the div
				    left.className = 'banner-box'; 
				  }
				
				}
				</script>
</body>
</html>
