<!DOCTYPE html>
<html lang="es-ES"> <head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin><meta name="amp-ad-doubleclick-sra" /><link rel="preload" as="image" href="/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_691115875.jfif" media="(max-width: 415px)" crossorigin>
<link rel="preload" as="image" href="/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_715985292.jfif" media="(min-width: 416px)" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-SemiBold.woff2" crossorigin>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="canonical" href="https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html">
<link rel="manifest" href="/manifest.json" />
<title>Gallardo tiene pretendientes en París | Pasión Fútbol</title>
<meta name="description" content="Marcelo Gallardo, actual entrenador del River Plate de Argentina, pareciera ser un nombre que se baraja con fuerza en los c&amp;iacute;rculos cercanos al Par&amp;iacute;s Saint-Germain. Tal afirmaci&amp;oacute;n sali&amp;oacute; de otro argentino, Luis Ferreri, uno de los integrantes del equipo t&amp;eacute;cnico del conjunto parisino y que ha manifestado que su connacional podr&amp;iacute;a terminar en el banquillo del Parque de los Pr&amp;iacute;ncipes." />
<meta property="fb:pages" content="90768857709" />
<meta property="fb:app_id" content="292171720799588" />
<meta property="og:title" content="Gallardo tiene pretendientes en Par&iacute;s" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html" />
<meta property="og:description" content="Marcelo Gallardo, actual entrenador del River Plate de Argentina, pareciera ser un nombre que se baraja con fuerza en los c&amp;iacute;rculos cercanos al Par&amp;iacute;s Saint-Germain. Tal afirmaci&amp;oacute;n sali&amp;oacute; de otro argentino, Luis Ferreri, uno de los integrantes del equipo t&amp;eacute;cnico del conjunto parisino y que ha manifestado que su connacional podr&amp;iacute;a terminar en el banquillo del Parque de los Pr&amp;iacute;ncipes." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Pasión Fútbol" />
<meta property="og:image" content="https://www.pasionfutbol.com/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_673822677.jfif" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gallardo tiene pretendientes en Par&iacute;s" />
<meta name="twitter:site" content="PasionFutbol_FC" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC" />
<meta name="twitter:domain" content="https://www.pasionfutbol.com">
<meta name="twitter:description" content="Marcelo Gallardo, actual entrenador del River Plate de Argentina, pareciera ser un nombre que se baraja con fuerza en los c&amp;iacute;rculos cercanos al Par&amp;iacute;s Saint-Germain. Tal afirmaci&amp;oacute;n sali&amp;oacute; de otro argentino, Luis Ferreri, uno de los integrantes del equipo t&amp;eacute;cnico del conjunto parisino y que ha manifestado que su connacional podr&amp;iacute;a terminar en el banquillo del Parque de los Pr&amp;iacute;ncipes.">
<meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_759710130.jfif" />
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"},"headline":"Gallardo tiene pretendientes en París","image":["https://www.pasionfutbol.com/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_554688468.jfif","https://www.pasionfutbol.com/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_1902800913.jfif","https://www.pasionfutbol.com/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_423682103.jfif"],"datePublished":"2020-05-29T08:15:46-0500","dateModified":"2020-05-29T08:15:47-0500","author":{"@type":"Person","name":"Julio CésarGómez"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionlibertadores/arte/pasionamp/apps/logo-AMP.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"Marcelo Gallardo, actual entrenador del River Plate de Argentina, pareciera ser un nombre que se baraja con fuerza en los c&iacute;rculos cercanos al Par&iacute;s Saint-Germain. Tal afirmaci&oacute;n sali&oacute; de otro argentino, Luis Ferreri, uno de los integrantes del equipo t&eacute;cnico del conjunto parisino y que ha manifestado que su connacional podr&iacute;a terminar en el banquillo del Parque de los Pr&iacute;ncipes."}</script><link rel="amphtml" href="https://www.pasionfutbol.com/amp/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html">
</head>
<body class="land-see noticias nota-normal">
<amp-analytics type="googleanalytics">
<script type="application/json">{"vars":{"account":"UA-112266516-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Gallardo tiene pretendientes en Par&iacute;s"}}},"extraUrlParams":{"cd1":"noticias","cd2":"jcgomez","cd3":"jcgomez","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir a Inicio">
<amp-img src="/__export/1575663797641/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_home.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/calcio/dybala-coronavirus-juventus-twitter-declaraciones-20200313-0007.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/calcio/dybala-coronavirus-juventus-twitter-declaraciones-20200313-0007.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.pasionfutbol.com/calcio/dybala-coronavirus-juventus-twitter-declaraciones-20200313-0007.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/calcio/dybala-coronavirus-juventus-twitter-declaraciones-20200313-0007.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/calcio/dybala-coronavirus-juventus-twitter-declaraciones-20200313-0007.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/calcio/dybala-coronavirus-juventus-twitter-declaraciones-20200313-0007.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
</div>
</header>
<header class="ampstart-headerbar  flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="https://www.pasionfutbol.com" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="Logo Pasión Fútbol" src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" height="26" width="203" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga" target="_self">
La Liga</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias en Pasión Fútbol">
<amp-img src="/__export/1542312428000/sites/pasionlibertadores/arte/pasionamp/iconos/icono_search_desktop.png_1628937833.png" title="Icono buscar Pasión Fútbol" alt="Icono buscar Pasión Fútbol" width="25" height="25"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_691115875.jfif" media="(max-width: 415px)" alt="Gallardo tiene pretendientes en París"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_715985292.jfif" media="(min-width: 416px)" alt="Gallardo tiene pretendientes en París"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Gallardo tiene pretendientes en París">
Gallardo tiene pretendientes en París</a>
</h1>
</div>
</figure>
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=728 height=90 type="doubleclick" media="(min-width: 728px) and (max-width: 969px)" data-slot="/21841279899/PasionES_Desktop_Article_728x90_1" json='{"targeting":{"URL":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/PasionES_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto mb4" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle"><p>Marcelo Gallardo, actual entrenador del River Plate de Argentina, pareciera ser un nombre que se baraja con fuerza en los c&iacute;rculos cercanos al Par&iacute;s Saint-Germain. Tal afirmaci&oacute;n sali&oacute; de otro argentino, Luis Ferreri, uno de los integrantes del equipo t&eacute;cnico del conjunto parisino y que ha manifestado que su connacional podr&iacute;a terminar en el banquillo del Parque de los Pr&iacute;ncipes.</p>
</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1542301765000/sites/pasionlibertadores/arte/pasionamp/iconos/autor-dummy.jpg" alt="Avatar de Pasión Fútbol" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:
<span>Julio César Gómez</span>
</div>
<time class="land-see-author__time">29 de Mayo 2020 · 08:12 hs</time>
</div>
</div>
<p>Desde hace seis años Gallardo lleva las riendas de uno de los equipos de mayor tradición en el fútbol argentino, el River Plate, logrando un desempeño destacado que le ha valido la atención del mundo.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_1" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></div><div>
<figure class="image">
<amp-img alt="Gallardo tiene pretendientes en París" layout="responsive" src="/__export/1590758029574/sites/pasionlibertadores/img/2020/05/29/marcelo-gallardo-oportunidad-entrenar-river-plate-psg.png_300986312.png" width="480" height="230"></amp-img>
<figcaption>
Gallardo tiene pretendientes en París
</figcaption>
</figure>
</div>
<p>Se ha barajado su nombre como posible candidato a seleccionador del equipo argentino. De igual forma, grandes clubes alrededor del mundo se disputan su ficha, entre ellos, el PSG.</p><p>Luis Ferreri, compatriota suyo y técnico del PSG, ha afirmado que la categoría lograda por Gallardo le permite decidir qué ofertas, de las muchas que tiene, tomará en consideración para su futuro en el banquillo.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_2" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></div><div>
<figure class="image">
<amp-img alt="Gallardo tiene pretendientes en París" layout="responsive" src="/__export/1590758063231/sites/pasionlibertadores/img/2020/05/29/dt_common_streams_streamserver_x1x.jfif_537570756.jfif" width="480" height="319"></amp-img>
<figcaption>
Gallardo tiene pretendientes en París
</figcaption>
</figure>
</div>
<p>Ferreri comentó los méritos que Gallardo tiene específicamente con el PSG y cómo definitivamente su nombre está en la lista de los parisinos de cara a una posible renovación de la dirección técnica.</p></div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir:</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Gallardo tiene pretendientes en París%20https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section>
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></div><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/La-Juventus-descarta-a-Arthur-y-se-lanza-a-por-Jorginho-20200529-0001.html" title="La Juventus descarta a Arthur y se lanza a por Jorginho" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La Juventus descarta a Arthur y se lanza a por Jorginho" media="(min-width: 416px)" width="409" height="305" src="/__export/1590757948086/sites/pasionlibertadores/img/2020/05/29/1590659577_413585_1590660025_noticia_normal_recorte1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La Juventus descarta a Arthur y se lanza a por Jorginho" media="(max-width: 415px)" width="397" height="305" src="/__export/1590757948086/sites/pasionlibertadores/img/2020/05/29/1590659577_413585_1590660025_noticia_normal_recorte1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Juventus-descarta-a-Arthur-y-se-lanza-a-por-Jorginho-20200529-0001.html" title="La Juventus descarta a Arthur y se lanza a por Jorginho" target="_self">La Juventus descarta a Arthur y se lanza a por Jorginho</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Dos-leyendas-del-Madrid-son-modelos-a-seguir-para-Mbappe-20200527-0002.html" title="Dos leyendas del Madrid son modelos a seguir para Mbappé" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Dos leyendas del Madrid son modelos a seguir para Mbappé" media="(min-width: 416px)" width="409" height="305" src="/__export/1590591544431/sites/pasionlibertadores/img/2020/05/27/750344_rect169_600.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Dos leyendas del Madrid son modelos a seguir para Mbappé" media="(max-width: 415px)" width="397" height="305" src="/__export/1590591544431/sites/pasionlibertadores/img/2020/05/27/750344_rect169_600.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Dos-leyendas-del-Madrid-son-modelos-a-seguir-para-Mbappe-20200527-0002.html" title="Dos leyendas del Madrid son modelos a seguir para Mbappé" target="_self">Dos leyendas del Madrid son modelos a seguir para Mbappé</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-PSG-da-los-primeros-pasos-para-quedarse-con-Aubameyang-20200526-0008.html" title="El PSG da los primeros pasos para quedarse con Aubameyang" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El PSG da los primeros pasos para quedarse con Aubameyang" media="(min-width: 416px)" width="409" height="305" src="/__export/1590509131045/sites/pasionlibertadores/img/2020/05/26/124897.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El PSG da los primeros pasos para quedarse con Aubameyang" media="(max-width: 415px)" width="397" height="305" src="/__export/1590509131045/sites/pasionlibertadores/img/2020/05/26/124897.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-PSG-da-los-primeros-pasos-para-quedarse-con-Aubameyang-20200526-0008.html" title="El PSG da los primeros pasos para quedarse con Aubameyang" target="_self">El PSG da los primeros pasos para quedarse con Aubameyang</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Confirman-contactos-entre-el-agente-Tagliafico-y-el-PSG-20200525-0015.html" title="Confirman contactos entre el agente Tagliafico y el PSG" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Confirman contactos entre el agente Tagliafico y el PSG" media="(min-width: 416px)" width="409" height="305" src="/__export/1590432897810/sites/pasionlibertadores/img/2020/05/25/tagliafico-1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Confirman contactos entre el agente Tagliafico y el PSG" media="(max-width: 415px)" width="397" height="305" src="/__export/1590432897810/sites/pasionlibertadores/img/2020/05/25/tagliafico-1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Confirman-contactos-entre-el-agente-Tagliafico-y-el-PSG-20200525-0015.html" title="Confirman contactos entre el agente Tagliafico y el PSG" target="_self">Confirman contactos entre el agente Tagliafico y el PSG</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/noticias/La-Juventus-descarta-a-Arthur-y-se-lanza-a-por-Jorginho-20200529-0001.html" title="La Juventus descarta a Arthur y se lanza a por Jorginho" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="La Juventus descarta a Arthur y se lanza a por Jorginho" media="" width="346" height="264" layout="responsive" src="/__export/1590757948086/sites/pasionlibertadores/img/2020/05/29/1590659577_413585_1590660025_noticia_normal_recorte1.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Juventus-descarta-a-Arthur-y-se-lanza-a-por-Jorginho-20200529-0001.html" title="La Juventus descarta a Arthur y se lanza a por Jorginho" target="_self">
La Juventus descarta a Arthur y se lanza a por Jorginho</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Dos-leyendas-del-Madrid-son-modelos-a-seguir-para-Mbappe-20200527-0002.html" title="Dos leyendas del Madrid son modelos a seguir para Mbappé" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Dos leyendas del Madrid son modelos a seguir para Mbappé" media="" width="346" height="264" layout="responsive" src="/__export/1590591544431/sites/pasionlibertadores/img/2020/05/27/750344_rect169_600.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Dos-leyendas-del-Madrid-son-modelos-a-seguir-para-Mbappe-20200527-0002.html" title="Dos leyendas del Madrid son modelos a seguir para Mbappé" target="_self">
Dos leyendas del Madrid son modelos a seguir para Mbappé</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/El-PSG-da-los-primeros-pasos-para-quedarse-con-Aubameyang-20200526-0008.html" title="El PSG da los primeros pasos para quedarse con Aubameyang" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El PSG da los primeros pasos para quedarse con Aubameyang" media="" width="346" height="264" layout="responsive" src="/__export/1590509131045/sites/pasionlibertadores/img/2020/05/26/124897.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-PSG-da-los-primeros-pasos-para-quedarse-con-Aubameyang-20200526-0008.html" title="El PSG da los primeros pasos para quedarse con Aubameyang" target="_self">
El PSG da los primeros pasos para quedarse con</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Confirman-contactos-entre-el-agente-Tagliafico-y-el-PSG-20200525-0015.html" title="Confirman contactos entre el agente Tagliafico y el PSG" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Confirman contactos entre el agente Tagliafico y el PSG" media="" width="346" height="264" layout="responsive" src="/__export/1590432897810/sites/pasionlibertadores/img/2020/05/25/tagliafico-1.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Confirman-contactos-entre-el-agente-Tagliafico-y-el-PSG-20200525-0015.html" title="Confirman contactos entre el agente Tagliafico y el PSG" target="_self">
Confirman contactos entre el agente Tagliafico y el PSG</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/El-Inter-se-prepara-para-ofertar-si-o-si-por-Cavani-20200525-0002.html" title="El Inter se prepara para ofertar sí o sí por Cavani" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El Inter se prepara para ofertar sí o sí por Cavani" media="" width="346" height="264" layout="responsive" src="/__export/1590417071218/sites/pasionlibertadores/img/2020/05/25/afp_fr_2bc895a25477401005ce98bc39c4c07c0071e780.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-Inter-se-prepara-para-ofertar-si-o-si-por-Cavani-20200525-0002.html" title="El Inter se prepara para ofertar sí o sí por Cavani" target="_self">
El Inter se prepara para ofertar sí o sí por Cavani</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ligue-one/Comienzan-las-negociaciones-Cavani---Icardi-20200524-0012.html" title="Comienzan las negociaciones Cavani - Icardi" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Comienzan las negociaciones Cavani - Icardi" media="" width="346" height="264" layout="responsive" src="/__export/1590339444659/sites/pasionlibertadores/img/2020/05/24/edinson-cavani-psg-2020_x1x.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ligue One" href="/seccion/ligue-one/">Ligue One</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ligue-one/Comienzan-las-negociaciones-Cavani---Icardi-20200524-0012.html" title="Comienzan las negociaciones Cavani - Icardi" target="_self">
Comienzan las negociaciones Cavani - Icardi</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/El-PSG-ya-tiene-remplazo-para-Cavani-20200523-0023.html" title="El PSG ya tiene remplazo para Cavani" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El PSG ya tiene remplazo para Cavani" media="" width="346" height="264" layout="responsive" src="/__export/1590265470656/sites/pasionlibertadores/img/2020/05/23/edinson-cavani-psg-2020.jpg_151644824.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-PSG-ya-tiene-remplazo-para-Cavani-20200523-0023.html" title="El PSG ya tiene remplazo para Cavani" target="_self">
El PSG ya tiene remplazo para Cavani</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Icardi-regresa-a-Italia-20200523-0013.html" title="Icardi regresa a Italia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Icardi regresa a Italia" media="" width="346" height="264" layout="responsive" src="/__export/1590249184555/sites/pasionlibertadores/img/2020/05/23/icardi-2-2020.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Icardi-regresa-a-Italia-20200523-0013.html" title="Icardi regresa a Italia" target="_self">
Icardi regresa a Italia</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ligue-one/Marquinhos-se-marcha-de-Paris-20200523-0011.html" title="Marquinhos se marcha de París" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Marquinhos se marcha de París" media="" width="346" height="264" layout="responsive" src="/__export/1590245892763/sites/pasionlibertadores/img/2020/05/23/marquinho1.jpg_1038721454.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ligue One" href="/seccion/ligue-one/">Ligue One</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ligue-one/Marquinhos-se-marcha-de-Paris-20200523-0011.html" title="Marquinhos se marcha de París" target="_self">
Marquinhos se marcha de París</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/Achraf-interesa-al-Inter-20200520-0009.html" title="Achraf interesa al Inter" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Achraf interesa al Inter" media="" width="346" height="264" layout="responsive" src="/__export/1589996236667/sites/pasionlibertadores/img/2020/05/20/achraf_hakimi.jpg_151644824.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Achraf-interesa-al-Inter-20200520-0009.html" title="Achraf interesa al Inter" target="_self">
Achraf interesa al Inter</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section>
<section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más noticias de NOTICIAS</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html" title="Gallardo tiene pretendientes en París" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Gallardo tiene pretendientes en París" media="(min-width: 416px)" width="409" height="305" src="/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_319603324.jfif"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Gallardo tiene pretendientes en París" media="(max-width: 415px)" width="397" height="305" src="/__export/1590758142396/sites/pasionlibertadores/img/2020/05/29/images_x5x.jfif_1169307048.jfif"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html" title="Gallardo tiene pretendientes en París" target="_self">Gallardo tiene pretendientes en París</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/La-Juventus-descarta-a-Arthur-y-se-lanza-a-por-Jorginho-20200529-0001.html" title="La Juventus descarta a Arthur y se lanza a por Jorginho" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La Juventus descarta a Arthur y se lanza a por Jorginho" media="(min-width: 416px)" width="409" height="305" src="/__export/1590757948086/sites/pasionlibertadores/img/2020/05/29/1590659577_413585_1590660025_noticia_normal_recorte1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La Juventus descarta a Arthur y se lanza a por Jorginho" media="(max-width: 415px)" width="397" height="305" src="/__export/1590757948086/sites/pasionlibertadores/img/2020/05/29/1590659577_413585_1590660025_noticia_normal_recorte1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Juventus-descarta-a-Arthur-y-se-lanza-a-por-Jorginho-20200529-0001.html" title="La Juventus descarta a Arthur y se lanza a por Jorginho" target="_self">La Juventus descarta a Arthur y se lanza a por Jorginho</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Ighalo-se-puede-convertir-en-uno-de-los-futbolistas-mejor-pagados-del-mundo-20200528-0007.html" title="Ighalo se puede convertir en uno de los futbolistas mejor pagados del mundo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ighalo se puede convertir en uno de los futbolistas mejor pagados del mundo" media="(min-width: 416px)" width="409" height="305" src="/__export/1590673808796/sites/pasionlibertadores/img/2020/05/28/ighalo.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ighalo se puede convertir en uno de los futbolistas mejor pagados del mundo" media="(max-width: 415px)" width="397" height="305" src="/__export/1590673808796/sites/pasionlibertadores/img/2020/05/28/ighalo.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Ighalo-se-puede-convertir-en-uno-de-los-futbolistas-mejor-pagados-del-mundo-20200528-0007.html" title="Ighalo se puede convertir en uno de los futbolistas mejor pagados del mundo" target="_self">Ighalo se puede convertir en uno de los futbolistas mejor pagados del mundo</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-Barcelona-le-dice-que-no-a-Alaba-y-se-puede-ganar-15-millones-al-ano-20200528-0005.html" title="El Barcelona le dice que no a Alaba y se puede ganar 15 millones al año" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Barcelona le dice que no a Alaba y se puede ganar 15 millones al año" media="(min-width: 416px)" width="409" height="305" src="/__export/1590673491527/sites/pasionlibertadores/img/2020/05/28/20190518-775280832-5543.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Barcelona le dice que no a Alaba y se puede ganar 15 millones al año" media="(max-width: 415px)" width="397" height="305" src="/__export/1590673491527/sites/pasionlibertadores/img/2020/05/28/20190518-775280832-5543.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-Barcelona-le-dice-que-no-a-Alaba-y-se-puede-ganar-15-millones-al-ano-20200528-0005.html" title="El Barcelona le dice que no a Alaba y se puede ganar 15 millones al año" target="_self">El Barcelona le dice que no a Alaba y se puede ganar 15 millones al año</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-Valencia-pone-ojo-a-Pezzella-20200528-0004.html" title="El Valencia pone ojo a Pezzella" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Valencia pone ojo a Pezzella" media="(min-width: 416px)" width="409" height="305" src="/__export/1590672851184/sites/pasionlibertadores/img/2020/05/28/images_x2x.jfif_1691312189.jfif"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Valencia pone ojo a Pezzella" media="(max-width: 415px)" width="397" height="305" src="/__export/1590672851184/sites/pasionlibertadores/img/2020/05/28/images_x2x.jfif_1974005527.jfif"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-Valencia-pone-ojo-a-Pezzella-20200528-0004.html" title="El Valencia pone ojo a Pezzella" target="_self">El Valencia pone ojo a Pezzella</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Napoli-acepta-negociar-a-Milik-con-el-enemigo-20200527-0009.html" title="Napoli acepta negociar a Milik con el enemigo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Napoli acepta negociar a Milik con el enemigo" media="(min-width: 416px)" width="409" height="305" src="/__export/1590602624575/sites/pasionlibertadores/img/2020/05/27/descarga_x1x.jfif_1705460910.jfif"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Napoli acepta negociar a Milik con el enemigo" media="(max-width: 415px)" width="397" height="305" src="/__export/1590602624575/sites/pasionlibertadores/img/2020/05/27/descarga_x1x.jfif_250238590.jfif"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Napoli-acepta-negociar-a-Milik-con-el-enemigo-20200527-0009.html" title="Napoli acepta negociar a Milik con el enemigo" target="_self">Napoli acepta negociar a Milik con el enemigo</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Si-acepta-rebajar-su-sueldo-la-Juventus-ira-a-por-Pogba-20200527-0007.html" title="Si acepta rebajar su sueldo, la Juventus irá a por Pogba" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Si acepta rebajar su sueldo, la Juventus irá a por Pogba" media="(min-width: 416px)" width="409" height="305" src="/__export/1590600974226/sites/pasionlibertadores/img/2020/05/27/pogba.jpg_1678007763.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Si acepta rebajar su sueldo, la Juventus irá a por Pogba" media="(max-width: 415px)" width="397" height="305" src="/__export/1590600974226/sites/pasionlibertadores/img/2020/05/27/pogba.jpg_90448385.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Si-acepta-rebajar-su-sueldo-la-Juventus-ira-a-por-Pogba-20200527-0007.html" title="Si acepta rebajar su sueldo, la Juventus irá a por Pogba" target="_self">Si acepta rebajar su sueldo, la Juventus irá a por Pogba</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Cristiano-se-la-juega-con-nuevo-look-20200527-0006.html" title="Cristiano se la juega con nuevo look" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cristiano se la juega con nuevo look" media="(min-width: 416px)" width="409" height="305" src="/__export/1590600773790/sites/pasionlibertadores/img/2020/05/27/cristiano-ronaldo.jpeg_1175205580.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cristiano se la juega con nuevo look" media="(max-width: 415px)" width="397" height="305" src="/__export/1590600773790/sites/pasionlibertadores/img/2020/05/27/cristiano-ronaldo.jpeg_780493920.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Cristiano-se-la-juega-con-nuevo-look-20200527-0006.html" title="Cristiano se la juega con nuevo look" target="_self">Cristiano se la juega con nuevo look</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
 <div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-jugador-que-logro-que-Ronaldinho-le-rogara-20200527-0004.html" title="El jugador que logró que Ronaldinho le rogara" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El jugador que logró que Ronaldinho le rogara" media="(min-width: 416px)" width="409" height="305" src="/__export/1590596863899/sites/pasionlibertadores/img/2020/05/27/ronaldinho-100.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El jugador que logró que Ronaldinho le rogara" media="(max-width: 415px)" width="397" height="305" src="/__export/1590596863899/sites/pasionlibertadores/img/2020/05/27/ronaldinho-100.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-jugador-que-logro-que-Ronaldinho-le-rogara-20200527-0004.html" title="El jugador que logró que Ronaldinho le rogara" target="_self">El jugador que logró que Ronaldinho le rogara</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Dos-leyendas-del-Madrid-son-modelos-a-seguir-para-Mbappe-20200527-0002.html" title="Dos leyendas del Madrid son modelos a seguir para Mbappé" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Dos leyendas del Madrid son modelos a seguir para Mbappé" media="(min-width: 416px)" width="409" height="305" src="/__export/1590591544431/sites/pasionlibertadores/img/2020/05/27/750344_rect169_600.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Dos leyendas del Madrid son modelos a seguir para Mbappé" media="(max-width: 415px)" width="397" height="305" src="/__export/1590591544431/sites/pasionlibertadores/img/2020/05/27/750344_rect169_600.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Dos-leyendas-del-Madrid-son-modelos-a-seguir-para-Mbappe-20200527-0002.html" title="Dos leyendas del Madrid son modelos a seguir para Mbappé" target="_self">Dos leyendas del Madrid son modelos a seguir para Mbappé</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/La-Juventus-perdio-la-final-de-la--Champions-con-el-Madrid-porque-estaban-cansados-20200526-0016.html" title="La Juventus perdió la final de la  Champions con el Madrid porque estaban cansados" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La Juventus perdió la final de la  Champions con el Madrid porque estaban cansados" media="(min-width: 416px)" width="409" height="305" src="/__export/1590521549127/sites/pasionlibertadores/img/2020/05/26/futbol_296733349_90759489_1024x576.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La Juventus perdió la final de la  Champions con el Madrid porque estaban cansados" media="(max-width: 415px)" width="397" height="305" src="/__export/1590521549127/sites/pasionlibertadores/img/2020/05/26/futbol_296733349_90759489_1024x576.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Juventus-perdio-la-final-de-la--Champions-con-el-Madrid-porque-estaban-cansados-20200526-0016.html" title="La Juventus perdió la final de la  Champions con el Madrid porque estaban cansados" target="_self">La Juventus perdió la final de la Champions con el Madrid porque estaban cansados</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Ibrahimovic-lesionado-Que-pasara-ahora-con-el-sueco-20200526-0014.html" title="Ibrahimovic lesionado ¿Qué pasará ahora con el sueco?" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ibrahimovic lesionado ¿Qué pasará ahora con el sueco?" media="(min-width: 416px)" width="409" height="305" src="/__export/1590519028369/sites/pasionlibertadores/img/2020/05/26/zlatan-ibrahimovic-diria-adios-futbol_1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ibrahimovic lesionado ¿Qué pasará ahora con el sueco?" media="(max-width: 415px)" width="397" height="305" src="/__export/1590519028369/sites/pasionlibertadores/img/2020/05/26/zlatan-ibrahimovic-diria-adios-futbol_1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Ibrahimovic-lesionado-Que-pasara-ahora-con-el-sueco-20200526-0014.html" title="Ibrahimovic lesionado ¿Qué pasará ahora con el sueco?" target="_self">Ibrahimovic lesionado ¿Qué pasará ahora con el sueco?</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Callejon-no-renovara-regresa-a-Espana-20200526-0012.html" title="Callejón no renovará, regresa a España" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Callejón no renovará, regresa a España" media="(min-width: 416px)" width="409" height="305" src="/__export/1590513927286/sites/pasionlibertadores/img/2020/05/26/callejon-efe-kikd-u901091298845tof-624x385xideal.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Callejón no renovará, regresa a España" media="(max-width: 415px)" width="397" height="305" src="/__export/1590513927286/sites/pasionlibertadores/img/2020/05/26/callejon-efe-kikd-u901091298845tof-624x385xideal.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Callejon-no-renovara-regresa-a-Espana-20200526-0012.html" title="Callejón no renovará, regresa a España" target="_self">Callejón no renovará, regresa a España</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Se-va-del-Milan-pero-antes-Maldini-quiere-Renovar-a-Donnarumma-20200526-0010.html" title="Se va del Milan pero antes, Maldini quiere Renovar a Donnarumma" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Se va del Milan pero antes, Maldini quiere Renovar a Donnarumma" media="(min-width: 416px)" width="409" height="305" src="/__export/1590510854601/sites/pasionlibertadores/img/2020/05/26/maldini-2404.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Se va del Milan pero antes, Maldini quiere Renovar a Donnarumma" media="(max-width: 415px)" width="397" height="305" src="/__export/1590510854601/sites/pasionlibertadores/img/2020/05/26/maldini-2404.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Se-va-del-Milan-pero-antes-Maldini-quiere-Renovar-a-Donnarumma-20200526-0010.html" title="Se va del Milan pero antes, Maldini quiere Renovar a Donnarumma" target="_self">Se va del Milan pero antes, Maldini quiere Renovar a Donnarumma</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Gotze-ve-muy-bien-una-posible-llegada-al-Milan-y-su-esposa-tambien-20200526-0009.html" title="Gotze ve muy bien una posible llegada al Milán y su esposa también" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Gotze ve muy bien una posible llegada al Milán y su esposa también" media="(min-width: 416px)" width="409" height="305" src="/__export/1590509361017/sites/pasionlibertadores/img/2020/05/26/dortmund_mario_gotze2_620_pa.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Gotze ve muy bien una posible llegada al Milán y su esposa también" media="(max-width: 415px)" width="397" height="305" src="/__export/1590509361017/sites/pasionlibertadores/img/2020/05/26/dortmund_mario_gotze2_620_pa.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Gotze-ve-muy-bien-una-posible-llegada-al-Milan-y-su-esposa-tambien-20200526-0009.html" title="Gotze ve muy bien una posible llegada al Milán y su esposa también" target="_self">Gotze ve muy bien una posible llegada al Milán y su esposa también</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-PSG-da-los-primeros-pasos-para-quedarse-con-Aubameyang-20200526-0008.html" title="El PSG da los primeros pasos para quedarse con Aubameyang" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El PSG da los primeros pasos para quedarse con Aubameyang" media="(min-width: 416px)" width="409" height="305" src="/__export/1590509131045/sites/pasionlibertadores/img/2020/05/26/124897.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El PSG da los primeros pasos para quedarse con Aubameyang" media="(max-width: 415px)" width="397" height="305" src="/__export/1590509131045/sites/pasionlibertadores/img/2020/05/26/124897.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-PSG-da-los-primeros-pasos-para-quedarse-con-Aubameyang-20200526-0008.html" title="El PSG da los primeros pasos para quedarse con Aubameyang" target="_self">El PSG da los primeros pasos para quedarse con Aubameyang</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Otra-novia-para-Werner-el-Inter-se-fija-en-el-delantero-del-Leipzig-20200526-0005.html" title="Otra novia para Werner, el Inter se fija en el delantero del Leipzig" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Otra novia para Werner, el Inter se fija en el delantero del Leipzig" media="(min-width: 416px)" width="409" height="305" src="/__export/1590508007683/sites/pasionlibertadores/img/2020/05/26/1590305122_523721_1590305381_noticia_normal_recorte1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Otra novia para Werner, el Inter se fija en el delantero del Leipzig" media="(max-width: 415px)" width="397" height="305" src="/__export/1590508007683/sites/pasionlibertadores/img/2020/05/26/1590305122_523721_1590305381_noticia_normal_recorte1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Otra-novia-para-Werner-el-Inter-se-fija-en-el-delantero-del-Leipzig-20200526-0005.html" title="Otra novia para Werner, el Inter se fija en el delantero del Leipzig" target="_self">Otra novia para Werner, el Inter se fija en el delantero del Leipzig</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Higuain-suena-con-regresar-al-River-Plate-20200526-0004.html" title="Higuaín sueña con regresar al River Plate" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Higuaín sueña con regresar al River Plate" media="(min-width: 416px)" width="409" height="305" src="/__export/1590502548905/sites/pasionlibertadores/img/2020/05/26/gonzalo-higuain-river-plate_113213ne01l0h1tv5yfyaucp02.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Higuaín sueña con regresar al River Plate" media="(max-width: 415px)" width="397" height="305" src="/__export/1590502548905/sites/pasionlibertadores/img/2020/05/26/gonzalo-higuain-river-plate_113213ne01l0h1tv5yfyaucp02.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Higuain-suena-con-regresar-al-River-Plate-20200526-0004.html" title="Higuaín sueña con regresar al River Plate" target="_self">Higuaín sueña con regresar al River Plate</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/La-Juventus-toca-la-puerta-y-pregunta-por-Dembele-20200526-0003.html" title="La Juventus toca la puerta y pregunta por Dembélé" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La Juventus toca la puerta y pregunta por Dembélé" media="(min-width: 416px)" width="409" height="305" src="/__export/1590502273805/sites/pasionlibertadores/img/2020/05/26/dembele-123.jfif_1521950570.jfif"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La Juventus toca la puerta y pregunta por Dembélé" media="(max-width: 415px)" width="397" height="305" src="/__export/1590502273805/sites/pasionlibertadores/img/2020/05/26/dembele-123.jfif_817317226.jfif"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Juventus-toca-la-puerta-y-pregunta-por-Dembele-20200526-0003.html" title="La Juventus toca la puerta y pregunta por Dembélé" target="_self">La Juventus toca la puerta y pregunta por Dembélé</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-Newcastle-piensa-en-Benitez-si-no-puede-traer-a-Pochettino-20200526-0002.html" title="El Newcastle piensa en Benítez si no puede traer a Pochettino" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Newcastle piensa en Benítez si no puede traer a Pochettino" media="(min-width: 416px)" width="409" height="305" src="/__export/1590497940307/sites/pasionlibertadores/img/2020/05/26/afp_en_99ec340934a22f67cdd840b22db2112f21f5ec23.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Newcastle piensa en Benítez si no puede traer a Pochettino" media="(max-width: 415px)" width="397" height="305" src="/__export/1590497940307/sites/pasionlibertadores/img/2020/05/26/afp_en_99ec340934a22f67cdd840b22db2112f21f5ec23.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-Newcastle-piensa-en-Benitez-si-no-puede-traer-a-Pochettino-20200526-0002.html" title="El Newcastle piensa en Benítez si no puede traer a Pochettino" target="_self">El Newcastle piensa en Benítez si no puede traer a Pochettino</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Primero-Lautaro-y-Pjanic-para-Barcelona-luego-Neymar-20200526-0001.html" title="Primero Lautaro y Pjanic para Barcelona, luego Neymar" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Primero Lautaro y Pjanic para Barcelona, luego Neymar" media="(min-width: 416px)" width="409" height="305" src="/__export/1590497422938/sites/pasionlibertadores/img/2020/05/26/por-que-neymar-corre-peligro-de-quedar-de-insolidario-en-la-crisis-del-coronavirus_1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Primero Lautaro y Pjanic para Barcelona, luego Neymar" media="(max-width: 415px)" width="397" height="305" src="/__export/1590497422938/sites/pasionlibertadores/img/2020/05/26/por-que-neymar-corre-peligro-de-quedar-de-insolidario-en-la-crisis-del-coronavirus_1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Primero-Lautaro-y-Pjanic-para-Barcelona-luego-Neymar-20200526-0001.html" title="Primero Lautaro y Pjanic para Barcelona, luego Neymar" target="_self">Primero Lautaro y Pjanic para Barcelona, luego Neymar</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Jugadores-del-Sevilla-ponen-el-riesgo-el-campeonato-y-la-liga-le-advierte-a-los-clubes-20200525-0016.html" title="Jugadores del Sevilla ponen el riesgo el campeonato y la liga le advierte a los clubes" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Jugadores del Sevilla ponen el riesgo el campeonato y la liga le advierte a los clubes" media="(min-width: 416px)" width="409" height="305" src="/__export/1590433085341/sites/pasionlibertadores/img/2020/05/25/juega-local-estadio-ramon-sanchez.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Jugadores del Sevilla ponen el riesgo el campeonato y la liga le advierte a los clubes" media="(max-width: 415px)" width="397" height="305" src="/__export/1590433085341/sites/pasionlibertadores/img/2020/05/25/juega-local-estadio-ramon-sanchez.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Jugadores-del-Sevilla-ponen-el-riesgo-el-campeonato-y-la-liga-le-advierte-a-los-clubes-20200525-0016.html" title="Jugadores del Sevilla ponen el riesgo el campeonato y la liga le advierte a los clubes" target="_self">Jugadores del Sevilla ponen el riesgo el campeonato y la liga le advierte a los clubes</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Confirman-contactos-entre-el-agente-Tagliafico-y-el-PSG-20200525-0015.html" title="Confirman contactos entre el agente Tagliafico y el PSG" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Confirman contactos entre el agente Tagliafico y el PSG" media="(min-width: 416px)" width="409" height="305" src="/__export/1590432897810/sites/pasionlibertadores/img/2020/05/25/tagliafico-1.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Confirman contactos entre el agente Tagliafico y el PSG" media="(max-width: 415px)" width="397" height="305" src="/__export/1590432897810/sites/pasionlibertadores/img/2020/05/25/tagliafico-1.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Confirman-contactos-entre-el-agente-Tagliafico-y-el-PSG-20200525-0015.html" title="Confirman contactos entre el agente Tagliafico y el PSG" target="_self">Confirman contactos entre el agente Tagliafico y el PSG</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Messi-rechazo-en-el-2008-al-Inter-20200525-0014.html" title="Messi rechazó en el 2008 al Inter" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Messi rechazó en el 2008 al Inter" media="(min-width: 416px)" width="409" height="305" src="/__export/1590428933009/sites/pasionlibertadores/img/2020/05/25/lionel_messi_20180626.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Messi rechazó en el 2008 al Inter" media="(max-width: 415px)" width="397" height="305" src="/__export/1590428933009/sites/pasionlibertadores/img/2020/05/25/lionel_messi_20180626.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Messi-rechazo-en-el-2008-al-Inter-20200525-0014.html" title="Messi rechazó en el 2008 al Inter" target="_self">Messi rechazó en el 2008 al Inter</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Courtois-y-Hazard-juntos-su-fantasia-hecha-realidad-20200525-0013.html" title="Courtois y Hazard juntos, su fantasía hecha realidad" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Courtois y Hazard juntos, su fantasía hecha realidad" media="(min-width: 416px)" width="409" height="305" src="/__export/1590428600943/sites/pasionlibertadores/img/2020/05/25/15903142351391.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Courtois y Hazard juntos, su fantasía hecha realidad" media="(max-width: 415px)" width="397" height="305" src="/__export/1590428600943/sites/pasionlibertadores/img/2020/05/25/15903142351391.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Courtois-y-Hazard-juntos-su-fantasia-hecha-realidad-20200525-0013.html" title="Courtois y Hazard juntos, su fantasía hecha realidad" target="_self">Courtois y Hazard juntos, su fantasía hecha realidad</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Arthur-puede-salir-del-Barcelona-y-la-Juventus-al-acecho-20200525-0012.html" title="Arthur puede salir del Barcelona y la Juventus al acecho" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Arthur puede salir del Barcelona y la Juventus al acecho" media="(min-width: 416px)" width="409" height="305" src="/__export/1590426485042/sites/pasionlibertadores/img/2020/05/25/arthur-toni-kroos-1920.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Arthur puede salir del Barcelona y la Juventus al acecho" media="(max-width: 415px)" width="397" height="305" src="/__export/1590426485042/sites/pasionlibertadores/img/2020/05/25/arthur-toni-kroos-1920.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Arthur-puede-salir-del-Barcelona-y-la-Juventus-al-acecho-20200525-0012.html" title="Arthur puede salir del Barcelona y la Juventus al acecho" target="_self">Arthur puede salir del Barcelona y la Juventus al acecho</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Dos-clubes-de-la-Premier-League-quieren-a-Higuain-20200525-0011.html" title="Dos clubes de la Premier League quieren a Higuaín" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Dos clubes de la Premier League quieren a Higuaín" media="(min-width: 416px)" width="409" height="305" src="/__export/1590426306283/sites/pasionlibertadores/img/2020/05/25/1526953675_949625_1526953829_noticia_normal.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Dos clubes de la Premier League quieren a Higuaín" media="(max-width: 415px)" width="397" height="305" src="/__export/1590426306283/sites/pasionlibertadores/img/2020/05/25/1526953675_949625_1526953829_noticia_normal.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Dos-clubes-de-la-Premier-League-quieren-a-Higuain-20200525-0011.html" title="Dos clubes de la Premier League quieren a Higuaín" target="_self">Dos clubes de la Premier League quieren a Higuaín</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-Bayern-piensa-en-fichar-a-Sancho-del-Dortmund-20200525-0010.html" title="El Bayern piensa en fichar a Sancho del Dortmund" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Bayern piensa en fichar a Sancho del Dortmund" media="(min-width: 416px)" width="409" height="305" src="/__export/1590423767550/sites/pasionlibertadores/img/2020/05/25/sancho01-5e9cce88030c4.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Bayern piensa en fichar a Sancho del Dortmund" media="(max-width: 415px)" width="397" height="305" src="/__export/1590423767550/sites/pasionlibertadores/img/2020/05/25/sancho01-5e9cce88030c4.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-Bayern-piensa-en-fichar-a-Sancho-del-Dortmund-20200525-0010.html" title="El Bayern piensa en fichar a Sancho del Dortmund" target="_self">El Bayern piensa en fichar a Sancho del Dortmund</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Gotze-parece-tener-las-maletas-listas-para-jugar-en-la-Premier-League-20200525-0009.html" title="Gotze parece tener las maletas listas para jugar en la Premier League" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Gotze parece tener las maletas listas para jugar en la Premier League" media="(min-width: 416px)" width="409" height="305" src="/__export/1590423555305/sites/pasionlibertadores/img/2020/05/25/dortmund_mario_gotze2_620_pa.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Gotze parece tener las maletas listas para jugar en la Premier League" media="(max-width: 415px)" width="397" height="305" src="/__export/1590423555305/sites/pasionlibertadores/img/2020/05/25/dortmund_mario_gotze2_620_pa.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Gotze-parece-tener-las-maletas-listas-para-jugar-en-la-Premier-League-20200525-0009.html" title="Gotze parece tener las maletas listas para jugar en la Premier League" target="_self">Gotze parece tener las maletas listas para jugar en la Premier League</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Douglas-Costa-en-la-orbita-del-United-20200525-0007.html" title="Douglas Costa en la órbita del United" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Douglas Costa en la órbita del United" media="(min-width: 416px)" width="409" height="305" src="/__export/1590421268497/sites/pasionlibertadores/img/2020/05/25/douglas-costa.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Douglas Costa en la órbita del United" media="(max-width: 415px)" width="397" height="305" src="/__export/1590421268497/sites/pasionlibertadores/img/2020/05/25/douglas-costa.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Douglas-Costa-en-la-orbita-del-United-20200525-0007.html" title="Douglas Costa en la órbita del United" target="_self">Douglas Costa en la órbita del United</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=600 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Article_336x280_5" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/PasionES_Desktop_Article_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":["/noticias/trompetas-en-el-cielo-cielomoto-apocalipsis-argentina-20200409-0012.html"]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/A-Pogba-ya-no-lo-quiere-el-Madrid-el-Inter-y-la-Juventus-van-a-por-el-20200525-0005.html" title="A Pogba ya no lo quiere el Madrid, el Inter y la Juventus van a por él" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="A Pogba ya no lo quiere el Madrid, el Inter y la Juventus van a por él" media="(min-width: 416px)" width="409" height="305" src="/__export/1590420861744/sites/pasionlibertadores/img/2020/05/25/pogba-manu29.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="A Pogba ya no lo quiere el Madrid, el Inter y la Juventus van a por él" media="(max-width: 415px)" width="397" height="305" src="/__export/1590420861744/sites/pasionlibertadores/img/2020/05/25/pogba-manu29.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/A-Pogba-ya-no-lo-quiere-el-Madrid-el-Inter-y-la-Juventus-van-a-por-el-20200525-0005.html" title="A Pogba ya no lo quiere el Madrid, el Inter y la Juventus van a por él" target="_self">A Pogba ya no lo quiere el Madrid, el Inter y la Juventus van a por él</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/La-Juve-usa-a-Rabiot-para-traer-a-Raul-Jimenez-20200525-0004.html" title="La Juve usa a Rabiot para traer a Raúl Jiménez" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La Juve usa a Rabiot para traer a Raúl Jiménez" media="(min-width: 416px)" width="409" height="305" src="/__export/1590417553017/sites/pasionlibertadores/img/2020/05/25/raul.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La Juve usa a Rabiot para traer a Raúl Jiménez" media="(max-width: 415px)" width="397" height="305" src="/__export/1590417553017/sites/pasionlibertadores/img/2020/05/25/raul.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Juve-usa-a-Rabiot-para-traer-a-Raul-Jimenez-20200525-0004.html" title="La Juve usa a Rabiot para traer a Raúl Jiménez" target="_self">La Juve usa a Rabiot para traer a Raúl Jiménez</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/A-Coutinho-no-lo-quieren-en-Espana-ni-en-Alemania-pero-si-en-Inglaterra-20200525-0003.html" title="A Coutinho no lo quieren en España ni en Alemania, pero sí en Inglaterra" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="A Coutinho no lo quieren en España ni en Alemania, pero sí en Inglaterra" media="(min-width: 416px)" width="409" height="305" src="/__export/1590417241114/sites/pasionlibertadores/img/2020/05/25/coutinho_en_un_partido_con_el_bayern_de_munich__001.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="A Coutinho no lo quieren en España ni en Alemania, pero sí en Inglaterra" media="(max-width: 415px)" width="397" height="305" src="/__export/1590417241114/sites/pasionlibertadores/img/2020/05/25/coutinho_en_un_partido_con_el_bayern_de_munich__001.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/A-Coutinho-no-lo-quieren-en-Espana-ni-en-Alemania-pero-si-en-Inglaterra-20200525-0003.html" title="A Coutinho no lo quieren en España ni en Alemania, pero sí en Inglaterra" target="_self">A Coutinho no lo quieren en España ni en Alemania, pero sí en Inglaterra</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-Inter-se-prepara-para-ofertar-si-o-si-por-Cavani-20200525-0002.html" title="El Inter se prepara para ofertar sí o sí por Cavani" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El Inter se prepara para ofertar sí o sí por Cavani" media="(min-width: 416px)" width="409" height="305" src="/__export/1590417071218/sites/pasionlibertadores/img/2020/05/25/afp_fr_2bc895a25477401005ce98bc39c4c07c0071e780.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El Inter se prepara para ofertar sí o sí por Cavani" media="(max-width: 415px)" width="397" height="305" src="/__export/1590417071218/sites/pasionlibertadores/img/2020/05/25/afp_fr_2bc895a25477401005ce98bc39c4c07c0071e780.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-Inter-se-prepara-para-ofertar-si-o-si-por-Cavani-20200525-0002.html" title="El Inter se prepara para ofertar sí o sí por Cavani" target="_self">El Inter se prepara para ofertar sí o sí por Cavani</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Los-jugadores-del-Sevilla-no-siguen-las-normas-20200525-0001.html" title="Los jugadores del Sevilla no siguen las normas" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Los jugadores del Sevilla no siguen las normas" media="(min-width: 416px)" width="409" height="305" src="/__export/1590416835259/sites/pasionlibertadores/img/2020/05/25/fiesta-sevilla-fc.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Los jugadores del Sevilla no siguen las normas" media="(max-width: 415px)" width="397" height="305" src="/__export/1590416835259/sites/pasionlibertadores/img/2020/05/25/fiesta-sevilla-fc.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Los-jugadores-del-Sevilla-no-siguen-las-normas-20200525-0001.html" title="Los jugadores del Sevilla no siguen las normas" target="_self">Los jugadores del Sevilla no siguen las normas</a>
 </h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Juventus-y-Real-Madrid-batallan-por-Haaland-20200524-0014.html" title="Juventus y Real Madrid batallan por Haaland" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Juventus y Real Madrid batallan por Haaland" media="(min-width: 416px)" width="409" height="305" src="/__export/1590342234146/sites/pasionlibertadores/img/2020/05/24/descarga.jfif_319603324.jfif"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Juventus y Real Madrid batallan por Haaland" media="(max-width: 415px)" width="397" height="305" src="/__export/1590342234146/sites/pasionlibertadores/img/2020/05/24/descarga.jfif_1169307048.jfif"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Juventus-y-Real-Madrid-batallan-por-Haaland-20200524-0014.html" title="Juventus y Real Madrid batallan por Haaland" target="_self">Juventus y Real Madrid batallan por Haaland</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Guardiola-pide-a-Semedo-20200524-0011.html" title="Guardiola pide a Semedo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Guardiola pide a Semedo" media="(min-width: 416px)" width="409" height="305" src="/__export/1590336563489/sites/pasionlibertadores/img/2020/05/24/semedo-1-2020.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Guardiola pide a Semedo" media="(max-width: 415px)" width="397" height="305" src="/__export/1590336563489/sites/pasionlibertadores/img/2020/05/24/semedo-1-2020.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Guardiola-pide-a-Semedo-20200524-0011.html" title="Guardiola pide a Semedo" target="_self">Guardiola pide a Semedo</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/La-Juventus-piensa-en-Milik-para-reemplazar-a-Higuain-20200524-0010.html" title="La Juventus piensa en Milik para reemplazar a Higuaín" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La Juventus piensa en Milik para reemplazar a Higuaín" media="(min-width: 416px)" width="409" height="305" src="/__export/1590335860572/sites/pasionlibertadores/img/2020/05/24/gonzalo_higuain_foto_afp_juve_1_0.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La Juventus piensa en Milik para reemplazar a Higuaín" media="(max-width: 415px)" width="397" height="305" src="/__export/1590335860572/sites/pasionlibertadores/img/2020/05/24/gonzalo_higuain_foto_afp_juve_1_0.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Juventus-piensa-en-Milik-para-reemplazar-a-Higuain-20200524-0010.html" title="La Juventus piensa en Milik para reemplazar a Higuaín" target="_self">La Juventus piensa en Milik para reemplazar a Higuaín</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Cisse-a-sus-38-anos-quiere-regresar-al-futbol-20200524-0009.html" title="Cissé a sus 38 años quiere regresar al fútbol" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cissé a sus 38 años quiere regresar al fútbol" media="(min-width: 416px)" width="409" height="305" src="/__export/1590335354355/sites/pasionlibertadores/img/2020/05/24/djibril-cisse-quiere-regresar-a-la-ligue-1_1.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cissé a sus 38 años quiere regresar al fútbol" media="(max-width: 415px)" width="397" height="305" src="/__export/1590335354355/sites/pasionlibertadores/img/2020/05/24/djibril-cisse-quiere-regresar-a-la-ligue-1_1.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Cisse-a-sus-38-anos-quiere-regresar-al-futbol-20200524-0009.html" title="Cissé a sus 38 años quiere regresar al fútbol" target="_self">Cissé a sus 38 años quiere regresar al fútbol</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Tagliafico-puede-ser-del-Arsenal-20200524-0008.html" title="Tagliafico puede ser del Arsenal" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Tagliafico puede ser del Arsenal" media="(min-width: 416px)" width="409" height="305" src="/__export/1590333670314/sites/pasionlibertadores/img/2020/05/24/169182.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Tagliafico puede ser del Arsenal" media="(max-width: 415px)" width="397" height="305" src="/__export/1590333670314/sites/pasionlibertadores/img/2020/05/24/169182.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Tagliafico-puede-ser-del-Arsenal-20200524-0008.html" title="Tagliafico puede ser del Arsenal" target="_self">Tagliafico puede ser del Arsenal</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-ultimo-partido-de-Casillas-con-el-Madrid-y-su-promesa-20200524-0006.html" title="El último partido de Casillas con el Madrid y su promesa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El último partido de Casillas con el Madrid y su promesa" media="(min-width: 416px)" width="409" height="305" src="/__export/1590333021936/sites/pasionlibertadores/img/2020/05/24/iker-casillas-porto-2018-19_18tftrnu6mlzv1q32a6ekwg83e.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El último partido de Casillas con el Madrid y su promesa" media="(max-width: 415px)" width="397" height="305" src="/__export/1590333021936/sites/pasionlibertadores/img/2020/05/24/iker-casillas-porto-2018-19_18tftrnu6mlzv1q32a6ekwg83e.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-ultimo-partido-de-Casillas-con-el-Madrid-y-su-promesa-20200524-0006.html" title="El último partido de Casillas con el Madrid y su promesa" target="_self">El último partido de Casillas con el Madrid y su promesa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Berbatov-aconseja-a-Bale-20200524-0005.html" title="Berbatov aconseja a Bale" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Berbatov aconseja a Bale" media="(min-width: 416px)" width="409" height="305" src="/__export/1590330795404/sites/pasionlibertadores/img/2020/05/24/15695863765429.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Berbatov aconseja a Bale" media="(max-width: 415px)" width="397" height="305" src="/__export/1590330795404/sites/pasionlibertadores/img/2020/05/24/15695863765429.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Berbatov-aconseja-a-Bale-20200524-0005.html" title="Berbatov aconseja a Bale" target="_self">Berbatov aconseja a Bale</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Pochettino-siempre-penso-que-reemplazaria-a-Mourinho-en-el-Real-Madrid-20200524-0004.html" title="Pochettino siempre pensó que reemplazaría a Mourinho en el Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Pochettino siempre pensó que reemplazaría a Mourinho en el Real Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1590330285404/sites/pasionlibertadores/img/2020/05/24/159023818757202000.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Pochettino siempre pensó que reemplazaría a Mourinho en el Real Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1590330285404/sites/pasionlibertadores/img/2020/05/24/159023818757202000.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Pochettino-siempre-penso-que-reemplazaria-a-Mourinho-en-el-Real-Madrid-20200524-0004.html" title="Pochettino siempre pensó que reemplazaría a Mourinho en el Real Madrid" target="_self">Pochettino siempre pensó que reemplazaría a Mourinho en el Real Madrid</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Chiellini-critica-en-su-autobiografia-a-Bonucci-por-haberse-ido-al-Milan-20200524-0002.html" title="Chiellini critica en su autobiografía a Bonucci por haberse ido al Milán" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Chiellini critica en su autobiografía a Bonucci por haberse ido al Milán" media="(min-width: 416px)" width="409" height="305" src="/__export/1590328506189/sites/pasionlibertadores/img/2020/05/24/chiellini-1234.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Chiellini critica en su autobiografía a Bonucci por haberse ido al Milán" media="(max-width: 415px)" width="397" height="305" src="/__export/1590328506189/sites/pasionlibertadores/img/2020/05/24/chiellini-1234.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Chiellini-critica-en-su-autobiografia-a-Bonucci-por-haberse-ido-al-Milan-20200524-0002.html" title="Chiellini critica en su autobiografía a Bonucci por haberse ido al Milán" target="_self">Chiellini critica en su autobiografía a Bonucci por haberse ido al Milán</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Umtiti-ya-no-esta-en-venta-20200524-0001.html" title="Umtiti ya no está en venta" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Umtiti ya no está en venta" media="(min-width: 416px)" width="409" height="305" src="/__export/1590328094560/sites/pasionlibertadores/img/2020/05/24/umtiti-central-salida-barca-arsenal-united.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Umtiti ya no está en venta" media="(max-width: 415px)" width="397" height="305" src="/__export/1590328094560/sites/pasionlibertadores/img/2020/05/24/umtiti-central-salida-barca-arsenal-united.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Umtiti-ya-no-esta-en-venta-20200524-0001.html" title="Umtiti ya no está en venta" target="_self">Umtiti ya no está en venta</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Ancelotti-creo-que-como-entrenador-tienes-que-dirigir-una-vez-en-tu-vida-al-Real-Madrid-20200523-0029.html" title="Ancelotti: &#034;creo que como entrenador, tienes que dirigir una vez en tu vida al Real Madrid&#034;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ancelotti: &#034;creo que como entrenador, tienes que dirigir una vez en tu vida al Real Madrid&#034;" media="(min-width: 416px)" width="409" height="305" src="/__export/1590267827890/sites/pasionlibertadores/img/2020/05/23/ancelotti-1-2020.jpg_37305388.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ancelotti: &#034;creo que como entrenador, tienes que dirigir una vez en tu vida al Real Madrid&#034;" media="(max-width: 415px)" width="397" height="305" src="/__export/1590267827890/sites/pasionlibertadores/img/2020/05/23/ancelotti-1-2020.jpg_1918394112.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Ancelotti-creo-que-como-entrenador-tienes-que-dirigir-una-vez-en-tu-vida-al-Real-Madrid-20200523-0029.html" title="Ancelotti: &#034;creo que como entrenador, tienes que dirigir una vez en tu vida al Real Madrid&#034;" target="_self">Ancelotti: "creo que como entrenador, tienes que dirigir una vez en tu vida al Real Madrid"</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/La-Juventus-no-quiere-que-Higuain-se-marche-gratis-20200523-0028.html" title="La Juventus no quiere que Higuaín se marche gratis" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="La Juventus no quiere que Higuaín se marche gratis" media="(min-width: 416px)" width="409" height="305" src="/__export/1590267593396/sites/pasionlibertadores/img/2020/05/23/gonzalo_higuaxn_2019.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="La Juventus no quiere que Higuaín se marche gratis" media="(max-width: 415px)" width="397" height="305" src="/__export/1590267593396/sites/pasionlibertadores/img/2020/05/23/gonzalo_higuaxn_2019.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/La-Juventus-no-quiere-que-Higuain-se-marche-gratis-20200523-0028.html" title="La Juventus no quiere que Higuaín se marche gratis" target="_self">La Juventus no quiere que Higuaín se marche gratis</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Solo-cedido-puede-llegar-Umtiti-al-Inter-20200523-0027.html" title="Solo cedido puede llegar Umtiti al Inter" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Solo cedido puede llegar Umtiti al Inter" media="(min-width: 416px)" width="409" height="305" src="/__export/1590267156917/sites/pasionlibertadores/img/2020/05/23/umtiti.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Solo cedido puede llegar Umtiti al Inter" media="(max-width: 415px)" width="397" height="305" src="/__export/1590267156917/sites/pasionlibertadores/img/2020/05/23/umtiti.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Solo-cedido-puede-llegar-Umtiti-al-Inter-20200523-0027.html" title="Solo cedido puede llegar Umtiti al Inter" target="_self">Solo cedido puede llegar Umtiti al Inter</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/De-bruyne-Kun-Aguero-Sterling-Y-Sane-pueden-irse-del-Manchester-City-20200523-0026.html" title="De bruyne, Kun Agüero, Sterling Y Sané pueden irse del Manchester City" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="De bruyne, Kun Agüero, Sterling Y Sané pueden irse del Manchester City" media="(min-width: 416px)" width="409" height="305" src="/__export/1590266960900/sites/pasionlibertadores/img/2020/05/23/fichajes-debruyne-city.jpeg_319603324.jpeg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="De bruyne, Kun Agüero, Sterling Y Sané pueden irse del Manchester City" media="(max-width: 415px)" width="397" height="305" src="/__export/1590266960900/sites/pasionlibertadores/img/2020/05/23/fichajes-debruyne-city.jpeg_1169307048.jpeg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/De-bruyne-Kun-Aguero-Sterling-Y-Sane-pueden-irse-del-Manchester-City-20200523-0026.html" title="De bruyne, Kun Agüero, Sterling Y Sané pueden irse del Manchester City" target="_self">De bruyne, Kun Agüero, Sterling Y Sané pueden irse del Manchester City</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/Autorizan-al-fondo-saudi-la-compra-del-Newcastle-20200523-0025.html" title="Autorizan al fondo saudí la compra del Newcastle" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Autorizan al fondo saudí la compra del Newcastle" media="(min-width: 416px)" width="409" height="305" src="/__export/1590266531674/sites/pasionlibertadores/img/2020/05/23/newcastle-ky6h-u1001002404786joh-624x385xrc.jfif_319603324.jfif"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Autorizan al fondo saudí la compra del Newcastle" media="(max-width: 415px)" width="397" height="305" src="/__export/1590266531674/sites/pasionlibertadores/img/2020/05/23/newcastle-ky6h-u1001002404786joh-624x385xrc.jfif_1169307048.jfif"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/Autorizan-al-fondo-saudi-la-compra-del-Newcastle-20200523-0025.html" title="Autorizan al fondo saudí la compra del Newcastle" target="_self">Autorizan al fondo saudí la compra del Newcastle</a>
</h4>
</div>
</li></ul>
</div>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" width="203" height="26" alt="Logo Pasión Fútbol"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | UX, Diseño y Desarrollo de front-end" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga" target="_self">
La Liga</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias en Pasión Fútbol">
Buscar ...
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. </h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | Somos una agencia digital expertos en sitios de altísimo tránsito" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</amp-sidebar><amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/PasionES_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":["/noticias/Gallardo-tiene-pretendientes-en-Paris-20200529-0002.html"]}}'></amp-ad></amp-sticky-ad><script type="text/javascript">

var _bos = _bos||[];

  _bos.push({

  "div": "Brid_15605853",

    "obj": {

    "id":"4714",

      "width":"668",

      "height":"376"

    },

    "onReady": function() {

    this.add('adError', function() {

      $bos("Brid_15605911", {"id":"4713","width":"384","height":"216"});

      });

    }

});</script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script type="text/javascript" src="/__export/1562349650128/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/js/PushFirebase.js" async></script>
<script>
				var left = document.getElementById("sticky-box");
				var stop = (left.offsetTop - 700);
				
				window.onscroll = function (e) {
				    var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
				    console.log(scrollTop, left.offsetTop);
				    // left.offsetTop;
				
				   if (scrollTop >= stop) {
				    // stick the div
				    left.className = 'banner-box stick-ad';
				  } else {
				    // release the div
				    left.className = 'banner-box'; 
				  }
				
				}
				</script>
</body>
</html>
