<!DOCTYPE html><html ⚡ lang="es" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link rel="preload" href="/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_844623708.jpg" as="image"><link rel="preload" as="font" href="/__export/1603211878722/system/modules/com.tfsla.sitio.saas/pasionfutbol/resources/fonts/Khand-Bold.woff2" crossorigin><link rel="preload" as="font" href="/__export/1603211878798/system/modules/com.tfsla.sitio.saas/pasionfutbol/resources/fonts/Khand-SemiBold.woff2" crossorigin><meta name="description" content="Los Memes ya son parte de la familia y no podían faltar en la llegada de Lionel Messi a París. Estos fueron los seleccionados..."><meta name="news_keywords" content="la remera de Messi, Paris Saint Germain, Esto es París, PSG, memes messi"><meta name="keywords" content="la remera de Messi, Paris Saint Germain, Esto es París, PSG, memes messi"><meta property="fb:pages" content="90768857709"><meta property="fb:app_id" content="262175131864991"><meta property="og:title" content="La remera que lució Messi en su llegada a París, produjo un estallido de &#034;Memes&#034;"><meta property="og:type" content="article"><meta property="og:url" content="https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html"><meta property="og:description" content="Los Memes ya son parte de la familia y no podían faltar en la llegada de Lionel Messi a París. Estos fueron los seleccionados..."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Pasión Fútbol"><meta property="og:image" content="https://www.pasionfutbol.com/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_1345969988.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="La remera que lució Messi en su llegada a París, produjo un estallido de &#034;Memes&#034;"><meta name="twitter:site" content="PasionFutbol_FC"><meta name="twitter:creator" content="CMS Medios"><meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC"><meta name="twitter:domain" content="https://www.pasionfutbol.com"><meta name="twitter:description" content="Los Memes ya son parte de la familia y no podían faltar en la llegada de Lionel Messi a París. Estos fueron los seleccionados..."><meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_1670707558.jpg"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><style amp-runtime i-amphtml-version="012107240354000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js" crossorigin="anonymous" custom-element="amp-carousel"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-comments"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><style amp-custom>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</style><link rel="canonical" href="https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html"><link rel="manifest" href="/manifest.json"><title>La remera que lució Messi en su llegada a París, produjo un estallido de "Memes" | Pasión Fútbol Noticias</title><link rel="alternate" type="application/rss+xml" title="RSS Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.pasionfutbol.com/seccion/noticias/"},{"@type":"ListItem","position":2,"name":"Paris Saint Germain","item":"https://www.pasionfutbol.com/paris-saint-germain-t17807"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html"},"headline":"La remera que lució Messi en su llegada a París, produjo un estallido de \"Memes\"","image":["https://www.pasionfutbol.com/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_1246221801.jpg","https://www.pasionfutbol.com/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_1492602993.jpg","https://www.pasionfutbol.com/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_1658467615.jpg"],"datePublished":"2021-08-10T14:52:59-0300","dateModified":"2021-08-10T14:53:02-0300","dateCreated":"2021-08-10T14:52:59-0300","author":{"@type":"Person","name":"MauroPalacios"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","url":"https://www.pasionfutbol.com","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionfutbol/arte/apps/amp_600x60.png","width":"600","height":"60"}},"articleSection":"Noticias","url":"https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html","description":"Los Memes ya son parte de la familia y no podían faltar en la llegada de Lionel Messi a París. Estos fueron los seleccionados...","keywords":"la remera de Messi, Paris Saint Germain, Esto es París, PSG, memes messi"}</script></head><body class="land-see noticias"> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MMMKHCJ&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"author":"mpalacios","section":"noticias","creator":"mpalacios","newsType":"news","tags":"la remera de Messi, Paris Saint Germain, Esto es París, PSG, memes messi","hiddentags":""}}</script> </amp-analytics>
<amp-install-serviceworker src="/sw-cache-20200631.js" data-iframe-src="https://www.pasionfutbol.com/sw-cache.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
</amp-install-serviceworker>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4"> <a href="/" class="land-see-header-img" title="Ir al Inicio"> <amp-img alt="LogoPasión Fútbol" src="/__export/1542308245000/sites/pasionfutbol/arte/logo-pasion.png" height="26" width="203" noloading class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:203px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="land-see-social-header"> <a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide item-facebook" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook"> <amp-img src="/__export/1592519392216/sites/pasionfutbol/arte/compartir_icon_fb_sticky.svg" width="38" height="38" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide item-facebook" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook"> <amp-img src="/__export/1592519392216/sites/pasionfutbol/arte/compartir_icon_fb_sticky.svg" width="38" height="38" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://twitter.com/intent/tweet?text=Mira esta noticia %20https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html" target="_blank" rel="noopener" class="inline-block p1 item-twitter" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="twitter" title="Compartir Twitter"> <amp-img src="/__export/1593552582805/sites/pasionfutbol/arte/compartir_icon_tw_sticky.svg" width="38" height="38" alt="Icono Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="whatsapp://send?text=Mira esta noticia %20https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide item-whatsapp" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp"> <amp-img src="/__export/1592519392091/sites/pasionfutbol/arte/compartir_icon_wp_sticky.svg" width="38" height="38" alt="Icono Whatsapp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide item-whatsapp" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp"> <amp-img src="/__export/1592519392091/sites/pasionfutbol/arte/compartir_icon_wp_sticky.svg" width="38" height="38" alt="Icono Whatsapp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </a> <amp-social-share type="system" class="item-social i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="ampshare" data-param-url="https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html" width="38" height="38" style="width:38px;height:38px;" i-amphtml-layout="fixed"> <amp-img src="/__export/1592519391907/sites/pasionfutbol/arte/compartir_icon_share_sticky.svg" width="38" height="38" alt="Icono Social Share" data-amp-auto-lightbox-disable class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:38px;height:38px;" i-amphtml-layout="fixed"></amp-img> </amp-social-share> </div>
</header> <header class="ampstart-headerbar header--no--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4"> <a href="/" class="land-see-header-img" title="Ir al Inicio"> <amp-img alt="LogoPasión Fútbol" src="/__export/1542308245000/sites/pasionfutbol/arte/logo-pasion.png" height="26" width="203" noloading class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:203px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="land-see-toggle"> <div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div> </div> <nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide"> <ul class="list-reset center m0 p0 flex justify-center nowrap"> <li class="ampstart-nav-item item-menu"> <a href="/seccion/campodejuego/" class="text-decoration-none header__nav--Campo de Juego" title="Ir aCampo de Juego" target="_self"> Campo de Juego</a> </li> <li class="ampstart-nav-item item-menu"> <a href="/seccion/fueradejuego/" class="text-decoration-none header__nav--Fuera de Juego" title="Ir aFuera de Juego" target="_self"> Fuera de Juego</a> </li> <li class="ampstart-nav-item item-menu"> <a href="/seccion/losmejores/" class="text-decoration-none header__nav--Los Mejores" title="Ir aLos Mejores" target="_self"> Los Mejores</a> </li> <li class="ampstart-nav-item item-menu"> <a href="/seccion/tribuna/" class="text-decoration-none header__nav--La Tribuna" title="Ir aLa Tribuna" target="_self"> La Tribuna</a> </li> <li class="ampstart-nav-item item-menu"> <a href="/seccion/noticias/" class="text-decoration-none header__nav--noticias active" title="Ir aNoticias" target="_self"> Noticias</a> </li> <li class="ampstart-nav-item pull-nav-item search"> <a href="/buscar.html" class="text-decoration-none" title="Buscar noticias"> <amp-img src="/__export/1542312428000/sites/pasionfutbol/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:25px;height:25px;" i-amphtml-layout="fixed"></amp-img> </a> </li> <li class="ampstart-nav-item pull-nav-item search item-gnews"> <a href="https://news.google.com/publications/CAAqBwgKMN6__wow3on5Ag" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News Pasión Fútbol"> <amp-img src="/__export/1587764175994/sites/pasionfutbol/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:30px;height:30px;" i-amphtml-layout="fixed"></amp-img> </a> </li> </ul> </nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2"> <amp-img width="404" height="600" class="lg-hide sm-hide md-hide i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" src="/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_1126959227.jpg" alt="La remera que lució Messi en su llegada a París, produjo un estallido de &#034;Memes&#034;" data-amp-auto-lightbox-disable i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:148.5149%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="La remera que lució Messi en su llegada a París, produjo un estallido de &#034;Memes&#034;" src="/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_1126959227.jpg"></amp-img> <amp-img width="1425" height="720" class="xs-hide i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" src="/__export/1628617977570/sites/pasionfutbol/img/2021/08/10/e8cgcc4wqaezzwt.jpg_844623708.jpg" alt="La remera que lució Messi en su llegada a París, produjo un estallido de &#034;Memes&#034;" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:50.5263%"></i-amphtml-sizer></amp-img> <div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news "> <a class="land-see-post-category text-decoration-none noticias" title="Ir a la sección Noticias" href="/seccion/noticias/">Noticias</a> <h1 class="land-see-hero-title ampstart-title-md"> La remera que lució Messi en su llegada a París, produjo un estallido de "Memes"</h1> </div>
</figure><div class="banner-box md-hide lg-hide"><amp-ad width="336" height="280" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" data-loading-strategy="1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="banner-box xs-hide sm-hide md-hide"><amp-ad width="970" height="90" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_desktop_article_970x250_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content"> <aside class="right-column"> <div class="banner-box xs-hide sm-hide" id="sticky-box"><amp-ad width="300" height="600" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_desktop_article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div></aside> <div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4"> <h2 class="land-see-subtitle">Los Memes ya son parte de la familia y no podían faltar en la llegada de Lionel Messi a París. Estos fueron los seleccionados...</h2> <div class="land-see-author__info"> <div class="land-see-author__images"> <amp-img class="author__userimage i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/export/system/cmsMedios/users/X20210803_135456746.jpg_1034155529.jpg" alt="Imagen de &nbsp;Mauro Palacios" width="30" height="30" data-amp-auto-lightbox-disable style="width:30px;height:30px;" i-amphtml-layout="fixed"></amp-img> </div> <div class="land-see-author__line"> <div class="land-see-author__author">Por:&nbsp; <a href="/autor/mpalacios" title="Noticias de&nbsp;Mauro Palacios"> Mauro Palacios</a> </div> <time class="land-see-author__time">10 de Agosto 2021 · 14:30 hs</time> </div>
</div>	<div> <figure class="image"> <amp-img layout="responsive" src="/__export/1628616830520/sites/pasionfutbol/img/2021/08/10/e8cfetzwqamkyyt.jpg_559735260.jpg" width="480" height="322" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67.0833%"></i-amphtml-sizer></amp-img> </figure> </div> <p>Con esta remera apareció <strong>Lionel Messi</strong> por una de las ventabnas del aeropuerto de<strong> París </strong>donde lo esperaban miles de fieles. <em>"esto es París"</em></p><p> <amp-img layout="responsive" src="/__export/1628616934455/sites/pasionfutbol/img/2021/08/10/imagen_9.png_1988853825.png" width="480" height="512" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer></amp-img></p><p> <amp-img layout="responsive" src="/__export/1628616984395/sites/pasionfutbol/img/2021/08/10/imagen_10.png_1481409218.png" width="480" height="438" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:91.25%"></i-amphtml-sizer></amp-img></p><p> <amp-img layout="responsive" src="/__export/1628617027900/sites/pasionfutbol/img/2021/08/10/imagen_11.png_1388133597.png" width="480" height="400" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%"></i-amphtml-sizer></amp-img></p><p> <amp-img layout="responsive" src="/__export/1628617064900/sites/pasionfutbol/img/2021/08/10/imagen_12.png_1045015363.png" width="480" height="631" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:131.4583%"></i-amphtml-sizer></amp-img></p><p> <amp-img layout="responsive" src="/__export/1628617107649/sites/pasionfutbol/img/2021/08/10/imagen_13.png_1840166944.png" width="480" height="568" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:118.3333%"></i-amphtml-sizer></amp-img></p><p> <amp-img layout="responsive" src="/__export/1628617186233/sites/pasionfutbol/img/2021/08/10/imagen_14.png_1841090465.png" width="480" height="567" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:118.125%"></i-amphtml-sizer></amp-img></p><p> <amp-img layout="responsive" src="/__export/1628617918929/sites/pasionfutbol/img/2021/08/10/imagen_18.png_1502650201.png" width="480" height="440" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:91.6667%"></i-amphtml-sizer></amp-img></p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2"> <div class="land-see-page-navigation mb4 flex flex-wrap"> <div class="land-see-story-tags flex flex-auto align-top pt1 justify-center"> <h3 class="land-see-story-tags-heading">Temas</h3> <ul class="list-reset flex justify-around items-center flex-wrap m0 mb4"> <li class="list-inline tags"> <span>la remera de Messi</span> </li> <li class="list-inline tags"><a href="/paris-saint-germain-t17807" title="Ver noticias sobre Paris Saint Germain">Paris Saint Germain</a></li> <li class="list-inline tags"> <span> Esto es París</span> </li> <li class="list-inline tags"> <span> PSG</span> </li> <li class="list-inline tags"> <span> memes messi</span> </li> </ul> </div> </div>
</section><section class="land-see-recent-content relative mx-auto land-see-comments"> <button type="button" class="land-see-comments-button" on="tap:AMP.setState({isOpen:!isOpen})" data-vars-event-cat="NTG user" data-vars-event-act="comment click" data-vars-event-lbl="/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html">Comentarios</button> <div class="land-see-comments-box" [class]="isOpen?'land-see-comments-box land-see-comments-box-active':'land-see-comments-box'" i-amphtml-binding> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://www.pasionfutbol.com/noticias/La-remera-que-lucio-Messi-en-su-llegada-a-Paris-produjo-un-estallido-de-Memes-20210810-0014.html" data-order-by="reverse_time" data-locale="es_LA" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div>
</section><div class="banner-box md-hide lg-hide"> <div class="banner-holder"><amp-ad width="300" height="600" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" data-loading-strategy="1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div></div>
<section class="land-see-recent-content relative mx-auto xs-hide"> <h4 class="land-see-section-header ml1">Noticias Relacionadas</h4> <div class="list-reset m0 p0 center justify-center fit"> <amp-list src="/ajax/related/related.json?localpath=/contenidos/2021/08/10/noticia_0014.html&size=4" noloading width="auto" height="900" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:900px;" i-amphtml-layout="fixed-height"> <div placeholder class="list-placeholder"> <div class="loading"><div></div><div></div><div></div><div></div></div> </div> <template type="amp-mustache"> {{#news}} <div class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured  land-category_{{section-slug}}"> <a href="{{link-url}}" title="{{title-home}}" target="{{link-target}}" class="text-decoration-none"> {{#preview-url}} <amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="{{preview-description}}" width="409" height="305" src="{{preview-url}}"></amp-img> <amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="{{preview-description}}" width="397" height="305" src="{{preview-url}}"></amp-img> {{/preview-url}} </a> <div class="land-see-post-info"> <amp-social-share type="system" class="land-see-social-share" data-param-url="{{link-url}}" width="24" height="24"> <amp-img src="/__export/1600721735562/sites/pasionfutbol/arte/share.svg" width="24" height="24" alt="Social Share"></amp-img> </amp-social-share> <a class="land-see-post-category text-decoration-none {{section-slug}}" href="{{section-url}}">{{section-name}}</a> <p class="land-see-post-author author-top"> {{author}} {{#date}} - <amp-timeago layout="responsive" width="160" height="21" datetime="{{date}}" locale="es" cutoff="345600"> <span>{{date-format}} </span> </amp-timeago> {{/date}} </p><p> </p><h4 class="land-see-post-title ampstart-title-sm pt1"> <a class="text-decoration-none" href="{{link-url}}" target="{{link-target}}">{{title-home}}</a> </h4> </div>
</div> {{/news}} </template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> </amp-list> </div>
</section> <section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide"> <h4 class="land-see-section-header ml1">Noticias Relacionadas</h4> <amp-list src="/ajax/related/related.json?localpath=/contenidos/2021/08/10/noticia_0014.html&size=10" noloading width="auto" height="500" layout="flex-item" class="i-amphtml-layout-flex-item i-amphtml-layout-size-defined" style="width:NaNpx;height:500px;" i-amphtml-layout="flex-item"> <template type="amp-mustache"> <amp-carousel height="500" layout="fixed-height" type="carousel" class="mb4"> <div class="popular-overflow-container"> <div class="flex px1 pt2 mb4"> {{#news}} <div class="item-popular land-see-post-item land-category_{{section-slug}}"> {{#preview-url}} <a href="{{link-url}}" title="{{title-home}}" target="{{link-target}}" class="text-decoration-none"> <amp-img class="land-see-post-image cover" layout="responsive" alt="{{preview-description}}" width="346" height="264" src="{{preview-url}}"></amp-img> </a> {{/preview-url}} <div class="land-see-post-info"> <a class="land-see-post-category text-decoration-none {{section-slug}}" href="{{section-url}}">{{section-name}}</a> <h4 class="land-see-post-title ampstart-title-sm pt1"> <a class="text-decoration-none" href="{{link-url}}" target="{{link-target}}">{{title-wrap}}</a> </h4> </div>
</div> {{/news}} </div> </div> </amp-carousel> </template> </amp-list>
</section> <section class="land-see-recent-content relative mx-auto py4"> <h4 class="land-see-section-header ml1">Más Noticias</h4> <div class="list-reset m0 p0 center justify-center fit"> <amp-list src="/ajax/related/morenews.json?section=noticias&size=32" noloading width="auto" height="300" binding="no" load-more="manual" load-more-bookmark="next" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"> <div placeholder class="list-placeholder"> <div class="loading"><div></div><div></div><div></div><div></div></div> </div> <template type="amp-mustache"> {{#news}} <div class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured  land-category_{{section-slug}}"> <a href="{{link-url}}" title="{{title-home}}" target="{{link-target}}" class="text-decoration-none"> {{#preview-url}} <amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="{{preview-description}}" width="409" height="305" src="{{preview-url}}"></amp-img> <amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="{{preview-description}}" width="397" height="305" src="{{preview-url}}"></amp-img> {{/preview-url}} </a> <div class="land-see-post-info"> <amp-social-share type="system" class="land-see-social-share" data-param-url="{{link-url}}" width="24" height="24"> <amp-img src="/__export/1600721735562/sites/pasionfutbol/arte/share.svg" width="24" height="24" alt="Social Share"></amp-img> </amp-social-share> <a class="land-see-post-category text-decoration-none {{section-slug}}" href="{{section-url}}">{{section-name}}</a> <p class="land-see-post-author author-top"> {{author}} {{#date}} - <amp-timeago layout="responsive" width="160" height="21" datetime="{{date}}" locale="es" cutoff="345600"> <span>{{date-format}} </span> </amp-timeago> {{/date}} </p><p> </p><h4 class="land-see-post-title ampstart-title-sm pt1"> <a class="text-decoration-none" href="{{link-url}}" target="{{link-target}}">{{title-home}}</a> </h4> </div>
</div> {{#show-banner}} <div class="land-see-post-item-wide col col-6 land-see-post-featured land-see-banner-box"> <div class="banner-box md-hide lg-hide"><amp-ad width="336" height="600" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_336x280_6" data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}"></amp-ad></div><div class="banner-box xs-hide sm-hide"><amp-ad width="336" height="280" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_desktop_article_336x280_5" data-loading-strategy="1" data-multi-size="300x250" json="{&quot;targeting&quot;:{&quot;seccion&quot;:[&quot;&quot;]}}"></amp-ad></div></div> {{/show-banner}} {{/news}} </template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="play land-see__view">Más Noticias</div> </amp-list-load-more> </amp-list> </div>
</section> <div class="land-see-social-footer lg-hide md-hide sm-hide"> <div class="land-see-social-footer__content"> <div class="land-see-social-footer__social"> <a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter Pasión Fútbol"> <amp-img src="/__export/1531542666287/sites/pasionfutbol/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook Pasión Fútbol"> <amp-img src="/__export/1531542666353/sites/pasionfutbol/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram Pasión Fútbol"> <amp-img src="/__export/1531542666218/sites/pasionfutbol/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://news.google.com/publications/CAAqBwgKMN6__wow3on5Ag" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News Pasión Fútbol"> <amp-img src="/__export/1587764178702/sites/pasionfutbol/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div>
</div>
<footer class="land-see-enterprise-footer"> <div class="land-see-enterprise-footer-container"> <div class="land-see-enterprise-footer-top"> <a class="land-see-enterprise-footer-logo xs-hide" href="/" title="Ir al Inicio"> <amp-img src="/__export/1611259453212/sites/pasionfutbol/arte/logo-pasion__blanco.png" height="26" width="203" alt="Logo&nbsp;Pasión Fútbol" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:203px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="land-see-enterprise-footer-follow xs-hide"> <a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter Pasión Fútbol"> <amp-img src="/__export/1531542666287/sites/pasionfutbol/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook Pasión Fútbol"> <amp-img src="/__export/1531542666353/sites/pasionfutbol/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram Pasión Fútbol"> <amp-img src="/__export/1531542666218/sites/pasionfutbol/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://news.google.com/publications/CAAqBwgKMN6__wow3on5Ag" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News Pasión Fútbol"> <amp-img src="/__export/1587764178702/sites/pasionfutbol/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div> <div class="land-see-enterprise-footer-navigator xs-hide"> <ul class="land-see-enterprise-footer-sections"> <li> <a href="/seccion/campodejuego/" class="text-decoration-none" title="Ir aCampo de Juego" target="_self"> Campo de Juego</a> </li> <li> <a href="/seccion/fueradejuego/" class="text-decoration-none" title="Ir aFuera de Juego" target="_self"> Fuera de Juego</a> </li> <li> <a href="/seccion/losmejores/" class="text-decoration-none" title="Ir aLos Mejores" target="_self"> Los Mejores</a> </li> <li> <a href="/seccion/tribuna/" class="text-decoration-none" title="Ir aLa Tribuna" target="_self"> La Tribuna</a> </li> <li> <a href="/seccion/noticias/" class="text-decoration-none" title="Ir aNoticias" target="_self"> Noticias</a> </li> </ul> <ul class="land-see-enterprise-footer-links"> <li> <a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a> </li> <li>|</li> <li> <a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a> </li> <li>|</li> <li> <a href="/pages/politicas-de-privacidad.html" title="Políticas de Privacidad" class="text-decoration-none">Políticas de Privacidad</a> </li> </ul> </div> <div class="land-see-enterprise-footer-site"> <a class="land-see-enterprise-footer-logo lg-hide md-hide sm-hide" href="/" title="Ir al Inicio"> <amp-img src="/__export/1611259453212/sites/pasionfutbol/arte/logo-pasion__blanco.png" height="26" width="203" alt="Logo&nbsp;Pasión Fútbol" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:203px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="land-see-enterprise-footer-copytext"> <p>© Copyright 2021 MSITES Todos los derechos reservados. <br>Regus Olivos Libertador, Edificio Lumina Puerto de Olivos | Av. del Libertador 2442 Piso 4, Olivos | (B1636DSR) Buenos Aires - Argentina <br> <a href="https://msites.net" target="_blank" rel="nofollow noopener">msites.net</a> | info@msites.net | info@pasionfutbol.com | Teléfono: +54 9 11 6662 3544</p> </div> <div class="land-see-enterprise-footer-copycreator xs-hide"> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1541717507000/sites/pasionfutbol/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:71px;height:26px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div> </div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide i-amphtml-layout-nodisplay" layout="nodisplay" side="right" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="flex justify-start items-center ampstart-sidebar-header"> <div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div> </div> <nav class="ampstart-sidebar-nav ampstart-nav"> <ul class="list-reset m0 p0 ampstart-label"> <li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li> <li class="ampstart-nav-item ampstart-nav-dropdown relative"> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"> <a href="/seccion/campodejuego/" class="text-decoration-none header__nav--Campo de Juego" title="Ir aCampo de Juego" target="_self"> Campo de Juego</a> </li> <li class="ampstart-dropdown-item"> <a href="/seccion/fueradejuego/" class="text-decoration-none header__nav--Fuera de Juego" title="Ir aFuera de Juego" target="_self"> Fuera de Juego</a> </li> <li class="ampstart-dropdown-item"> <a href="/seccion/losmejores/" class="text-decoration-none header__nav--Los Mejores" title="Ir aLos Mejores" target="_self"> Los Mejores</a> </li> <li class="ampstart-dropdown-item"> <a href="/seccion/tribuna/" class="text-decoration-none header__nav--La Tribuna" title="Ir aLa Tribuna" target="_self"> La Tribuna</a> </li> <li class="ampstart-dropdown-item"> <a href="/seccion/noticias/" class="text-decoration-none header__nav--noticias" title="Ir aNoticias" target="_self"> Noticias</a> </li> <li class="ampstart-dropdown-item search"> <a href="/buscar.html" class="text-decoration-none " title="Buscar noticias"> Buscar ...</a> </li> </ul> </li> </ul> </nav> <div class="land-see-social-footer"> <div class="land-see-social-footer__content"> <div class="land-see-social-footer__social"> <a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter Pasión Fútbol"> <amp-img src="/__export/1531542666287/sites/pasionfutbol/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook Pasión Fútbol"> <amp-img src="/__export/1531542666353/sites/pasionfutbol/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram Pasión Fútbol"> <amp-img src="/__export/1531542666218/sites/pasionfutbol/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://news.google.com/publications/CAAqBwgKMN6__wow3on5Ag" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News Pasión Fútbol"> <amp-img src="/__export/1587764178702/sites/pasionfutbol/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div> </div> <div class="land-see-footer__top"> <ul class="land-see-footer__links"> <li> <a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a> </li> <li>|</li> <li> <a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a> </li> <li>|</li> <li> <a href="/pages/politicas-de-privacidad.html" title="Políticas de Privacidad" class="text-decoration-none">Políticas de Privacidad</a> </li> </ul> </div> <div class="land-see-footer__bottom"> <h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2021.</h4> </div>
</amp-sidebar><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/22505146356/PasionES/pasiones_mobile_article_zocalo" data-multi-size="320x50" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;URL&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad><style amp-keyframes>@keyframes loading{0%{transform:rotate(0)}to{transform:rotate(1turn)}}</style></body></html>