<!DOCTYPE html>
<html lang="es-ES"> <head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin><meta name="amp-ad-doubleclick-sra" /><link rel="preload" as="image" href="/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_691115875.png" media="(max-width: 415px)" crossorigin>
<link rel="preload" as="image" href="/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_715985292.png" media="(min-width: 416px)" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="/__export/1543024620000/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/fonts/Khand-SemiBold.woff2" crossorigin>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="canonical" href="https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html">
<link rel="manifest" href="/manifest.json" />
<title>Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles? | Pasión Fútbol</title>
<meta name="description" content="La plataforma estar&amp;aacute; disponible de forma gratuita por los pr&amp;oacute;ximos dos meses&amp;nbsp;" />
<meta name="news_keywords" content="Google, Stadia Pro, Videojuegos, Gmail, Cuarentena">
<meta name="keywords" content="Google, Stadia Pro, Videojuegos, Gmail, Cuarentena">
<meta property="fb:pages" content="90768857709" />
<meta property="fb:app_id" content="292171720799588" />
<meta property="og:title" content="Google Stadia gratis: &iquest;C&oacute;mo usarlo y qu&eacute; juegos est&aacute;n disponibles?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html" />
<meta property="og:description" content="La plataforma estar&amp;aacute; disponible de forma gratuita por los pr&amp;oacute;ximos dos meses&amp;nbsp;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Pasión Fútbol" />
<meta property="og:image" content="https://www.pasionfutbol.com/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_673822677.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Google Stadia gratis: &iquest;C&oacute;mo usarlo y qu&eacute; juegos est&aacute;n disponibles?" />
<meta name="twitter:site" content="PasionFutbol_FC" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/PasionFutbol_FC" />
<meta name="twitter:domain" content="https://www.pasionfutbol.com">
<meta name="twitter:description" content="La plataforma estar&amp;aacute; disponible de forma gratuita por los pr&amp;oacute;ximos dos meses&amp;nbsp;">
<meta name="twitter:image" content="https://www.pasionfutbol.com/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_759710130.png" />
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Pasión Fútbol" href="https://www.pasionfutbol.com/rss/feed.xml" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html"},"headline":"Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?","image":["https://www.pasionfutbol.com/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_554688468.png","https://www.pasionfutbol.com/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_1902800913.png","https://www.pasionfutbol.com/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_423682103.png"],"datePublished":"2020-04-09T12:39:32-0500","dateModified":"2020-04-09T12:39:33-0500","author":{"@type":"Person","name":"JulioVera Sanchez"},"publisher":{"@type":"Organization","name":"Pasión Fútbol","logo":{"@type":"ImageObject","url":"https://www.pasionfutbol.com/export/sites/pasionlibertadores/arte/pasionamp/apps/logo-AMP.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"La plataforma estar&aacute; disponible de forma gratuita por los pr&oacute;ximos dos meses&nbsp;","keywords":"Google, Stadia Pro, Videojuegos, Gmail, Cuarentena"}</script><link rel="amphtml" href="https://www.pasionfutbol.com/amp/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html">
</head>
<body class="land-see noticias nota-normal">
<amp-analytics type="googleanalytics">
<script type="application/json">{"vars":{"account":"UA-112266516-2"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Google Stadia gratis: &iquest;C&oacute;mo usarlo y qu&eacute; juegos est&aacute;n disponibles?"}}},"extraUrlParams":{"cd1":"noticias","cd2":"julioverasanchez","cd3":"julioverasanchez","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir a Inicio">
<amp-img src="/__export/1575663797641/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_home.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/fanaticos/Cruzeiro-anunciara-manana-Nilmar-en-la-celebracion-de-los-93-anos-del-club-20140101-0003.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/fanaticos/Cruzeiro-anunciara-manana-Nilmar-en-la-celebracion-de-los-93-anos-del-club-20140101-0003.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.pasionfutbol.com/fanaticos/Cruzeiro-anunciara-manana-Nilmar-en-la-celebracion-de-los-93-anos-del-club-20140101-0003.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/fanaticos/Cruzeiro-anunciara-manana-Nilmar-en-la-celebracion-de-los-93-anos-del-club-20140101-0003.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/fanaticos/Cruzeiro-anunciara-manana-Nilmar-en-la-celebracion-de-los-93-anos-del-club-20140101-0003.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/fanaticos/Cruzeiro-anunciara-manana-Nilmar-en-la-celebracion-de-los-93-anos-del-club-20140101-0003.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
</div>
</header>
<header class="ampstart-headerbar  flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="https://www.pasionfutbol.com" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="Logo Pasión Fútbol" src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" height="26" width="203" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga" target="_self">
La Liga</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias en Pasión Fútbol">
<amp-img src="/__export/1542312428000/sites/pasionlibertadores/arte/pasionamp/iconos/icono_search_desktop.png_1628937833.png" title="Icono buscar Pasión Fútbol" alt="Icono buscar Pasión Fútbol" width="25" height="25"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_691115875.png" media="(max-width: 415px)" alt="Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_715985292.png" media="(min-width: 416px)" alt="Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<span class="land-see-post-category text-decoration-none">gamer</span>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?">
Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?</a>
</h1>
</div>
</figure>
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 727px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="8569998581">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="728" height="90" type="adsense" media="(min-width: 728px) and (max-width: 969px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="7071222265">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="970" height="90" type="adsense" media="(min-width: 970px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="2826717313">
</amp-ad>
</div><section class="land-see-story-detail relative mx-auto mb4" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box">
<amp-ad layout="fixed" width="300" height="600" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="3151340315">
</amp-ad>
</div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle"><p>La plataforma estar&aacute; disponible de forma gratuita por los pr&oacute;ximos dos meses&nbsp;</p>
</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1542301765000/sites/pasionlibertadores/arte/pasionamp/iconos/autor-dummy.jpg" alt="Avatar de Pasión Fútbol" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:
<span>Julio Vera Sanchez</span>
</div>
<time class="land-see-author__time">09 de Abril 2020 · 11:55 hs</time>
</div>
</div>
<p>Debido a la actual situación por la que atraviesa el mundo, a causa de la pandemia del <strong>COVID-19</strong>, que ha obligado a la mayoría de la población a permanecer en casa como medida de prevención y para evitar la propagación del virus, muchas plataformas digitales han abiertos sus servicios de forma gratuita.</p><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="8208225878">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" media="(min-width: 481px)" type="adsense" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5836024032">
</amp-ad></div><amp-twitter data-tweetid="1248279738839224327" width="550" height="450" layout="responsive"></amp-twitter>
<p>La gigante transnacional <strong>Google</strong> se ha sumado a esta iniciativa y ofrecerá de forma gratuita por dos meses el servicio <strong>Stadia Pro</strong>, en la cual podrá disfrutar de videojuegos desde tu dispositivo, además de disfrutar de 9 juegos completos en la plataforma.&nbsp;</p><amp-twitter data-tweetid="1247918226530418694" width="550" height="450" layout="responsive"></amp-twitter>
<p>"Cualquiera que se registre obtendrá dos meses gratis de Stadia Pro con acceso instantáneo a nueve juegos, incluidos <strong>GRID, Destiny 2: The Collection</strong> y <strong>Thumper</strong>", se lee en el comunicado publicado en sus redes sociales.&nbsp;</p><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="1130492260">
</amp-ad></div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5644452347">
</amp-ad> </div><amp-twitter data-tweetid="1246860153745330176" width="550" height="450" layout="responsive"></amp-twitter>
<p>Lo único que debes hacer para poder disfrutar de Stadia Pro es ingresar a <a href="https://stadia.google.com/" target="_blank">Stadia</a>&nbsp;registrarte, posteriormente descargar la aplicación disponible para iOS y Android&nbsp;y listo, a jugar desde tu&nbsp;computadora portátil de escritorio o tableta.</p><amp-twitter data-tweetid="1243569452022525953" width="550" height="450" layout="responsive"></amp-twitter>
<p>Actualmente sólo se encuentra disponible en 14 países España, Bélgica, Dinamarca, Finlandia, Francia, Alemania, Irlanda, Italia, Países Bajos, Noruega, Suecia y el Reino Unido, desafortunadamente la región de Latinoamérica no se encuentra en la lista por el momento.</p><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="4878165582">
</amp-ad></div><h4>También te puede interesar:</h4>
<p><a href="/liga-mx/eliga-mx-calendario-jugadores-fifa-20-torneo-virtual-20200408-0008.html" target="_blank">eLiga MX: Qué es, calendario, jugadores y todo lo que tenés que saber</a></p><p><a href="/noticias/valorant-videojuego-beta-cerrada-riot-games-caracteristicas-lanzamiento-20200407-0013.html" target="_blank">Valorant: Todo lo que tenés que saber sobre el nuevo shooter de Riot Games</a></p><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="4878165582">
</amp-ad></div></div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir:</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Facebook">
<amp-img src="/__export/1542391424000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?%20https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir en Twitter">
<amp-img src="/__export/1542391433000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir en Whatsapp">
<amp-img src="/__export/1575663828138/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_wp_new.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mirá esta noticia%20https://www.pasionfutbol.com/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html&subject=Te comparto esta noticia de Pasión Fútbol " target="_blank" rel="noopener" class="inline-block p1" title="Compartir por Email">
<amp-img src="/__export/1542391415000/sites/pasionlibertadores/arte/pasionamp/iconos/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-tags-heading">Temas:</h3>
<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
<li class="list-inline tags">
<a href="/tags/google" title="Ver noticias sobre Google">
Google</a>
</li>
<li class="list-inline tags">
<a href="/tags/stadia-pro" title="Ver noticias sobre  Stadia Pro">
Stadia Pro</a>
</li>
<li class="list-inline tags">
<a href="/tags/videojuegos" title="Ver noticias sobre Videojuegos">
Videojuegos</a>
</li>
<li class="list-inline tags">
<a href="/tags/gmail" title="Ver noticias sobre  Gmail">
Gmail</a>
</li>
<li class="list-inline tags">
<a href="/tags/cuarentena" title="Ver noticias sobre  Cuarentena">
Cuarentena</a>
</li>
</ul>
</div>
</div>
</section>
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box"><amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="1383781319">
</amp-ad> </div><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/El-legendario-Johan-Cruyff-llega-a-PES-2018-20180209-0027.html" title="El legendario Johan Cruyff llega a PES 2018" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Johan Cruyff estará en Pro Evolution Soccer 2018" media="(min-width: 416px)" width="409" height="305" src="/__export/1518193039638/sites/pasionlibertadores/img/2018/02/09/cruyff_pes_2018.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Johan Cruyff estará en Pro Evolution Soccer 2018" media="(max-width: 415px)" width="397" height="305" src="/__export/1518193039638/sites/pasionlibertadores/img/2018/02/09/cruyff_pes_2018.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-legendario-Johan-Cruyff-llega-a-PES-2018-20180209-0027.html" title="El legendario Johan Cruyff llega a PES 2018" target="_self">El legendario Johan Cruyff llega a PES 2018</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-cuarentena-series-netflix-futbol-recomendacion-20200329-0009.html" title="Coronavirus: Cinco series de Netflix sobre fútbol para pasar la cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Cinco series de Netflix sobre fútbol para pasar la cuarentena" media="(min-width: 416px)" width="409" height="305" src="/__export/1585510847874/sites/pasionlibertadores/img/2020/03/29/maradona-en-sinaloa-netflix-recomendacion_crop1585510579064.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Cinco series de Netflix sobre fútbol para pasar la cuarentena" media="(max-width: 415px)" width="397" height="305" src="/__export/1585510847874/sites/pasionlibertadores/img/2020/03/29/maradona-en-sinaloa-netflix-recomendacion_crop1585510579064.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-cuarentena-series-netflix-futbol-recomendacion-20200329-0009.html" title="Coronavirus: Cinco series de Netflix sobre fútbol para pasar la cuarentena" target="_self">Coronavirus: Cinco series de Netflix sobre fútbol para pasar la cuarentena</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/autismo-ninos-estres-cuarentena-encierro-20200402-0008.html" title="¿Cómo afecta a los niños con autismo el encierro de la cuarentena?" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¿Cómo afecta a los niños con autismo el encierro de la cuarentena?" media="(min-width: 416px)" width="409" height="305" src="/__export/1585848685333/sites/pasionlibertadores/img/2020/04/02/autismo_crop1585848153764.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¿Cómo afecta a los niños con autismo el encierro de la cuarentena?" media="(max-width: 415px)" width="397" height="305" src="/__export/1585848685333/sites/pasionlibertadores/img/2020/04/02/autismo_crop1585848153764.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/autismo-ninos-estres-cuarentena-encierro-20200402-0008.html" title="¿Cómo afecta a los niños con autismo el encierro de la cuarentena?" target="_self">¿Cómo afecta a los niños con autismo el encierro de la cuarentena?</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/calcio/cristiano-ronaldo-criticas-cuarentena-coronavirus-20200325-0005.html" title="Cristiano Ronaldo se lleva críticas por su comportamiento en la cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cristiano Ronaldo se lleva críticas por su comportamiento en la cuarentena" media="(min-width: 416px)" width="409" height="305" src="/__export/1585149164011/sites/pasionlibertadores/img/2020/03/25/cristiano-ronaldo-juventus-temporada-2019-2020-serie-a_crop1585147344905.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cristiano Ronaldo se lleva críticas por su comportamiento en la cuarentena" media="(max-width: 415px)" width="397" height="305" src="/__export/1585149164011/sites/pasionlibertadores/img/2020/03/25/cristiano-ronaldo-juventus-temporada-2019-2020-serie-a_crop1585147344905.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Calcio" href="/seccion/calcio/">Calcio</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/calcio/cristiano-ronaldo-criticas-cuarentena-coronavirus-20200325-0005.html" title="Cristiano Ronaldo se lleva críticas por su comportamiento en la cuarentena" target="_self">Cristiano Ronaldo se lleva críticas por su comportamiento en la cuarentena</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/viral-batimovil-monterrey-cuarentena-coronavirus-20200405-0010.html" title="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" media="(min-width: 416px)" width="409" height="305" src="/__export/1586109088041/sites/pasionlibertadores/img/2020/04/05/batman-mexicano-batimovil-monterrey_crop1586108748817.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" media="(max-width: 415px)" width="397" height="305" src="/__export/1586109088041/sites/pasionlibertadores/img/2020/04/05/batman-mexicano-batimovil-monterrey_crop1586108748817.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/viral-batimovil-monterrey-cuarentena-coronavirus-20200405-0010.html" title="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" target="_self">VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/la-liga/zidane-coronavirus-rompe-cuarentena-real-madrid-20200331-0004.html" title="Coronavirus: Zidane rompió la cuarentena impuesta por Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Zidane rompió la cuarentena impuesta por Real Madrid" media="(min-width: 416px)" width="409" height="305" src="/__export/1585667568829/sites/pasionlibertadores/img/2020/03/31/zidane-real-madrid-temporada-2019-2020_crop1585666551374.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Zidane rompió la cuarentena impuesta por Real Madrid" media="(max-width: 415px)" width="397" height="305" src="/__export/1585667568829/sites/pasionlibertadores/img/2020/03/31/zidane-real-madrid-temporada-2019-2020_crop1585666551374.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/zidane-coronavirus-rompe-cuarentena-real-madrid-20200331-0004.html" title="Coronavirus: Zidane rompió la cuarentena impuesta por Real Madrid" target="_self">Coronavirus: Zidane rompió la cuarentena impuesta por Real Madrid</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/noticias/El-legendario-Johan-Cruyff-llega-a-PES-2018-20180209-0027.html" title="El legendario Johan Cruyff llega a PES 2018" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El legendario Johan Cruyff llega a PES 2018" media="" width="346" height="264" layout="responsive" src="/__export/1518193039638/sites/pasionlibertadores/img/2018/02/09/cruyff_pes_2018.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/El-legendario-Johan-Cruyff-llega-a-PES-2018-20180209-0027.html" title="El legendario Johan Cruyff llega a PES 2018" target="_self">
El legendario Johan Cruyff llega a PES 2018</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/coronavirus-cuarentena-series-netflix-futbol-recomendacion-20200329-0009.html" title="Coronavirus: Cinco series de Netflix sobre fútbol para pasar la cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Coronavirus: Cinco series de Netflix sobre fútbol para pasar la cuarentena" media="" width="346" height="264" layout="responsive" src="/__export/1585510847874/sites/pasionlibertadores/img/2020/03/29/maradona-en-sinaloa-netflix-recomendacion_crop1585510579064.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-cuarentena-series-netflix-futbol-recomendacion-20200329-0009.html" title="Coronavirus: Cinco series de Netflix sobre fútbol para pasar la cuarentena" target="_self">
Coronavirus: Cinco series de Netflix sobre fútbol para...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/autismo-ninos-estres-cuarentena-encierro-20200402-0008.html" title="¿Cómo afecta a los niños con autismo el encierro de la cuarentena?" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="¿Cómo afecta a los niños con autismo el encierro de la cuarentena?" media="" width="346" height="264" layout="responsive" src="/__export/1585848685333/sites/pasionlibertadores/img/2020/04/02/autismo_crop1585848153764.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/autismo-ninos-estres-cuarentena-encierro-20200402-0008.html" title="¿Cómo afecta a los niños con autismo el encierro de la cuarentena?" target="_self">
¿Cómo afecta a los niños con autismo el encierro de la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/calcio/cristiano-ronaldo-criticas-cuarentena-coronavirus-20200325-0005.html" title="Cristiano Ronaldo se lleva críticas por su comportamiento en la cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Cristiano Ronaldo se lleva críticas por su comportamiento en la cuarentena" media="" width="346" height="264" layout="responsive" src="/__export/1585149164011/sites/pasionlibertadores/img/2020/03/25/cristiano-ronaldo-juventus-temporada-2019-2020-serie-a_crop1585147344905.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Calcio" href="/seccion/calcio/">Calcio</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/calcio/cristiano-ronaldo-criticas-cuarentena-coronavirus-20200325-0005.html" title="Cristiano Ronaldo se lleva críticas por su comportamiento en la cuarentena" target="_self">
Cristiano Ronaldo se lleva críticas por su...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/viral-batimovil-monterrey-cuarentena-coronavirus-20200405-0010.html" title="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" media="" width="346" height="264" layout="responsive" src="/__export/1586109088041/sites/pasionlibertadores/img/2020/04/05/batman-mexicano-batimovil-monterrey_crop1586108748817.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/viral-batimovil-monterrey-cuarentena-coronavirus-20200405-0010.html" title="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" target="_self">
VIRAL: Batman mexicano hace cumplir la cuarentena en...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/la-liga/zidane-coronavirus-rompe-cuarentena-real-madrid-20200331-0004.html" title="Coronavirus: Zidane rompió la cuarentena impuesta por Real Madrid" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Coronavirus: Zidane rompió la cuarentena impuesta por Real Madrid" media="" width="346" height="264" layout="responsive" src="/__export/1585667568829/sites/pasionlibertadores/img/2020/03/31/zidane-real-madrid-temporada-2019-2020_crop1585666551374.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección La Liga" href="/seccion/la-liga/">La Liga</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/la-liga/zidane-coronavirus-rompe-cuarentena-real-madrid-20200331-0004.html" title="Coronavirus: Zidane rompió la cuarentena impuesta por Real Madrid" target="_self">
Coronavirus: Zidane rompió la cuarentena impuesta por...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/coronavirus-aleksandar-prijovic-condena-carcel-romper-cuarentena-20200405-0007.html" title="Coronavirus: Condenan futbolista a prisión por romper la cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Coronavirus: Condenan futbolista a prisión por romper la cuarentena" media="" width="346" height="264" layout="responsive" src="/__export/1586103405313/sites/pasionlibertadores/img/2020/04/05/aleksandar-prijovic-serbia-carcel-romper-cuarentena_crop1586102875064.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-aleksandar-prijovic-condena-carcel-romper-cuarentena-20200405-0007.html" title="Coronavirus: Condenan futbolista a prisión por romper la cuarentena" target="_self">
Coronavirus: Condenan futbolista a prisión por romper la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/premier-league/premier-league-figuras-rompen-cuarentena-fiesta-coronavirus-20200325-0006.html" title="Coronavirus: Figuras de la Premier salen de fiesta durante cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Coronavirus: Figuras de la Premier salen de fiesta durante cuarentena" media="" width="346" height="264" layout="responsive" src="/__export/1585151006699/sites/pasionlibertadores/img/2020/03/25/riyad-mahrez-manchester-city-premier-league-2020_crop1585150113365.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/premier-league-figuras-rompen-cuarentena-fiesta-coronavirus-20200325-0006.html" title="Coronavirus: Figuras de la Premier salen de fiesta durante cuarentena" target="_self">
Coronavirus: Figuras de la Premier salen de fiesta...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/premier-league/kyle-walker-fiesta-sexual-prostitutas-cuarentena-coronavirus-20200405-0004.html" title="Kyle Walker anima la cuarentena con tremenda fiesta sexual" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Kyle Walker anima la cuarentena con tremenda fiesta sexual" media="" width="346" height="264" layout="responsive" src="/__export/1586098218466/sites/pasionlibertadores/img/2020/04/05/kyle-walker-manchester-city-entrenamiento_crop1586097577045.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Premier League" href="/seccion/premier-league/">Premier League</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/premier-league/kyle-walker-fiesta-sexual-prostitutas-cuarentena-coronavirus-20200405-0004.html" title="Kyle Walker anima la cuarentena con tremenda fiesta sexual" target="_self">
Kyle Walker anima la cuarentena con tremenda fiesta...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/noticias/cristiano-ronaldo-coronavirus-paseo-cuarentena-20200329-0011.html" title="Sorprenden a Cristiano Ronaldo paseando en plena cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Sorprenden a Cristiano Ronaldo paseando en plena cuarentena" media="" width="346" height="264" layout="responsive" src="/__export/1585511744896/sites/pasionlibertadores/img/2020/03/29/cristiano-ronaldo-paseo-cuarentena-coronavirus_crop1585511296758.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/cristiano-ronaldo-coronavirus-paseo-cuarentena-20200329-0011.html" title="Sorprenden a Cristiano Ronaldo paseando en plena cuarentena" target="_self">
Sorprenden a Cristiano Ronaldo paseando en plena...</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section>
<section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más noticias de NOTICIAS</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html" title="Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?" media="(min-width: 416px)" width="409" height="305" src="/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?" media="(max-width: 415px)" width="397" height="305" src="/__export/1586453966540/sites/pasionlibertadores/img/2020/04/09/stadia-pro-google_crop1586452733693.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/google-stadia-gratis-juegos-gmail-20200409-0009.html" title="Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?" target="_self">Google Stadia gratis: ¿Cómo usarlo y qué juegos están disponibles?</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-vacuna-covid-19-ebola-20200409-0007.html" title="Coronavirus: Revelan cuándo llegaría vacuna del COVID-19 gracias al ébola" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Revelan cuándo llegaría vacuna del COVID-19 gracias al ébola" media="(min-width: 416px)" width="409" height="305" src="/__export/1586451240628/sites/pasionlibertadores/img/2020/04/09/coronavirus-cura_crop1586449916072.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Revelan cuándo llegaría vacuna del COVID-19 gracias al ébola" media="(max-width: 415px)" width="397" height="305" src="/__export/1586451240628/sites/pasionlibertadores/img/2020/04/09/coronavirus-cura_crop1586449916072.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-vacuna-covid-19-ebola-20200409-0007.html" title="Coronavirus: Revelan cuándo llegaría vacuna del COVID-19 gracias al ébola" target="_self">Coronavirus: Revelan cuándo llegaría vacuna del COVID-19 gracias al ébola</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/ifab-reglas-nuevas-futbol-temporada-2020-2021-20200409-0006.html" title="Estas serán las nuevas reglas del futbol para la temporada 2020-2021" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Estas serán las nuevas reglas del futbol para la temporada 2020-2021" media="(min-width: 416px)" width="409" height="305" src="/__export/1586448958744/sites/pasionlibertadores/img/2020/04/09/nuevas-reglas-futbol_crop1586447255514.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Estas serán las nuevas reglas del futbol para la temporada 2020-2021" media="(max-width: 415px)" width="397" height="305" src="/__export/1586448958744/sites/pasionlibertadores/img/2020/04/09/nuevas-reglas-futbol_crop1586447255514.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/ifab-reglas-nuevas-futbol-temporada-2020-2021-20200409-0006.html" title="Estas serán las nuevas reglas del futbol para la temporada 2020-2021" target="_self">Estas serán las nuevas reglas del futbol para la temporada 2020-2021</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/messi-plastilina-rostro-video-20200409-0005.html" title="VIDEO: Recrean el rostro de Messi en increíble figura de plastilina" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Recrean el rostro de Messi en increíble figura de plastilina" media="(min-width: 416px)" width="409" height="305" src="/__export/1586446373222/sites/pasionlibertadores/img/2020/04/09/messi-video-plastilina_crop1586445329965.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Recrean el rostro de Messi en increíble figura de plastilina" media="(max-width: 415px)" width="397" height="305" src="/__export/1586446373222/sites/pasionlibertadores/img/2020/04/09/messi-video-plastilina_crop1586445329965.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/messi-plastilina-rostro-video-20200409-0005.html" title="VIDEO: Recrean el rostro de Messi en increíble figura de plastilina" target="_self">VIDEO: Recrean el rostro de Messi en increíble figura de plastilina</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/cristiano-ronaldo-entrenamiento-estadio-funchal-madeira-20200409-0001.html" title="Cristiano Ronaldo vuelve a romper cuarentena para ir a entrenar al estadio" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cristiano Ronaldo vuelve a romper cuarentena para ir a entrenar al estadio" media="(min-width: 416px)" width="409" height="305" src="/__export/1586439683916/sites/pasionlibertadores/img/2020/04/09/cristiano-ronaldo-cuarentena_crop1586438999674.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cristiano Ronaldo vuelve a romper cuarentena para ir a entrenar al estadio" media="(max-width: 415px)" width="397" height="305" src="/__export/1586439683916/sites/pasionlibertadores/img/2020/04/09/cristiano-ronaldo-cuarentena_crop1586438999674.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/cristiano-ronaldo-entrenamiento-estadio-funchal-madeira-20200409-0001.html" title="Cristiano Ronaldo vuelve a romper cuarentena para ir a entrenar al estadio" target="_self">Cristiano Ronaldo vuelve a romper cuarentena para ir a entrenar al estadio</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/miss-bumbum-retaguardia-foto-instagram-hoy-20200408-0018.html" title="Miss BumBum deja al descubierto su retaguardia en apoyo al América" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Miss BumBum deja al descubierto su retaguardia en apoyo al América" media="(min-width: 416px)" width="409" height="305" src="/__export/1586395169734/sites/pasionlibertadores/img/2020/04/08/56349310_1216587585175046_9032119876373579485_n_crop1586392710667.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Miss BumBum deja al descubierto su retaguardia en apoyo al América" media="(max-width: 415px)" width="397" height="305" src="/__export/1586395169734/sites/pasionlibertadores/img/2020/04/08/56349310_1216587585175046_9032119876373579485_n_crop1586392710667.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/miss-bumbum-retaguardia-foto-instagram-hoy-20200408-0018.html" title="Miss BumBum deja al descubierto su retaguardia en apoyo al América" target="_self">Miss BumBum deja al descubierto su retaguardia en apoyo al América</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/yanet-garcia-leggins-video-instagram-hoy-20200408-0017.html" title="Yanet García cautiva Instagram con video de su rutina en leggins" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Yanet García cautiva Instagram con video de su rutina en leggins" media="(min-width: 416px)" width="409" height="305" src="/__export/1586374429107/sites/pasionlibertadores/img/2020/04/08/85211465_533071500947638_5538604175245737492_n_crop1586373888451.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Yanet García cautiva Instagram con video de su rutina en leggins" media="(max-width: 415px)" width="397" height="305" src="/__export/1586374429107/sites/pasionlibertadores/img/2020/04/08/85211465_533071500947638_5538604175245737492_n_crop1586373888451.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/yanet-garcia-leggins-video-instagram-hoy-20200408-0017.html" title="Yanet García cautiva Instagram con video de su rutina en leggins" target="_self">Yanet García cautiva Instagram con video de su rutina en leggins</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/messi-casa-de-papel-personaje-darko-peric-declaraciones-20200408-0016.html" title="¿Messi interpretaría a un personaje en la Casa de Papel?" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¿Messi interpretaría a un personaje en la Casa de Papel?" media="(min-width: 416px)" width="409" height="305" src="/__export/1586373129283/sites/pasionlibertadores/img/2020/04/08/89007364_156663055791227_5886365194821882056_n_crop1586372527964.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¿Messi interpretaría a un personaje en la Casa de Papel?" media="(max-width: 415px)" width="397" height="305" src="/__export/1586373129283/sites/pasionlibertadores/img/2020/04/08/89007364_156663055791227_5886365194821882056_n_crop1586372527964.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/messi-casa-de-papel-personaje-darko-peric-declaraciones-20200408-0016.html" title="¿Messi interpretaría a un personaje en la Casa de Papel?" target="_self">¿Messi interpretaría a un personaje en la Casa de Papel?</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-espana-factor-r0-contagio-disminucion-20200408-0015.html" title="Coronavirus España: Revelan factor clave para la disminución del contagio" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus España: Revelan factor clave para la disminución del contagio" media="(min-width: 416px)" width="409" height="305" src="/__export/1586372407654/sites/pasionlibertadores/img/2020/04/08/coronavirus-espana-contagiados-pruebas_crop1586371578164.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus España: Revelan factor clave para la disminución del contagio" media="(max-width: 415px)" width="397" height="305" src="/__export/1586372407654/sites/pasionlibertadores/img/2020/04/08/coronavirus-espana-contagiados-pruebas_crop1586371578164.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-espana-factor-r0-contagio-disminucion-20200408-0015.html" title="Coronavirus España: Revelan factor clave para la disminución del contagio" target="_self">Coronavirus España: Revelan factor clave para la disminución del contagio</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/ronaldinho-hotel-palmaroga-fotos-arresto-domiciliario-20200408-0014.html" title="FOTOS: Así es el hotel donde Ronaldinho cumplirá arresto domiciliario" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="FOTOS: Así es el hotel donde Ronaldinho cumplirá arresto domiciliario" media="(min-width: 416px)" width="409" height="305" src="/__export/1586371320796/sites/pasionlibertadores/img/2020/04/08/51765220_587174715087289_4241721374184756611_n_crop1586370877722.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="FOTOS: Así es el hotel donde Ronaldinho cumplirá arresto domiciliario" media="(max-width: 415px)" width="397" height="305" src="/__export/1586371320796/sites/pasionlibertadores/img/2020/04/08/51765220_587174715087289_4241721374184756611_n_crop1586370877722.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/ronaldinho-hotel-palmaroga-fotos-arresto-domiciliario-20200408-0014.html" title="FOTOS: Así es el hotel donde Ronaldinho cumplirá arresto domiciliario" target="_self">FOTOS: Así es el hotel donde Ronaldinho cumplirá arresto domiciliario</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-sintomas-cardiacos-pacientes-covid-19-20200408-0009.html" title="Coronavirus: Revelan síntomas cardíacos que puede presentar el COVID-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Revelan síntomas cardíacos que puede presentar el COVID-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1586361864493/sites/pasionlibertadores/img/2020/04/08/coronavirus-covid-19-sintomas-cardiacos_crop1586360869712.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Revelan síntomas cardíacos que puede presentar el COVID-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1586361864493/sites/pasionlibertadores/img/2020/04/08/coronavirus-covid-19-sintomas-cardiacos_crop1586360869712.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-sintomas-cardiacos-pacientes-covid-19-20200408-0009.html" title="Coronavirus: Revelan síntomas cardíacos que puede presentar el COVID-19" target="_self">Coronavirus: Revelan síntomas cardíacos que puede presentar el COVID-19</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/cristiano-ronaldo-georgina-rodriguez-entrenamiento-video-instagram-20200408-0007.html" title="VIDEO: Cristiano y Georgina Rodríguez se lucen con entrenamiento viral" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Cristiano y Georgina Rodríguez se lucen con entrenamiento viral" media="(min-width: 416px)" width="409" height="305" src="/__export/1586357503601/sites/pasionlibertadores/img/2020/04/08/cristiano-ronaldo-georgina-rodriguez-pareja-2020_crop1586357033329.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Cristiano y Georgina Rodríguez se lucen con entrenamiento viral" media="(max-width: 415px)" width="397" height="305" src="/__export/1586357503601/sites/pasionlibertadores/img/2020/04/08/cristiano-ronaldo-georgina-rodriguez-pareja-2020_crop1586357033329.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/cristiano-ronaldo-georgina-rodriguez-entrenamiento-video-instagram-20200408-0007.html" title="VIDEO: Cristiano y Georgina Rodríguez se lucen con entrenamiento viral" target="_self">VIDEO: Cristiano y Georgina Rodríguez se lucen con entrenamiento viral</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/alberto-marrero-coronavirus-positivo-test-covid-19-20200408-0004.html" title="Coronavirus: Alberto Marrero vuelve a dar positivo en test de COVID-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Alberto Marrero vuelve a dar positivo en test de COVID-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1586353184734/sites/pasionlibertadores/img/2020/04/08/alberto-marrero-atletico-san-luis-coronavirus_crop1586353114426.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Alberto Marrero vuelve a dar positivo en test de COVID-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1586353184734/sites/pasionlibertadores/img/2020/04/08/alberto-marrero-atletico-san-luis-coronavirus_crop1586353114426.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/alberto-marrero-coronavirus-positivo-test-covid-19-20200408-0004.html" title="Coronavirus: Alberto Marrero vuelve a dar positivo en test de COVID-19" target="_self">Coronavirus: Alberto Marrero vuelve a dar positivo en test de COVID-19</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/fifa-correos-sobornos-rusia-2018-qatar-2022-20200408-0003.html" title="FIFA: Los correos que prueban sobornos en Mundiales Rusia 2018 y Qatar 2022" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="FIFA: Los correos que prueban sobornos en Mundiales Rusia 2018 y Qatar 2022" media="(min-width: 416px)" width="409" height="305" src="/__export/1586351335627/sites/pasionlibertadores/img/2020/04/08/fifa-sobornos-correos-mundiales-rusia-2018-qatar-2022_crop1586351264068.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="FIFA: Los correos que prueban sobornos en Mundiales Rusia 2018 y Qatar 2022" media="(max-width: 415px)" width="397" height="305" src="/__export/1586351335627/sites/pasionlibertadores/img/2020/04/08/fifa-sobornos-correos-mundiales-rusia-2018-qatar-2022_crop1586351264068.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/fifa-correos-sobornos-rusia-2018-qatar-2022-20200408-0003.html" title="FIFA: Los correos que prueban sobornos en Mundiales Rusia 2018 y Qatar 2022" target="_self">FIFA: Los correos que prueban sobornos en Mundiales Rusia 2018 y Qatar 2022</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/ronaldinho-detalle-aficionado-video-carcel-20200408-0002.html" title="VIDEO: El detalle de Ronaldinho con un aficionado tras salir de la cárcel" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: El detalle de Ronaldinho con un aficionado tras salir de la cárcel" media="(min-width: 416px)" width="409" height="305" src="/__export/1586363625119/sites/pasionlibertadores/img/2020/04/08/evfuzydxgaavqbe_crop1586353137591.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: El detalle de Ronaldinho con un aficionado tras salir de la cárcel" media="(max-width: 415px)" width="397" height="305" src="/__export/1586363625119/sites/pasionlibertadores/img/2020/04/08/evfuzydxgaavqbe_crop1586353137591.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/ronaldinho-detalle-aficionado-video-carcel-20200408-0002.html" title="VIDEO: El detalle de Ronaldinho con un aficionado tras salir de la cárcel" target="_self">VIDEO: El detalle de Ronaldinho con un aficionado tras salir de la cárcel</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/ronaldinho-prision-domiciliaria-video-juez-20200408-0001.html" title="VIDEO: Así le dijeron a Ronaldinho que pasaba a prisión domiciliaria" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Así le dijeron a Ronaldinho que pasaba a prisión domiciliaria" media="(min-width: 416px)" width="409" height="305" src="/__export/1586349630277/sites/pasionlibertadores/img/2020/04/08/ronaldinho-prision-domicilaria-anuncio_crop1586349523797.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Así le dijeron a Ronaldinho que pasaba a prisión domiciliaria" media="(max-width: 415px)" width="397" height="305" src="/__export/1586349630277/sites/pasionlibertadores/img/2020/04/08/ronaldinho-prision-domicilaria-anuncio_crop1586349523797.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/ronaldinho-prision-domiciliaria-video-juez-20200408-0001.html" title="VIDEO: Así le dijeron a Ronaldinho que pasaba a prisión domiciliaria" target="_self">VIDEO: Así le dijeron a Ronaldinho que pasaba a prisión domiciliaria</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/sol-perez-bikini-foto-instagram-hoy-20200407-0015.html" title="Sol Pérez subió la temperatura con su mejor video en bikini" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Sol Pérez subió la temperatura con su mejor video en bikini" media="(min-width: 416px)" width="409" height="305" src="/__export/1586293685310/sites/pasionlibertadores/img/2020/04/07/87797662_219804445836380_5453960151355985495_n_crop1586292826976.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Sol Pérez subió la temperatura con su mejor video en bikini" media="(max-width: 415px)" width="397" height="305" src="/__export/1586293685310/sites/pasionlibertadores/img/2020/04/07/87797662_219804445836380_5453960151355985495_n_crop1586292826976.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/sol-perez-bikini-foto-instagram-hoy-20200407-0015.html" title="Sol Pérez subió la temperatura con su mejor video en bikini" target="_self">Sol Pérez subió la temperatura con su mejor video en bikini</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/yanet-garcia-issa-vegas-foto-instagram-hoy-20200407-0014.html" title="Issa Vegas responde a Yanet García con video en mini short" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Issa Vegas responde a Yanet García con video en mini short" media="(min-width: 416px)" width="409" height="305" src="/__export/1586292116300/sites/pasionlibertadores/img/2020/04/07/disexo_sin_txtulo_-_2020-04-07t153749_252_crop1586291886781.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Issa Vegas responde a Yanet García con video en mini short" media="(max-width: 415px)" width="397" height="305" src="/__export/1586292116300/sites/pasionlibertadores/img/2020/04/07/disexo_sin_txtulo_-_2020-04-07t153749_252_crop1586291886781.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/yanet-garcia-issa-vegas-foto-instagram-hoy-20200407-0014.html" title="Issa Vegas responde a Yanet García con video en mini short" target="_self">Issa Vegas responde a Yanet García con video en mini short</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/valorant-videojuego-beta-cerrada-riot-games-caracteristicas-lanzamiento-20200407-0013.html" title="Valorant: Todo lo que tenés que saber sobre el nuevo shooter de Riot Games" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Valorant: Todo lo que tenés que saber sobre el nuevo shooter de Riot Games" media="(min-width: 416px)" width="409" height="305" src="/__export/1586288905679/sites/pasionlibertadores/img/2020/04/07/valorant-riot-games-beta-cerrada_crop1586287550811.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Valorant: Todo lo que tenés que saber sobre el nuevo shooter de Riot Games" media="(max-width: 415px)" width="397" height="305" src="/__export/1586288905679/sites/pasionlibertadores/img/2020/04/07/valorant-riot-games-beta-cerrada_crop1586287550811.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/valorant-videojuego-beta-cerrada-riot-games-caracteristicas-lanzamiento-20200407-0013.html" title="Valorant: Todo lo que tenés que saber sobre el nuevo shooter de Riot Games" target="_self">Valorant: Todo lo que tenés que saber sobre el nuevo shooter de Riot Games</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/fifa-decisiones-oficial-contrato-mercado-crisis-coronavirus-20200407-0012.html" title="OFICIAL: Las decisiones de FIFA ante crisis del fútbol por el coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="OFICIAL: Las decisiones de FIFA ante crisis del fútbol por el coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1586286384279/sites/pasionlibertadores/img/2020/04/07/fifa-decisiones-coronavirus-oficial_crop1586285407854.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="OFICIAL: Las decisiones de FIFA ante crisis del fútbol por el coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1586286384279/sites/pasionlibertadores/img/2020/04/07/fifa-decisiones-coronavirus-oficial_crop1586285407854.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/fifa-decisiones-oficial-contrato-mercado-crisis-coronavirus-20200407-0012.html" title="OFICIAL: Las decisiones de FIFA ante crisis del fútbol por el coronavirus" target="_self">OFICIAL: Las decisiones de FIFA ante crisis del fútbol por el coronavirus</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-medicamento-vih-atazanavir-covid-19-20200407-0010.html" title="Coronavirus: Medicamento contra el VIH podría detener el COVID-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Medicamento contra el VIH podría detener el COVID-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1586283275959/sites/pasionlibertadores/img/2020/04/07/coronavirus-cura-tratamiento-medicamento_crop1586282480104.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Medicamento contra el VIH podría detener el COVID-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1586283275959/sites/pasionlibertadores/img/2020/04/07/coronavirus-cura-tratamiento-medicamento_crop1586282480104.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-medicamento-vih-atazanavir-covid-19-20200407-0010.html" title="Coronavirus: Medicamento contra el VIH podría detener el COVID-19" target="_self">Coronavirus: Medicamento contra el VIH podría detener el COVID-19</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/cristiano-ronaldo-caster-semenya-reto-viral-abdominales-video-20200407-0007.html" title="VIDEO: Atleta sudafricana destroza a Cristiano Ronaldo en su reto viral" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Atleta sudafricana destroza a Cristiano Ronaldo en su reto viral" media="(min-width: 416px)" width="409" height="305" src="/__export/1586276119570/sites/pasionlibertadores/img/2020/04/07/cristiano-ronaldo-reto-viral-abdominales-cortos_crop1586275982557.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Atleta sudafricana destroza a Cristiano Ronaldo en su reto viral" media="(max-width: 415px)" width="397" height="305" src="/__export/1586276119570/sites/pasionlibertadores/img/2020/04/07/cristiano-ronaldo-reto-viral-abdominales-cortos_crop1586275982557.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/cristiano-ronaldo-caster-semenya-reto-viral-abdominales-video-20200407-0007.html" title="VIDEO: Atleta sudafricana destroza a Cristiano Ronaldo en su reto viral" target="_self">VIDEO: Atleta sudafricana destroza a Cristiano Ronaldo en su reto viral</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-animales-contagiados-perros-gato-tigresa-covid-19-20200407-0006.html" title="Coronavirus: ¿Qué animales han sido contagiados con el COVID-19?" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: ¿Qué animales han sido contagiados con el COVID-19?" media="(min-width: 416px)" width="409" height="305" src="/__export/1586274332641/sites/pasionlibertadores/img/2020/04/07/tigresa-coronavirus-covid-19_crop1586273673859.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: ¿Qué animales han sido contagiados con el COVID-19?" media="(max-width: 415px)" width="397" height="305" src="/__export/1586274332641/sites/pasionlibertadores/img/2020/04/07/tigresa-coronavirus-covid-19_crop1586273673859.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-animales-contagiados-perros-gato-tigresa-covid-19-20200407-0006.html" title="Coronavirus: ¿Qué animales han sido contagiados con el COVID-19?" target="_self">Coronavirus: ¿Qué animales han sido contagiados con el COVID-19?</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/kyle-walker-rashford-sancho-sterling-escandalo-sexual-instagram-20200407-0005.html" title="Kyle Walker protagoniza nuevo escándalo sexual en cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Kyle Walker protagoniza nuevo escándalo sexual en cuarentena" media="(min-width: 416px)" width="409" height="305" src="/__export/1586272813388/sites/pasionlibertadores/img/2020/04/07/kyle-walker-manchester-city-premier-league-temporada-2019-2020_crop1586272737308.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Kyle Walker protagoniza nuevo escándalo sexual en cuarentena" media="(max-width: 415px)" width="397" height="305" src="/__export/1586272813388/sites/pasionlibertadores/img/2020/04/07/kyle-walker-manchester-city-premier-league-temporada-2019-2020_crop1586272737308.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/kyle-walker-rashford-sancho-sterling-escandalo-sexual-instagram-20200407-0005.html" title="Kyle Walker protagoniza nuevo escándalo sexual en cuarentena" target="_self">Kyle Walker protagoniza nuevo escándalo sexual en cuarentena</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/ronaldinho-fifa-20-eliminado-causa-judicial-paraguay-carcel-20200407-0004.html" title="Ronaldinho sería eliminado del FIFA20 por causa judicial en Paraguay" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ronaldinho sería eliminado del FIFA20 por causa judicial en Paraguay" media="(min-width: 416px)" width="409" height="305" src="/__export/1586271104087/sites/pasionlibertadores/img/2020/04/07/ronaldinho-videojuego-fifa-20-eliminado_crop1586270590976.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ronaldinho sería eliminado del FIFA20 por causa judicial en Paraguay" media="(max-width: 415px)" width="397" height="305" src="/__export/1586271104087/sites/pasionlibertadores/img/2020/04/07/ronaldinho-videojuego-fifa-20-eliminado_crop1586270590976.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/ronaldinho-fifa-20-eliminado-causa-judicial-paraguay-carcel-20200407-0004.html" title="Ronaldinho sería eliminado del FIFA20 por causa judicial en Paraguay" target="_self">Ronaldinho sería eliminado del FIFA20 por causa judicial en Paraguay</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/neymar-clavados-vicente-del-bosque-declaraciones-20200406-0026.html" title="Entrenador campeón del mundo arremete contra Neymar por sus &#039;clavados&#039;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Entrenador campeón del mundo arremete contra Neymar por sus &#039;clavados&#039;" media="(min-width: 416px)" width="409" height="305" src="/__export/1586204096180/sites/pasionlibertadores/img/2020/04/06/neymar-clavados_crop1586203031179.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Entrenador campeón del mundo arremete contra Neymar por sus &#039;clavados&#039;" media="(max-width: 415px)" width="397" height="305" src="/__export/1586204096180/sites/pasionlibertadores/img/2020/04/06/neymar-clavados_crop1586203031179.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/neymar-clavados-vicente-del-bosque-declaraciones-20200406-0026.html" title="Entrenador campeón del mundo arremete contra Neymar por sus &#039;clavados&#039;" target="_self">Entrenador campeón del mundo arremete contra Neymar por sus 'clavados'</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/radomir-antic-muerte-real-madrid-barcelona-atletico-madrid-ex-entrenador-20200406-0025.html" title="Fallece Radomir Antic, histórico exentrenador de los tres grandes de España" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Fallece Radomir Antic, histórico exentrenador de los tres grandes de España" media="(min-width: 416px)" width="409" height="305" src="/__export/1586202835061/sites/pasionlibertadores/img/2020/04/06/radomir-antic-muerte-ex-entrenador-real-madrid-barcelona-atletico-madrid_crop1586202121526.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Fallece Radomir Antic, histórico exentrenador de los tres grandes de España" media="(max-width: 415px)" width="397" height="305" src="/__export/1586202835061/sites/pasionlibertadores/img/2020/04/06/radomir-antic-muerte-ex-entrenador-real-madrid-barcelona-atletico-madrid_crop1586202121526.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/radomir-antic-muerte-real-madrid-barcelona-atletico-madrid-ex-entrenador-20200406-0025.html" title="Fallece Radomir Antic, histórico exentrenador de los tres grandes de España" target="_self">Fallece Radomir Antic, histórico exentrenador de los tres grandes de España</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/norma-palafox-karen-gonzales-foto-instagram-hoy-20200406-0024.html" title="Karen González destrona a Norma Palafox con sus mejores fotos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Karen González destrona a Norma Palafox con sus mejores fotos" media="(min-width: 416px)" width="409" height="305" src="/__export/1586201656362/sites/pasionlibertadores/img/2020/04/06/karen-gonzalez-norma-palafox_crop1586200464450.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Karen González destrona a Norma Palafox con sus mejores fotos" media="(max-width: 415px)" width="397" height="305" src="/__export/1586201656362/sites/pasionlibertadores/img/2020/04/06/karen-gonzalez-norma-palafox_crop1586200464450.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/norma-palafox-karen-gonzales-foto-instagram-hoy-20200406-0024.html" title="Karen González destrona a Norma Palafox con sus mejores fotos" target="_self">Karen González destrona a Norma Palafox con sus mejores fotos</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/higuain-gol-que-hubiera-pasado-argentina-alemania-final-brasil-2014-20200406-0023.html" title="¿Qué hubiera pasado si Higuaín metía su gol en la final de Brasil 2014?" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¿Qué hubiera pasado si Higuaín metía su gol en la final de Brasil 2014?" media="(min-width: 416px)" width="409" height="305" src="/__export/1586201289734/sites/pasionlibertadores/img/2020/04/06/gonzalo-higuain-argentina-alemania-mundial-brasil-2014_crop1586200854869.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¿Qué hubiera pasado si Higuaín metía su gol en la final de Brasil 2014?" media="(max-width: 415px)" width="397" height="305" src="/__export/1586201289734/sites/pasionlibertadores/img/2020/04/06/gonzalo-higuain-argentina-alemania-mundial-brasil-2014_crop1586200854869.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/higuain-gol-que-hubiera-pasado-argentina-alemania-final-brasil-2014-20200406-0023.html" title="¿Qué hubiera pasado si Higuaín metía su gol en la final de Brasil 2014?" target="_self">¿Qué hubiera pasado si Higuaín metía su gol en la final de Brasil 2014?</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/miss-bumbum-curvas-america-foto-instagram-hoy-20200406-0021.html" title="Miss BumBum muestra sus curvas al declarar su amor al América" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Miss BumBum muestra sus curvas al declarar su amor al América" media="(min-width: 416px)" width="409" height="305" src="/__export/1586199275379/sites/pasionlibertadores/img/2020/04/06/miss-bum-bum-america_crop1586198749611.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Miss BumBum muestra sus curvas al declarar su amor al América" media="(max-width: 415px)" width="397" height="305" src="/__export/1586199275379/sites/pasionlibertadores/img/2020/04/06/miss-bum-bum-america_crop1586198749611.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/miss-bumbum-curvas-america-foto-instagram-hoy-20200406-0021.html" title="Miss BumBum muestra sus curvas al declarar su amor al América" target="_self">Miss BumBum muestra sus curvas al declarar su amor al América</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="5530091644">
</amp-ad> </div><div class="banner-box">
<amp-ad layout="fixed" width="336" height="280" type="adsense" media="(min-width: 481px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="4083958666">
</amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/chernobyl-incendios-forestales-radiacion-ucrania-20200406-0020.html" title="Así lucen los incendios forestales en Chernobyl que desataron la radiación" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Así lucen los incendios forestales en Chernobyl que desataron la radiación" media="(min-width: 416px)" width="409" height="305" src="/__export/1586199111380/sites/pasionlibertadores/img/2020/04/06/radiacion-incendio-forestal-chernobyl_crop1586198055040.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Así lucen los incendios forestales en Chernobyl que desataron la radiación" media="(max-width: 415px)" width="397" height="305" src="/__export/1586199111380/sites/pasionlibertadores/img/2020/04/06/radiacion-incendio-forestal-chernobyl_crop1586198055040.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/chernobyl-incendios-forestales-radiacion-ucrania-20200406-0020.html" title="Así lucen los incendios forestales en Chernobyl que desataron la radiación" target="_self">Así lucen los incendios forestales en Chernobyl que desataron la radiación</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/de-ligt-precio-juventus-real-madrid-fichaje-rumores-20200406-0019.html" title="Juventus pone astronómico precio al Real Madrid por De Ligt" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Juventus pone astronómico precio al Real Madrid por De Ligt" media="(min-width: 416px)" width="409" height="305" src="/__export/1586198316383/sites/pasionlibertadores/img/2020/04/06/de-ligt-real-madrid-fichaje_crop1586197419387.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Juventus pone astronómico precio al Real Madrid por De Ligt" media="(max-width: 415px)" width="397" height="305" src="/__export/1586198316383/sites/pasionlibertadores/img/2020/04/06/de-ligt-real-madrid-fichaje_crop1586197419387.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/de-ligt-precio-juventus-real-madrid-fichaje-rumores-20200406-0019.html" title="Juventus pone astronómico precio al Real Madrid por De Ligt" target="_self">Juventus pone astronómico precio al Real Madrid por De Ligt</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-vacuna-cuando-llegara-covid-19-20200406-0017.html" title="Coronavirus: Tres escenarios para cuándo llegará la vacuna del COVID-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Tres escenarios para cuándo llegará la vacuna del COVID-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1586195686249/sites/pasionlibertadores/img/2020/04/06/coronavirus-cura_crop1586194709178.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Tres escenarios para cuándo llegará la vacuna del COVID-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1586195686249/sites/pasionlibertadores/img/2020/04/06/coronavirus-cura_crop1586194709178.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-vacuna-cuando-llegara-covid-19-20200406-0017.html" title="Coronavirus: Tres escenarios para cuándo llegará la vacuna del COVID-19" target="_self">Coronavirus: Tres escenarios para cuándo llegará la vacuna del COVID-19</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/haaland-guino-real-madrid-fichaje-vinicus-20200406-0016.html" title="El nuevo guiño de Haaland al Real Madrid a través de una figura" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El nuevo guiño de Haaland al Real Madrid a través de una figura" media="(min-width: 416px)" width="409" height="305" src="/__export/1586193922800/sites/pasionlibertadores/img/2020/04/06/haaland-real-madrid_fichaje-rumor_crop1586192441607.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El nuevo guiño de Haaland al Real Madrid a través de una figura" media="(max-width: 415px)" width="397" height="305" src="/__export/1586193922800/sites/pasionlibertadores/img/2020/04/06/haaland-real-madrid_fichaje-rumor_crop1586192441607.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/haaland-guino-real-madrid-fichaje-vinicus-20200406-0016.html" title="El nuevo guiño de Haaland al Real Madrid a través de una figura" target="_self">El nuevo guiño de Haaland al Real Madrid a través de una figura</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/video-viral-nino-goles-festejos-historicos-20200406-0014.html" title="VIDEO VIRAL: Niño recrea goles y festejos históricos en el jardín de su casa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO VIRAL: Niño recrea goles y festejos históricos en el jardín de su casa" media="(min-width: 416px)" width="409" height="305" src="/__export/1586189840760/sites/pasionlibertadores/img/2020/04/06/nino-viral-goles-festejos-historicos_crop1586189167580.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO VIRAL: Niño recrea goles y festejos históricos en el jardín de su casa" media="(max-width: 415px)" width="397" height="305" src="/__export/1586189840760/sites/pasionlibertadores/img/2020/04/06/nino-viral-goles-festejos-historicos_crop1586189167580.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/video-viral-nino-goles-festejos-historicos-20200406-0014.html" title="VIDEO VIRAL: Niño recrea goles y festejos históricos en el jardín de su casa" target="_self">VIDEO VIRAL: Niño recrea goles y festejos históricos en el jardín de su casa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-sintomas-olfato-covid-19-20200406-0013.html" title="Coronavirus: Revelan el síntoma clave para detectar el COVID-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Revelan el síntoma clave para detectar el COVID-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1586188790444/sites/pasionlibertadores/img/2020/04/06/coronavirus-perdida-del-olfato_crop1586187581459.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Revelan el síntoma clave para detectar el COVID-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1586188790444/sites/pasionlibertadores/img/2020/04/06/coronavirus-perdida-del-olfato_crop1586187581459.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-sintomas-olfato-covid-19-20200406-0013.html" title="Coronavirus: Revelan el síntoma clave para detectar el COVID-19" target="_self">Coronavirus: Revelan el síntoma clave para detectar el COVID-19</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/louise-mcnamara-kyle-walker-fiesta-cuarentena-20200406-0011.html" title="Ella es Louise McNamara, la mujer que sacó de la cuarentena a Kyle Walker" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ella es Louise McNamara, la mujer que sacó de la cuarentena a Kyle Walker" media="(min-width: 416px)" width="409" height="305" src="/__export/1586186458055/sites/pasionlibertadores/img/2020/04/06/louise_crop1586185835586.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ella es Louise McNamara, la mujer que sacó de la cuarentena a Kyle Walker" media="(max-width: 415px)" width="397" height="305" src="/__export/1586186458055/sites/pasionlibertadores/img/2020/04/06/louise_crop1586185835586.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/louise-mcnamara-kyle-walker-fiesta-cuarentena-20200406-0011.html" title="Ella es Louise McNamara, la mujer que sacó de la cuarentena a Kyle Walker" target="_self">Ella es Louise McNamara, la mujer que sacó de la cuarentena a Kyle Walker</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/guardiola-madre-muere-coronavirus-covid-19-20200406-0009.html" title="Coronavirus: Muere madre de Pep Guardiola a causa del COVID-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Muere madre de Pep Guardiola a causa del COVID-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1586183348868/sites/pasionlibertadores/img/2020/04/06/pepguardiola_crop1566210716030_jpg_554688468_crop1586183348081.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Muere madre de Pep Guardiola a causa del COVID-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1586183348868/sites/pasionlibertadores/img/2020/04/06/pepguardiola_crop1566210716030_jpg_554688468_crop1586183348081.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/guardiola-madre-muere-coronavirus-covid-19-20200406-0009.html" title="Coronavirus: Muere madre de Pep Guardiola a causa del COVID-19" target="_self">Coronavirus: Muere madre de Pep Guardiola a causa del COVID-19</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/dybala-bale-fifa-20-partido-unicef-coronavirus-20200406-0008.html" title="Dybala vence a Bale en FIFA20 jugando ¡con el Real Madrid!" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Dybala vence a Bale en FIFA20 jugando ¡con el Real Madrid!" media="(min-width: 416px)" width="409" height="305" src="/__export/1586183959339/sites/pasionlibertadores/img/2020/04/06/dybala-bale-fifa-20-unicef_crop1586183872328.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Dybala vence a Bale en FIFA20 jugando ¡con el Real Madrid!" media="(max-width: 415px)" width="397" height="305" src="/__export/1586183959339/sites/pasionlibertadores/img/2020/04/06/dybala-bale-fifa-20-unicef_crop1586183872328.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/dybala-bale-fifa-20-partido-unicef-coronavirus-20200406-0008.html" title="Dybala vence a Bale en FIFA20 jugando ¡con el Real Madrid!" target="_self">Dybala vence a Bale en FIFA20 jugando ¡con el Real Madrid!</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/ezra-miller-golpeando-fan-video-viral-20200406-0007.html" title="VIRAL: Revelan video del actor Ezra Miller golpeando a fan" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIRAL: Revelan video del actor Ezra Miller golpeando a fan" media="(min-width: 416px)" width="409" height="305" src="/__export/1586183026545/sites/pasionlibertadores/img/2020/04/06/ezra-miller-golpea-fan_crop1586181594124.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIRAL: Revelan video del actor Ezra Miller golpeando a fan" media="(max-width: 415px)" width="397" height="305" src="/__export/1586183026545/sites/pasionlibertadores/img/2020/04/06/ezra-miller-golpea-fan_crop1586181594124.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/ezra-miller-golpeando-fan-video-viral-20200406-0007.html" title="VIRAL: Revelan video del actor Ezra Miller golpeando a fan" target="_self">VIRAL: Revelan video del actor Ezra Miller golpeando a fan</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/ronaldinho-carcel-video-companero-celda-20200406-0004.html" title="VIDEO: Ronaldinho manda saludo desde la cárcel con su compañero de celda" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO: Ronaldinho manda saludo desde la cárcel con su compañero de celda" media="(min-width: 416px)" width="409" height="305" src="/__export/1586180871989/sites/pasionlibertadores/img/2020/04/06/ronaldinho-video-carcel-comapaxero-celda_crop1586179688919.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO: Ronaldinho manda saludo desde la cárcel con su compañero de celda" media="(max-width: 415px)" width="397" height="305" src="/__export/1586180871989/sites/pasionlibertadores/img/2020/04/06/ronaldinho-video-carcel-comapaxero-celda_crop1586179688919.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/ronaldinho-carcel-video-companero-celda-20200406-0004.html" title="VIDEO: Ronaldinho manda saludo desde la cárcel con su compañero de celda" target="_self">VIDEO: Ronaldinho manda saludo desde la cárcel con su compañero de celda</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-contagiados-muertos-covid-19-hoy-20200405-0016.html" title="Coronavirus: Estos son los países más afectados por el COVID-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Estos son los países más afectados por el COVID-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1586118915974/sites/pasionlibertadores/img/2020/04/05/coronavirus-paises-mas-afectados-covid-19_crop1586118123762.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Estos son los países más afectados por el COVID-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1586118915974/sites/pasionlibertadores/img/2020/04/05/coronavirus-paises-mas-afectados-covid-19_crop1586118123762.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-contagiados-muertos-covid-19-hoy-20200405-0016.html" title="Coronavirus: Estos son los países más afectados por el COVID-19" target="_self">Coronavirus: Estos son los países más afectados por el COVID-19</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/ale-trevino-baile-candente-video-instagram-hoy-20200405-0012.html" title="Ale Treviño enamora en Instagram con candente baile" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ale Treviño enamora en Instagram con candente baile" media="(min-width: 416px)" width="409" height="305" src="/__export/1586114164370/sites/pasionlibertadores/img/2020/04/05/ale-trevixoe-perreo-instagram_crop1586113535791.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ale Treviño enamora en Instagram con candente baile" media="(max-width: 415px)" width="397" height="305" src="/__export/1586114164370/sites/pasionlibertadores/img/2020/04/05/ale-trevixoe-perreo-instagram_crop1586113535791.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/ale-trevino-baile-candente-video-instagram-hoy-20200405-0012.html" title="Ale Treviño enamora en Instagram con candente baile" target="_self">Ale Treviño enamora en Instagram con candente baile</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/yanet-garcia-retaguardia-ajustados-leggins-foto-instagram-hoy--20200405-0011.html" title="Yanet García presume retaguardia con ajustados leggins" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Yanet García presume retaguardia con ajustados leggins" media="(min-width: 416px)" width="409" height="305" src="/__export/1586112466045/sites/pasionlibertadores/img/2020/04/05/yanet-garcia-retaguardia-leggins-instagram_crop1586111357438.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Yanet García presume retaguardia con ajustados leggins" media="(max-width: 415px)" width="397" height="305" src="/__export/1586112466045/sites/pasionlibertadores/img/2020/04/05/yanet-garcia-retaguardia-leggins-instagram_crop1586111357438.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/yanet-garcia-retaguardia-ajustados-leggins-foto-instagram-hoy--20200405-0011.html" title="Yanet García presume retaguardia con ajustados leggins" target="_self">Yanet García presume retaguardia con ajustados leggins</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/viral-batimovil-monterrey-cuarentena-coronavirus-20200405-0010.html" title="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" media="(min-width: 416px)" width="409" height="305" src="/__export/1586109088041/sites/pasionlibertadores/img/2020/04/05/batman-mexicano-batimovil-monterrey_crop1586108748817.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" media="(max-width: 415px)" width="397" height="305" src="/__export/1586109088041/sites/pasionlibertadores/img/2020/04/05/batman-mexicano-batimovil-monterrey_crop1586108748817.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/viral-batimovil-monterrey-cuarentena-coronavirus-20200405-0010.html" title="VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey" target="_self">VIRAL: Batman mexicano hace cumplir la cuarentena en Monterrey</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/coronavirus-aleksandar-prijovic-condena-carcel-romper-cuarentena-20200405-0007.html" title="Coronavirus: Condenan futbolista a prisión por romper la cuarentena" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Coronavirus: Condenan futbolista a prisión por romper la cuarentena" media="(min-width: 416px)" width="409" height="305" src="/__export/1586103405313/sites/pasionlibertadores/img/2020/04/05/aleksandar-prijovic-serbia-carcel-romper-cuarentena_crop1586102875064.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Coronavirus: Condenan futbolista a prisión por romper la cuarentena" media="(max-width: 415px)" width="397" height="305" src="/__export/1586103405313/sites/pasionlibertadores/img/2020/04/05/aleksandar-prijovic-serbia-carcel-romper-cuarentena_crop1586102875064.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/coronavirus-aleksandar-prijovic-condena-carcel-romper-cuarentena-20200405-0007.html" title="Coronavirus: Condenan futbolista a prisión por romper la cuarentena" target="_self">Coronavirus: Condenan futbolista a prisión por romper la cuarentena</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/cristiano-ronaldo-mil-millones-dolares-ingresos-primer-futbolista-forbes-20200405-0006.html" title="Cristiano Ronaldo rompe nuevo récord sin pisar la cancha" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Cristiano Ronaldo rompe nuevo récord sin pisar la cancha" media="(min-width: 416px)" width="409" height="305" src="/__export/1586101712949/sites/pasionlibertadores/img/2020/04/05/cristiano-ronaldo-juventus-ingresos_crop1586101199799.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Cristiano Ronaldo rompe nuevo récord sin pisar la cancha" media="(max-width: 415px)" width="397" height="305" src="/__export/1586101712949/sites/pasionlibertadores/img/2020/04/05/cristiano-ronaldo-juventus-ingresos_crop1586101199799.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/cristiano-ronaldo-mil-millones-dolares-ingresos-primer-futbolista-forbes-20200405-0006.html" title="Cristiano Ronaldo rompe nuevo récord sin pisar la cancha" target="_self">Cristiano Ronaldo rompe nuevo récord sin pisar la cancha</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/video-viral-cristiano-ronaldo-ronaldo-nazario-corte-cabello-nino-padre-20200405-0003.html" title="VIDEO VIRAL: Niño pide corte de Cristiano, su padre hace el de Ronaldo Nazário" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="VIDEO VIRAL: Niño pide corte de Cristiano, su padre hace el de Ronaldo Nazário" media="(min-width: 416px)" width="409" height="305" src="/__export/1586096392089/sites/pasionlibertadores/img/2020/04/05/nino-corte-cabello-cristiano-ronaldo-nazario_crop1586095881619.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="VIDEO VIRAL: Niño pide corte de Cristiano, su padre hace el de Ronaldo Nazário" media="(max-width: 415px)" width="397" height="305" src="/__export/1586096392089/sites/pasionlibertadores/img/2020/04/05/nino-corte-cabello-cristiano-ronaldo-nazario_crop1586095881619.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/video-viral-cristiano-ronaldo-ronaldo-nazario-corte-cabello-nino-padre-20200405-0003.html" title="VIDEO VIRAL: Niño pide corte de Cristiano, su padre hace el de Ronaldo Nazário" target="_self">VIDEO VIRAL: Niño pide corte de Cristiano, su padre hace el de Ronaldo Nazário</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/yanet-garcia-short-diminuto-rutina-video-foto-instagram-hoy--20200404-0017.html" title="Yanet García levanta pasiones con candente rutina en diminuto short" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Yanet García levanta pasiones con candente rutina en diminuto short" media="(min-width: 416px)" width="409" height="305" src="/__export/1586034652733/sites/pasionlibertadores/img/2020/04/04/yanet-garcia-shor-diminuto_crop1586034227393.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Yanet García levanta pasiones con candente rutina en diminuto short" media="(max-width: 415px)" width="397" height="305" src="/__export/1586034652733/sites/pasionlibertadores/img/2020/04/04/yanet-garcia-shor-diminuto_crop1586034227393.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/yanet-garcia-short-diminuto-rutina-video-foto-instagram-hoy--20200404-0017.html" title="Yanet García levanta pasiones con candente rutina en diminuto short" target="_self">Yanet García levanta pasiones con candente rutina en diminuto short</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/noticias/foto-viral-padre-del-ano-campo-futbol-hijos-20200404-0016.html" title="FOTO VIRAL: &#039;Padre del año&#039; arma campo de fútbol para sus hijos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="FOTO VIRAL: &#039;Padre del año&#039; arma campo de fútbol para sus hijos" media="(min-width: 416px)" width="409" height="305" src="/__export/1586033551986/sites/pasionlibertadores/img/2020/04/04/campo-de-futbol-padre-del-axo-gales_crop1586033521794.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="FOTO VIRAL: &#039;Padre del año&#039; arma campo de fútbol para sus hijos" media="(max-width: 415px)" width="397" height="305" src="/__export/1586033551986/sites/pasionlibertadores/img/2020/04/04/campo-de-futbol-padre-del-axo-gales_crop1586033521794.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Noticias" href="/seccion/notas/">Noticias</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/noticias/foto-viral-padre-del-ano-campo-futbol-hijos-20200404-0016.html" title="FOTO VIRAL: &#039;Padre del año&#039; arma campo de fútbol para sus hijos" target="_self">FOTO VIRAL: 'Padre del año' arma campo de fútbol para sus hijos</a>
</h4>
</div>
</li></ul>
</div>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1542308245000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-pasion.png" width="203" height="26" alt="Logo Pasión Fútbol"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | UX, Diseño y Desarrollo de front-end" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/champions-league/" class="text-decoration-none header__nav--championsleague" title="Ir a Champions League" target="_self">
Champions League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/calcio/" class="text-decoration-none header__nav--seriea" title="Ir a Serie A" target="_self">
Serie A</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/la-liga/" class="text-decoration-none header__nav--ligaespaña" title="Ir a La Liga" target="_self">
La Liga</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/premier-league/" class="text-decoration-none header__nav--premierleague" title="Ir a Premier League" target="_self">
Premier League</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/liga-mx/" class="text-decoration-none header__nav--ligamxmls" title="Ir a Liga Mx" target="_self">
Liga Mx</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias en Pasión Fútbol">
Buscar ...
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/PasionFutbol_FC" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/OficialPasionFutbol" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.instagram.com/pasionfutbol/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/channel/UCR8mRGsQONkMuo0bjB1ZeVA" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube">
<amp-img src="/__export/1542731264000/sites/pasionlibertadores/arte/pasionamp/iconos/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/quienes_somos.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos_condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/newsletter/suscribe.html" title="Newsletter" class="text-decoration-none">Newsletter</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© Pasión Fútbol, 2018. </h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1541717507000/sites/pasionlibertadores/arte/pasionamp/iconos/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
<a href="https://www.frontaly.com/" title="Frontaly | Somos una agencia digital expertos en sitios de altísimo tránsito" target="_blank" rel="noopener">
<amp-img src="/__export/1542822355000/sites/pasionlibertadores/arte/pasionamp/iconos/frontaly-gris.svg" width="75" height="26" alt="Logo Frontaly"></amp-img>
</a>
</div>
</div>
</amp-sidebar><amp-sticky-ad layout="nodisplay">
<amp-ad layout="fixed" width="320" height="100" type="adsense" media="(max-width: 480px)" data-ad-client="ca-pub-6468687530675619" data-loading-strategy="1" data-ad-slot="9613625121">
</amp-ad> </amp-sticky-ad><script type="text/javascript">

var _bos = _bos||[];

  _bos.push({

  "div": "Brid_15605853",

    "obj": {

    "id":"4714",

      "width":"668",

      "height":"376"

    },

    "onReady": function() {

    this.add('adError', function() {

      $bos("Brid_15605911", {"id":"4713","width":"384","height":"216"});

      });

    }

});</script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script type="text/javascript" src="/__export/1562349650128/system/modules/com.tfsla.sitio.pasionamp/es/amp/resources/js/PushFirebase.js" async></script>
<script>
				var left = document.getElementById("sticky-box");
				var stop = (left.offsetTop - 700);
				
				window.onscroll = function (e) {
				    var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
				    console.log(scrollTop, left.offsetTop);
				    // left.offsetTop;
				
				   if (scrollTop >= stop) {
				    // stick the div
				    left.className = 'banner-box stick-ad';
				  } else {
				    // release the div
				    left.className = 'banner-box'; 
				  }
				
				}
				</script>
</body>
</html>
